<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>5 Aylık bebeğini ve eşini terk etti, kaçtığı sevgilisiyle el ele fotoğraf paylaştı! "Allah onun belasını versin..."</title>
<meta name="description" content="Osmaniye&#039;de 5 aylık bebeğini hastaneye gitme bahanesiyle komşuya bırakıp kaçan kadın, tepkilerin odağı oldu." />
<link rel="canonical" href="https://www.bolgegundem.com/5-aylik-bebegini-ve-esini-terk-etti-kactigi-sevgilisiyle-el-ele-fotograf-paylasti-a-3049620h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/5-aylik-bebegini-ve-esini-terk-etti-kactigi-sevgilisiyle-el-ele-fotograf-paylasti-a-3049620h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/1095722.jpg" />
<meta name="DC.date.issued" content="2022-06-29T16:11:53+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/5-aylik-bebegini-ve-esini-terk-etti-kactigi-sevgilisiyle-el-ele-fotograf-paylasti-a-3049620h.htm" />
<meta property="og:title" content="5 Aylık bebeğini ve eşini terk etti, kaçtığı sevgilisiyle el ele fotoğraf paylaştı! &quot;Allah onun belasını versin...&quot;" />
<meta property="og:description" content="Osmaniye&#039;de 5 aylık bebeğini hastaneye gitme bahanesiyle komşuya bırakıp kaçan kadın, tepkilerin odağı oldu." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/1095722.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/1095722.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/5-aylik-bebegini-ve-esini-terk-etti-kactigi-sevgilisiyle-el-ele-fotograf-paylasti-a-3049620h.htm">
<meta name="twitter:title" content="5 Aylık bebeğini ve eşini terk etti, kaçtığı sevgilisiyle el ele fotoğraf paylaştı! &quot;Allah onun belasını versin...&quot;" />
<meta name="twitter:description" content="Haberin detayları Bölge Gündem Haber'de" />
<style>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</style><style>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</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "İç Haberler",
    "editorName": "İrem Yıldız",
    "newsLocation": "Üst Manşet 2"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<meta property="fb:pages" content="453382018064657" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn2.bildirt.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://mc.yandex.ru" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//s.gravatar.com" />

<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<meta name="google-site-verification" content="yoXFNzSO3Vb2uyzOifopB-f28vcjO3yecMOtkDAXFc8" />



<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end--><div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/BG_Desktop/006-Sol-Kayan -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/BG_Desktop/006-Sol-Kayan" data-sizes="[]" data-mapping="mappingsol"></dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kimdir-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KİMDİR</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/imsakiye/" target="_self"><span>2022 İMSAKİYE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/hava-durumu-haberleri.htm" target="_self"><span>HAVA DURUMU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/survivor-haberleri.htm" target="_self"><span>SURVİVOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/altin-haberleri.htm" target="_self"><span>ALTIN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-haberleri.htm" target="_self"><span>DOLAR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ruya-tabirleri-haberleri.htm" target="_self"><span>RÜYA TABİRLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yayin-akisi-haberleri.htm" target="_self"><span>YAYIN AKIŞI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/hava-durumu-haberleri-1880hk.htm" target="_self">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/hayat-ve-yasam-haberleri-1834hk.htm" target="_self">Hayat ve Yaşam</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/ne-nedir-anlami-nedir-bilgilendirme-ansiklopedisi-haberleri-1873hk.htm" target="_self">Ne, Nedir</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/tdk-anlami-nedir-haberleri-1893hk.htm" target="_self">TDK anlamı nedir?</a></li><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Teknoloji</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li><li><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/alisveris-14gk.htm">Alışveriş</a></li><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/ekonomi-13gk.htm">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-15gk.htm">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm">Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><div class="owl-carousel"><a href="https://www.bolgegundem.com/insan-omru-200-yil-uzayabilir-bilim-insanlari-ilac-gelistirdiklerini-acikladi-3049621h.htm">İnsan ömrü 200 yıl uzayabilir! Bilim insanları ilaç geliştirdiklerini açıkladı!</a><a href="https://www.bolgegundem.com/5-aylik-bebegini-ve-esini-terk-etti-kactigi-sevgilisiyle-el-ele-fotograf-paylasti-a-3049620h.htm">5 Aylık bebeğini ve eşini terk etti, kaçtığı sevgilisiyle el ele fotoğraf paylaştı! "Allah onun belasını versin..."</a><a href="https://www.bolgegundem.com/super-loto-sonuclari-29-haziran-2022-carsamba-29-06-2022-super-loto-sonuc-sorgulama-3049619h.htm">Süper Loto sonuçları 29 Haziran 2022 Çarşamba| 29.06.2022 Süper Loto Sonuç sorgulama ekranı</a><a href="https://www.bolgegundem.com/tiktok-fenomeni-cilgin-dondurmacinin-kadin-musterisinin-ic-camasiri-gorundu-derin-y-3049617h.htm">TikTok fenomeni Çılgın Dondurmacı'nın kadın müşterisinin iç çamaşırı göründü! Derin yırtmacıyla öyle bir kıvırdı ki, ağızları açık bıraktı!</a><a href="https://www.bolgegundem.com/gelinim-mutfakta-29-haziran-2022-carsamba-puan-durumu-29-haziran-gelinim-mutfakta-k-3049613h.htm">Gelinim Mutfakta 29 Haziran 2022 Çarşamba puan durumu | 29 Haziran Gelinim Mutfakta kim birinci oldu?</a><a href="https://www.bolgegundem.com/senegalde-dehset-veren-kaza-gocmen-botu-alabora-oldu-cok-sayida-yarali-ve-oluler-va-3049615h.htm">Senegal'de dehşet veren kaza! Göçmen botu alabora oldu! Çok sayıda yaralı ve ölüler var!</a><a href="https://www.bolgegundem.com/tiktok-fenomeni-asli-guler-evlenmeden-hamile-kalmisti-baba-oluyorum-diye-sevinen-on-3049612h.htm">TikTok fenomeni Aslı Güler evlenmeden hamile kalmıştı! "Baba oluyorum" diye sevinen Onur Elmas'a kötü haber geldi!</a><a href="https://www.bolgegundem.com/asgari-ucret-toplantisi-basladi-mi-bugun-aciklanacak-mi-2022-asgari-ucret-tespit-ko-3049611h.htm">Asgari ücret toplantısı başladı mı, bugün açıklanacak mı 2022? Asgari ücret tespit komisyonu zam oranı belli oldu mu?</a><a href="https://www.bolgegundem.com/son-dakika-ifsasi-turkiyeyi-sallamisti-aykut-erdogdu-ve-esi-tuba-torun-chpden-istif-3049607h.htm">Son dakika! İfşası Türkiye'yi sallamıştı! Aykut Erdoğdu ve eşi Tuba Torun CHP'den istifa etti!</a><a href="https://www.bolgegundem.com/tiktok-fenomeni-begum-polat-kisacik-sortuyla-konser-verdi-dom-dom-kursunu-performan-3049610h.htm">TikTok fenomeni Begüm Polat kısacık şortuyla konser verdi! 'Dom Dom Kurşunu' performansıyla sosyal medyada alay konusu oldu! "Açık hava pavyonu"</a></div></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>27 °C</span></span><span class="icon"><i class="icon-accu-3"></i></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><span>HABERLER</span></a></li>
<li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm"><span>İÇ HABERLER</span></a></li>
<li><span>5 Aylık bebeğini ve eşini terk etti, kaçtığı sevgilisiyle el ele fotoğraf paylaştı! "Allah onun belasını versin..."</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><div class="maxheight"> <script>
googletag.cmd.push(function() {
	mappingbaslikustu = googletag.sizeMapping().
		addSize([768, 360], [[970, 250], [970,90]]).
               addSize([0, 0], [[300,250], 'fluid']).
		build();
});
</script>
		<!-- /5042632/BG_Desktop/005-baslik-ustu -->
		<dfp-ad data-id="/5042632/BG_Desktop/005-baslik-ustu" 
			data-sizes="[]"
			data-mapping="mappingbaslikustu">
		</dfp-ad>
</div>

</div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;3049607&quot;,&quot;link&quot;:&quot;son-dakika-ifsasi-turkiyeyi-sallamisti-aykut-erdogdu-ve-esi-tuba-torun-chpden-istif-3049607h.htm&quot;},{&quot;id&quot;:&quot;3049606&quot;,&quot;link&quot;:&quot;canli-asgari-ucret-tespit-komisyonu-toplandi-iste-zam-oranina-iliskin-ilk-mesajlar-3049606h.htm&quot;},{&quot;id&quot;:&quot;3049596&quot;,&quot;link&quot;:&quot;son-dakika-natodaki-mutabakat-sonrasi-bakan-bozdagdan-yeni-mesaj-yeniden-yazacagiz--3049596h.htm&quot;},{&quot;id&quot;:&quot;3049594&quot;,&quot;link&quot;:&quot;15-temmuzun-251-sehidini-iste-boyle-andilar-amerikada-duzenlenen-anma-toreni-buyuk--3049594h.htm&quot;},{&quot;id&quot;:&quot;3049593&quot;,&quot;link&quot;:&quot;halk-tvde-buyuk-skandal-sayin-ocalan-dedi-kimseden-cit-cikmadi-mudahale-dahi-edilme-3049593h.htm&quot;},{&quot;id&quot;:&quot;3049588&quot;,&quot;link&quot;:&quot;bakan-ozer-duyurdu-20-bin-ogretmen-atamasinin-takvimi-belli-oldu-3049588h.htm&quot;},{&quot;id&quot;:&quot;3049589&quot;,&quot;link&quot;:&quot;diyanet-acikladi-2022-2023-umre-donemi-icin-beklenen-tarih-belli-oldu-3049589h.htm&quot;},{&quot;id&quot;:&quot;3049583&quot;,&quot;link&quot;:&quot;turkiye-istedigini-aldi-nato-vetosu-kaldirildi-bbc-mansetinde-yer-alan-ifadeler-tum-3049583h.htm&quot;},{&quot;id&quot;:&quot;3049579&quot;,&quot;link&quot;:&quot;melih-gokcekten-jelibon-rezervine-iliskin-ilk-aciklama-demek-ki-trollenebiliyorum-3049579h.htm&quot;},{&quot;id&quot;:&quot;3049576&quot;,&quot;link&quot;:&quot;bakan-soylu-kacamayacaksiniz-diyerek-duyurdu-4-terorist-etkisiz-hale-getirildi-3049576h.htm&quot;},{&quot;id&quot;:&quot;3049572&quot;,&quot;link&quot;:&quot;meteorolojiden-vatandaslara-kritik-uyari-semsiyelerinizi-yaninizdan-eksik-etmeyin-i-3049572h.htm&quot;},{&quot;id&quot;:&quot;3049570&quot;,&quot;link&quot;:&quot;3600-ek-gosterge-ve-ogrenci-affini-iceren-torba-teklifi-tbmmye-sunuldu-3049570h.htm&quot;},{&quot;id&quot;:&quot;3049569&quot;,&quot;link&quot;:&quot;nato-gorusmelerinde-mutabakata-varildi-3-ulke-arasinda-ortak-bildiri-yayinlandi-3049569h.htm&quot;},{&quot;id&quot;:&quot;3049564&quot;,&quot;link&quot;:&quot;milli-savunma-bakanligi-aci-haberi-duyurdu-is-uzman-cavus-abdullah-bayram-sehit-old-3049564h.htm&quot;},{&quot;id&quot;:&quot;3049559&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdogandan-nato-liderler-zirvesi-oncesi-kritik-temas-dortlu-zirvede-l-3049559h.htm&quot;},{&quot;id&quot;:&quot;3049538&quot;,&quot;link&quot;:&quot;abdurrahman-dilipaktan-tokat-gibi-aciklama-olmayan-mikrobun-resmini-yayinlayip-ilac-3049538h.htm&quot;},{&quot;id&quot;:&quot;3049537&quot;,&quot;link&quot;:&quot;son-dakika-maskeler-geri-gelecek-mi-bakan-kocadan-umut-vaat-eden-aciklama-kotu-gunl-3049537h.htm&quot;},{&quot;id&quot;:&quot;3049534&quot;,&quot;link&quot;:&quot;arac-sahiplerine-mujdeli-haber-kontak-kapatmaya-son-motorine-buyuk-indirim-geliyor-3049534h.htm&quot;},{&quot;id&quot;:&quot;3049528&quot;,&quot;link&quot;:&quot;skandal-olay-sonrasi-chp-sonunda-harekete-gecti-aykut-erdogdu-ve-tuba-torunun-istif-3049528h.htm&quot;},{&quot;id&quot;:&quot;3049526&quot;,&quot;link&quot;:&quot;son-dakika-haftalik-koronavirus-tablosu-aciklandi-vakalarda-patlama-maskeler-yenide-3049526h.htm&quot;}]"><div class="back-to-main"><a href="https://www.bolgegundem.com/?utm_source=Haber-Detay&utm_medium=Anasayfa&utm_campaign=takip"><i class="icon-cancel"></i></a></div><div id="news-3049620" data-order="1" data-id="3049620" data-title="5 Aylık bebeğini ve eşini terk etti, kaçtığı sevgilisiyle el ele fotoğraf paylaştı! &quot;Allah onun belasını versin...&quot;" data-url="https://www.bolgegundem.com/5-aylik-bebegini-ve-esini-terk-etti-kactigi-sevgilisiyle-el-ele-fotograf-paylasti-a-3049620h.htm"><div class="content-heading"><h1 class="content-title">5 Aylık bebeğini ve eşini terk etti, kaçtığı sevgilisiyle el ele fotoğraf paylaştı! "Allah onun belasını versin..."</h1><h2 class="content-description"><summary>Osmaniye'de 5 aylık bebeğini hastaneye gitme bahanesiyle komşuya bırakıp kaçan kadın, tepkilerin odağı oldu.</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2022-06-29T16:11:00+03:00">Giriş Tarihi: <span>29.06.2022 16:11</span></div><div class="content-date-top" content="2022-06-29T16:11:53+03:00">Güncelleme Tarihi: <span>29.06.2022 16:11</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=3049620');" title="Arkadaşına Gönder"></a><a class="icon-print content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=3049620')" title="Yazdır"></a><span class="icon-comment content-tools-imageuppericon" onclick="$.scrollTo('#comment_form_3049620', 600);" title="Yorum Yap"></span></div></aside><div class="nd-embed-code video-container"><iframe src="https://bolgegundem-com.cdn.vidyome.com/embed/pFKKz83JfKJ.html"  width="100%" height="380" frameborder="0" scrolling="no" webkitallowfullscreen allowfullscreen></iframe></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [336,280]]">
</dfp-ad>
</div>
</div></div><div class="text-content"><p>Osmaniye'nin Kadirli ilçesinde, 5 aylık bebeğini hastaneye gideceğini söyleyerek komşuya bırakan genç kadın, bir daha dönmedi. Kaçtığı anlaşılan ve sosyal medya hesabında<em><strong>&nbsp;“Sonunda kavuştuk hasret sona erdi”</strong></em> açıklamasıyla biriyle el ele çekilmiş fotoğrafını paylaştığı öğrenildi. 5 aylık bebeği ile birlikte, elektriği bile kesilmiş derme çatma bir evde yaşamaya çalışan eşi İsa Alasırt, bebeği ve kendisini bırakıp kaçan eşi Z.A.'ya&nbsp;beddualar ediyor.<img alt="5 Aylık bebeğini ve eşini terk etti, kaçtığı sevgilisiyle el ele fotoğraf paylaştı! Allah onun belasını versin..." height="618" src="https://cdn.bolgegundem.com/d/other/2022/06/29/aw656953-02.jpg" width="501" /></p><p><img alt="5 Aylık bebeğini ve eşini terk etti, kaçtığı sevgilisiyle el ele fotoğraf paylaştı! Allah onun belasını versin..." height="968" src="https://cdn.bolgegundem.com/d/other/2022/06/29/bebegini-ve-kocasini-terk-etti-sosyal-medyadan-15046044-5982-m.jpg" width="640" /></p><p>İsa Alasırt, eve dönmeyen ve hastanede de olduğu anlaşılmayan eşi için Emniyet Müdürlüğü'ne kayıp ihbarında bulundu. Elektriksiz ve imkanlarının zayıf olduğu bir evde yaşayan Alasırt, bebeğini doyurmakta güçlük çekiyor. Vücudunda yaraları ve rahatsızlıkları olan 5 aylık bebeklerinin sürekli ağladığını belirten İsa Alasırt,&nbsp;<em><strong>“2 yıllık evliydik. Eşim hastaneye gidiyorum diye çocuğumuzu komşuya bırakarak evden çıkmış. Ben ondan sonra eve geldim komşum beni çağırdı. Komşum eşimin hastaneye gidiyorum diyerek evden çıktığını söyledi. Ben de hastaneye gittim. Hastaneye hiç giriş bile yapmamış. Sonra Osmaniye’ye gittiğini öğrendim Osmaniye’ye gittikten sonra başkasına kaçtığını öğrendim. Başkası ile el ele fotoğraf attı sosyal medya hesabına. Ev kirasını ödeyemediğim için elektriğim de kesildi. Çocuğumla birlikte bu şekilde karanlıkta kalıyoruz. Eşime de sesleniyorum. Onun Allah belasını versin başka da bir şey demiyorum kendisine”</strong></em> ifadelerine yer verdi.<img alt="5 Aylık bebeğini ve eşini terk etti, kaçtığı sevgilisiyle el ele fotoğraf paylaştı! Allah onun belasını versin..." height="900" src="https://cdn.bolgegundem.com/d/other/2022/06/29/aw656953-04.jpg" width="1600" /><img alt="5 Aylık bebeğini ve eşini terk etti, kaçtığı sevgilisiyle el ele fotoğraf paylaştı! Allah onun belasını versin..." height="900" src="https://cdn.bolgegundem.com/d/other/2022/06/29/aw656953-01.jpg" width="1600" /></p><p>&nbsp;<iframe allowfullscreen="allowfullscreen" frameborder="0" height="380" scrolling="no" src="https://bolgegundem-com.cdn.vidyome.com/embed/pFKKz83JfKJ.html" width="100%"></iframe></p></div><div class="banner"><!-- /5042632/BG_Mobil/Haber-Bitis-->
<dfp-ad data-id="/5042632/BG_Mobil/Haber-Bitis" 
data-sizes="[[320, 100]]">
</dfp-ad>
</div><div class="news-corr"><div class="inner-wrap clearfix"><div class="img"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/author/34_b.jpg" alt="Bölge Gündem Editör Ekibi"/></div><div class="author"><a class="name" href="https://www.bolgegundem.com/bolge-gundem-editor-ekibi-34y.htm" rel="author">Bölge Gündem Editör Ekibi</a><span class="title">Haberler, Son Dakika Haberleri</span></div><div class="social"><a class="icon-facebook" href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"></a><a class="icon-twitter" href="https://www.twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"></a><a class="icon-instagramm" href="https://www.instagram.com/bolgegundem" rel="nofollow noopener" target="_blank" title="İnstagram ile takip et"></a><a class="icon-mail" href="mailto:editor@bolgegundem.com" rel="nofollow noopener" target="_blank" title="Mail Gönder"></a></div></div></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><section class="post-rating" data-type="2" data-id="3049620"><header>BU İÇERİĞE EMOJİYLE TEPKİ VER! <i class="icon-thumbs-up"></i></header><div class="percentage-bar"><div class="bar" data-code="1"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="2"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="3"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="4"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="5"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="6"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="7"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div></div><div class="rating-list"><div class="rating-item" data-code="1" title="Helal olsun!"><span href="#">&#x1F44D;</span></div><div class="rating-item" data-code="2" title="Hoş değil!"><span href="#">&#x1F44E;</span></div><div class="rating-item" data-code="3" title="Yerim!"><span href="#">&#x1F60D;</span></div><div class="rating-item" data-code="4" title="Çok acı..."><span href="#">&#x1f625;</span></div><div class="rating-item" data-code="5" title="Yok artık!"><span href="#">&#x1f631;</span></div><div class="rating-item" data-code="6" title="Çok iyi!"><span href="#">&#x1F602;</span></div><div class="rating-item" data-code="7" title="Kızgın!"><span href="#">&#x1F621;</span></div></div></section><div class="banner"><!-- icerik-alti-(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3101415644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><span class="caption"><span>HABERE</span> YORUM KAT</span><div class="comment_add clearfix"><form method="post" id="comment_form_3049620" onsubmit="return addComment(this, 1, 3049620);"><label class="sr-only" for="comment_content_3049620">YORUMUNUZ</label><textarea name="comment_content" class="comment_content" id="comment_content_3049620" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><label class="sr-only" for="member_name_3049620">AD-SOYAD</label><input type="text" name="member_name" id="member_name_3049620" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><div><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div>

<p></p>

<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://cdn.bolgegundem.com/s/loader.js";
s.setAttribute('widget-id','533800');
s.setAttribute('defer', 'defer');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>

<p></p>

<!-- /90851098,5042632/bolgegundem.com_native_alti_desktop -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_native_alti_desktop"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad>
</div></div></div><aside class="base-side hidden-xs clearfix"><div class="headline-side-2" id="headline-side-2"><div class="owl-carousel clearfix"><a href="https://www.bolgegundem.com/tiktok-fenomeni-cilgin-dondurmacinin-kadin-musterisinin-ic-camasiri-gorundu-derin-y-3049617h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1095718.jpg" alt="TikTok fenomeni Çılgın Dondurmacı&#039;nın kadın müşterisinin iç çamaşırı göründü! Derin yırtmacıyla öyle bir kıvırdı ki, ağızları açık bıraktı!" /></span></a><a href="https://www.bolgegundem.com/tiktok-fenomeni-asli-guler-evlenmeden-hamile-kalmisti-baba-oluyorum-diye-sevinen-on-3049612h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1095711.jpg" alt="TikTok fenomeni Aslı Güler evlenmeden hamile kalmıştı! &quot;Baba oluyorum&quot; diye sevinen Onur Elmas&#039;a kötü haber geldi!" /></span></a><a href="https://www.bolgegundem.com/tiktok-fenomeni-begum-polat-kisacik-sortuyla-konser-verdi-dom-dom-kursunu-performan-3049610h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1095706.jpg" alt="TikTok fenomeni Begüm Polat kısacık şortuyla konser verdi! &#039;Dom Dom Kurşunu&#039; performansıyla sosyal medyada alay konusu oldu! &quot;Açık hava pavyonu&quot;" /></span></a><a href="https://www.bolgegundem.com/unlu-psikolog-esra-ezmeciye-gelen-itiraf-boyle-es-olmaz-olsun-dedirtti-esim-beni-gr-3049603h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1095700.jpg" alt="Ünlü psikolog Esra Ezmeci&#039;ye gelen itiraf, böyle eş olmaz olsun dedirtti! &quot;Eşim beni grup ilişkisine zorluyor, yapmazsam...&quot;" /></span></a><a href="https://www.bolgegundem.com/fenomen-gelin-adayi-naz-mila-curetkar-paylasimlarina-dur-demiyor-bu-kez-de-gecelikl-3049602h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1095698.jpg" alt="Fenomen gelin adayı Naz Mila cüretkar paylaşımlarına dur demiyor! Bu kez de gecelikle yatağa yüzüstü uzanarak..." /></span></a><a href="https://www.bolgegundem.com/selulitli-haliyle-gunlerce-konusulmustu-cicegi-burnunda-gelin-duygu-ozaslan-bikinis-3049601h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1095695.jpg" alt="Selülitli haliyle günlerce konuşulmuştu! Çiçeği burnunda gelin Duygu Özaslan bikinisini giyerek sere serpe uzandı!" /></span></a><a href="https://www.bolgegundem.com/zeynep-bastiktan-daha-bosanmayan-tolga-akistan-saskina-ceviren-hareket-oguzhan-kocu-3049599h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1095690.jpg" alt="Zeynep Bastık&#039;tan daha boşanmayan Tolga Akış&#039;tan şaşkına çeviren hareket! Oğuzhan Koç&#039;un nişanlısı Demet Özdemir&#039;e olan hamlesi ağızları açık bıraktı!" /></span></a><a href="https://www.bolgegundem.com/instagram-fenomeni-ebru-sever-turk-basini-actiktan-sonra-pembe-saten-pijamasiyla-po-3049595h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1095686.jpg" alt="İnstagram fenomeni Ebru Sever Türk, başını açtıktan sonra pembe saten pijamasıyla poz verdi! &quot;Başörtüsü nerede?&quot;" /></span></a><a href="https://www.bolgegundem.com/mahkumun-barisi-ismail-hacioglu-gonlunu-ufak-tefek-cinayetlerin-mervesi-aslihan-gur-3049590h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1095677.jpg" alt="Mahkum&#039;un Barış&#039;ı İsmail Hacıoğlu gönlünü Ufak Tefek Cinayetler&#039;in Merve&#039;si Aslıhan Gürbüz&#039;e kaptırdı! Bu aşk olay yaratır!" /></span></a><a href="https://www.bolgegundem.com/kismetse-olur-emre-ubeyliden-buyuk-itiraf-yillar-sonra-aciklayarak-ozur-diledi-bili-3049585h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1095670.jpg" alt="Kısmetse Olur Emre Ubeyli&#039;den büyük itiraf! Yıllar sonra açıklayarak özür diledi! &quot;Bilinçsizce yaptığım...&quot;" /></span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Manşet Haberleri</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/son-dakika-ifsasi-turkiyeyi-sallamisti-aykut-erdogdu-ve-esi-tuba-torun-chpden-istif-3049607h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1095707.jpg" alt="Son dakika! İfşası Türkiye&#039;yi sallamıştı! Aykut Erdoğdu ve eşi Tuba Torun CHP&#039;den istifa etti!" /></span><span class="t">Son dakika! İfşası Türkiye'yi sallamıştı! Aykut Erdoğdu ve eşi Tuba Torun CHP'den istifa etti!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/canli-asgari-ucret-tespit-komisyonu-toplandi-iste-zam-oranina-iliskin-ilk-mesajlar-3049606h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1095714.jpg" alt="Son dakika! Asgari Ücret Tespit Komisyonu toplandı! İşte zam oranına ilişkin ilk mesajlar" /></span><span class="t">Son dakika! Asgari Ücret Tespit Komisyonu toplandı! İşte zam oranına ilişkin ilk mesajlar</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/son-dakika-natodaki-mutabakat-sonrasi-bakan-bozdagdan-yeni-mesaj-yeniden-yazacagiz--3049596h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1095693.jpg" alt="Son dakika! NATO&#039;daki mutabakat sonrası Bakan Bozdağ&#039;dan yeni mesaj! &quot;Yeniden yazacağız ve hatırlatacağız&quot;" /></span><span class="t">Son dakika! NATO'daki mutabakat sonrası Bakan Bozdağ'dan yeni mesaj! "Yeniden yazacağız ve hatırlatacağız"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/15-temmuzun-251-sehidini-iste-boyle-andilar-amerikada-duzenlenen-anma-toreni-buyuk--3049594h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1095685.jpg" alt="15 Temmuz&#039;un 251 şehidini işte böyle andılar! Amerika&#039;da düzenlenen anma töreni büyük ses getirdi!" /></span><span class="t">15 Temmuz'un 251 şehidini işte böyle andılar! Amerika'da düzenlenen anma töreni büyük ses getirdi!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/halk-tvde-buyuk-skandal-sayin-ocalan-dedi-kimseden-cit-cikmadi-mudahale-dahi-edilme-3049593h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1095683.jpg" alt="Halk TV&#039;de büyük skandal! &quot;Sayın Öcalan&quot; dedi, kimseden çıt çıkmadı, müdahale dahi edilmedi!" /></span><span class="t">Halk TV'de büyük skandal! "Sayın Öcalan" dedi, kimseden çıt çıkmadı, müdahale dahi edilmedi!</span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive lazy" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" loading="lazy"/></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/hakkimizda-27sf.htm" target="_self">Hakkımızda</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5sf.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2013 - 2022 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 46 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/turk-is-baskani-ergun-atalay-kimdir-kac-yasinda-nereli-1416409h.htm">Türk - İş Başkanı Ergün Atalay kimdir? Kaç yaşında? Nereli?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/melih-gokcekten-jelibon-rezervine-iliskin-ilk-aciklama-demek-ki-trollenebiliyorum-3049579h.htm">Melih Gökçek'ten "Jelibon rezervi"ne ilişkin ilk açıklama! "Demek ki trollenebiliyorum"</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/aycicek-yagi-fiyatlari-dusuyor-yeni-fiyatlar-raflara-yansimaya-baslayacak-3049577h.htm">Ayçiçek yağı fiyatları düşüyor! Yeni fiyatlar raflara yansımaya başlayacak!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/gunluk-burc-yorumlari-29-haziran-2022-carsamba-oglak-askta-gurur-yapma-balik-gaza-g-3049578h.htm">Günlük burç yorumları 29 Haziran 2022 Çarşamba | Oğlak aşkta gurur yapma, Balık gaza gelme!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/son-dakika-ifsasi-turkiyeyi-sallamisti-aykut-erdogdu-ve-esi-tuba-torun-chpden-istif-3049607h.htm">Son dakika! İfşası Türkiye'yi sallamıştı! Aykut Erdoğdu ve eşi Tuba Torun CHP'den istifa etti!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/halk-tvde-buyuk-skandal-sayin-ocalan-dedi-kimseden-cit-cikmadi-mudahale-dahi-edilme-3049593h.htm">Halk TV'de büyük skandal! "Sayın Öcalan" dedi, kimseden çıt çıkmadı, müdahale dahi edilmedi!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/canli-asgari-ucret-tespit-komisyonu-toplandi-iste-zam-oranina-iliskin-ilk-mesajlar-3049606h.htm">Son dakika! Asgari Ücret Tespit Komisyonu toplandı! İşte zam oranına ilişkin ilk mesajlar</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/son-dakika-natodaki-mutabakat-sonrasi-bakan-bozdagdan-yeni-mesaj-yeniden-yazacagiz--3049596h.htm">Son dakika! NATO'daki mutabakat sonrası Bakan Bozdağ'dan yeni mesaj! "Yeniden yazacağız ve hatırlatacağız"</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/turkiye-istedigini-aldi-nato-vetosu-kaldirildi-bbc-mansetinde-yer-alan-ifadeler-tum-3049583h.htm">Türkiye istediğini aldı! NATO vetosu kaldırıldı! BBC manşetinde yer alan ifadeler tüm dünyaya yayıldı!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/meteorolojiden-vatandaslara-kritik-uyari-semsiyelerinizi-yaninizdan-eksik-etmeyin-i-3049572h.htm">Meteoroloji'den vatandaşlara kritik uyarı! Şemsiyelerinizi yanınızdan eksik etmeyin! İşte il il hava durumu...</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/unlu-psikolog-esra-ezmeciye-gelen-itiraf-boyle-es-olmaz-olsun-dedirtti-esim-beni-gr-3049603h.htm">Ünlü psikolog Esra Ezmeci'ye gelen itiraf, böyle eş olmaz olsun dedirtti! "Eşim beni grup ilişkisine zorluyor, yapmazsam..."</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/tiktok-fenomeni-asli-guler-evlenmeden-hamile-kalmisti-baba-oluyorum-diye-sevinen-on-3049612h.htm">TikTok fenomeni Aslı Güler evlenmeden hamile kalmıştı! "Baba oluyorum" diye sevinen Onur Elmas'a kötü haber geldi!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/olu-bedenlerle-birlikte-olup-beyinlerini-yiyorlar-aghori-kabilesinin-geleneklerini--3049581h.htm">Ölü bedenlerle birlikte olup beyinlerini yiyorlar! Aghori kabilesinin geleneklerini öğrendiğinizde mideniz bulanacak</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bakan-soylu-kacamayacaksiniz-diyerek-duyurdu-4-terorist-etkisiz-hale-getirildi-3049576h.htm">Bakan Soylu "Kaçamayacaksınız!" diyerek duyurdu! 4 terörist etkisiz hale getirildi!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/son-dakika-futbolcu-arda-turanin-cinsel-taciz-sucundan-yargilandigi-davada-flas-kar-3049600h.htm">Son dakika! Futbolcu Arda Turan'ın 'Cinsel taciz' suçundan yargılandığı davada flaş karar!</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?2204061.js" async></script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'ic-haberler';
</script>
<script type="text/javascript">
pubData = {"92":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632216987044-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%27%2C%20%5B%5B468%2C%2060%5D%2C%20%5B970%2C%2090%5D%2C%20%5B1005%2C%20128%5D%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1632216987044-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632216987044-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","92-mobile":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632217039705-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%27%2C%20%20%5B%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1632217039705-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632217039705-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","400":"%3C%21--%20esnek%28yaz%C4%B1-i%C3%A7i-yeni%29%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221004188540%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","401":"%3C%21--%20Haberdetay-yazici-02%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222871582796%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","402":"%3C%21--%2080-haber-detay-yazi-ici-3%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223148182954%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","403":"%3C%21--%2080-haber-detay-yazi-ici-4%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%229330447923%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","404":"%3C%21--%2080-haber-detay-yazi-ici-5%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222765039579%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">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</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1957702275534731" crossorigin="anonymous"></script>
<!-- <script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script> -->

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js" defer></script>


	<script>
			if ('serviceWorker' in navigator)
			{
				navigator.serviceWorker.register('/service-worker.js');
			}
		</script>

<script async src="https://fundingchoicesmessages.google.com/i/pub-1957702275534731?ers=1" nonce="m/eYWo8sUdX6IjN2ddPNxg"></script><script nonce="m/eYWo8sUdX6IjN2ddPNxg">(function() {function signalGooglefcPresent() {if (!window.frames['googlefcPresent']) {if (document.body) {const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe);} else {setTimeout(signalGooglefcPresent, 0);}}}signalGooglefcPresent();})();</script>


<!-- 0.042090892791748 --></body></html>