<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="150" />
<title>Abdi İbrahim VE Pasha Bank TKYD üyesi oldu</title>
<meta name="description" content="Türk ilaç şirketi Abdi İbrahim ile PASHA Bank, Türkiye Kurumsal Yönetim Derneği (TKYD) üyesi oldu." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/abdi-ibrahim-ve-pasha-banktkyd-uyesi-oldu-924871h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/abdi-ibrahim-ve-pasha-banktkyd-uyesi-oldu-924871h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/635777.jpg" />
<meta name="DC.date.issued" content="2019-07-09T16:07:22+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/abdi-ibrahim-ve-pasha-banktkyd-uyesi-oldu-924871h.htm" />
<meta property="og:title" content="Abdi İbrahim VE Pasha Bank TKYD üyesi oldu" />
<meta property="og:description" content="Türk ilaç şirketi Abdi İbrahim ile PASHA Bank, Türkiye Kurumsal Yönetim Derneği (TKYD) üyesi oldu." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/635777.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/635777.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/abdi-ibrahim-ve-pasha-banktkyd-uyesi-oldu-924871h.htm">
<meta name="twitter:title" content="Abdi İbrahim VE Pasha Bank TKYD üyesi oldu" />
<meta name="twitter:description" content="Türk ilaç şirketi Abdi İbrahim ile PASHA Bank, Türkiye Kurumsal Yönetim Derneği (TKYD) üyesi oldu." />
<meta itemprop="author" content="Bölge Gündem Haber" />
<meta itemprop="url" content="https://www.bolgegundem.com/abdi-ibrahim-ve-pasha-banktkyd-uyesi-oldu-924871h.htm" />
<meta itemprop="thumbnailUrl" content="https://cdn.bolgegundem.com/d/news_t/635777.jpg" />
<meta itemprop="articleSection" content="Ekonomi" />
<meta itemprop="dateCreated" content="2019-07-09T16:07:22+03:00" />
<meta itemprop="dateModified" content="2019-07-09T16:07:22+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.bolgegundem.com/abdi-ibrahim-ve-pasha-banktkyd-uyesi-oldu-924871h.htm" />
<meta itemprop="image" content="https://cdn.bolgegundem.com/d/news/635777.jpg" />
<script src="//vws.responsivevoice.com/v/e?key=v2Vw0Kuq"></script><link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">

<!-- ReklamUp start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
googletag.defineSlot('/5042632/en_ust_336x280', [[300, 250], [336, 280]], 'div-gpt-ad-1562568663225-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_160x600_1', [[160, 600], [120, 600], [120, 240]], 'div-gpt-ad-1545736051619-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_300x250_detay_resimalti', [[300, 250], [336, 280]], 'div-gpt-ad-1562234485197-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_300x600', [[300, 600], [160, 600]], 'div-gpt-ad-1545736051619-1').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_970x250_1', [970, 250], 'div-gpt-ad-1545736119304-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_320x100', [[320, 50], [320, 100]], 'div-gpt-ad-1545736166592-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_336x280', [[320, 100], [336, 280]], 'div-gpt-ad-1545736228238-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_haber_detay_native_alti', [[320, 100], [468, 60], [650, 100]], 'div-gpt-ad-1559296963244-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_nobetcieczane_haritaustu', [[468, 60], [650, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559298672809-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_namazvakitlerialti', [[300, 250], [650, 250], [468, 60]], 'div-gpt-ad-1559297224095-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- ReklamUp STOP-->



<!-- otomatik reklam kodu ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik reklam kodu ads --><link href="https://cdn.bolgegundem.com/s/style.css?190706.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>
<meta name="yandex-verification" content="ad014d1058e90b8c" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46919300-1', 'auto');
ga('require', 'GTM-MNVF9HG');
ga('send', 'pageview');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
setTimeout("ga('send','event','Profitable Engagement','time on page more than 10 seconds')",10000);
</script>

<link href="https://cdn.bolgegundem.com/s/ekstra.css?9112319.css" type="text/css" rel="stylesheet" />

<!-- onesignal -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript" src="https://cdn.bolgegundem.com/one.js"></script>
 <!-- onesignal bitis -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">
<!-- onesignal -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(
["init", {
appId: "87ddacaa-efd4-4bf5-8b3b-ebb465b20e17",
safari_web_id: 'web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018',
welcomeNotification: {
"title": "Bölge Gündem Gazetesi",
"message": "Son dakika haberlerden ilk sizin haberiniz olacak! Bu servis tamamen ÜCRETSİZDİR!"
},
autoRegister: false
}],
function () {
OneSignal.registerForPushNotifications();
}
);
</script>
 <!-- onesignal bitis --><div class="CM_pageskin left hidden-xs hidden-sm fixed"><br>
<br>
<!-- /reklam9 -->
<script>
  var did='0';
  try {
    var ww = 0;
    if (typeof (window.innerWidth) == 'number')ww=window.innerWidth;
    else if (document.documentElement && (document.documentElement.clientWidth ||   document.documentElement.clientHeight))ww=document.documentElement.clientWidth;
    else if (document.body && (document.body.clientWidth || document.body.clientHeight))ww=document.body.clientWidth;
    did=ww>1640?'1':'0';
  }catch (e){ console.dir(e);}
  document.write("<div id='div-gpt-ad-1545736051619-"+did+"'></div><scr"+"ipt>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545736051619-"+did+"'); });</scr"+"ipt>");
</script></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/secim" target="_self"><span>SEÇİM SONUÇLARI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gazete-mansetleri.htm" target="_self"><span>GAZETELER</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/imamogluna-tebrik-ziyaretleri-924899h.htm">İmamoğlu'na tebrik ziyaretleri </a></li><li><a href="https://www.bolgegundem.com/harran-universitesindeki-golette-yuzlerce-balik-telef-oldu-924896h.htm">Harran Üniversitesi'ndeki gölette yüzlerce balık telef oldu</a></li><li><a href="https://www.bolgegundem.com/bb-erzurumspor-yusuf-emre-gultekini-kadrosuna-katti-924901h.htm">BB Erzurumspor, Yusuf Emre Gültekin’i kadrosuna kattı</a></li><li><a href="https://www.bolgegundem.com/abdde-betonun-altinda-sikisan-kopek-kurtarildi-924900h.htm">ABD’de betonun altında sıkışan köpek kurtarıldı</a></li><li><a href="https://www.bolgegundem.com/ihlas-suresinin-anlami-ihlas-suresinin-meali-ihlas-suresi-tefsiri-924890h.htm">İhlas Suresi'nin anlamı | İhlas Suresi'nin meali | İhlas Suresi tefsiri</a></li><li><a href="https://www.bolgegundem.com/abdullah-avcidan-yogun-mesai-924897h.htm">Abdullah Avcı’dan yoğun mesai</a></li><li><a href="https://www.bolgegundem.com/emine-erdogan-tika-saraybosna-mjedenica-ozel-egitim-ve-terbiye-kamu-kurumunun-acilis-924889h.htm">Emine Erdoğan, TİKA Saraybosna Mjedenica Özel Eğitim ve Terbiye Kamu Kurumu’nun açılışını yaptı</a></li><li><a href="https://www.bolgegundem.com/kirkpinar-baspehlivani-ali-gurbuze-coskulu-karsilama-924888h.htm">Kırkpınar Başpehlivanı Ali Gürbüz'e coşkulu karşılama</a></li><li><a href="https://www.bolgegundem.com/findikli-aciklarinda-hortum-cikti-924898h.htm">Fındıklı açıklarında hortum çıktı</a></li><li><a href="https://www.bolgegundem.com/acik-hava-sinema-gunleri-10da-924895h.htm">Açık Hava Sinema Günleri 10’da</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>30 °C</span></span><span class="icon" style="background-position: center -58px;"></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="https://www.bolgegundem.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm"><h2 itemprop="name">EKONOMİ</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Abdi İbrahim VE Pasha Bank TKYD üyesi oldu</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-970x250-baslik-ustu-desktop -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7086402274"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div class="hidden-lg"> 
<!-- /5042632/en_ust_336x280 -->
<div id='div-gpt-ad-1562568663225-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562568663225-0'); });
  </script>
</div>
</div>
<p></p></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;924837&quot;,&quot;link&quot;:&quot;kamu-iscisi-2020-zammi-icin-hukumet-teklifi-aciklandi-924837h.htm&quot;},{&quot;id&quot;:&quot;924599&quot;,&quot;link&quot;:&quot;ak-parti-milletvekili-cahit-ozkan-trafik-kazasi-gecirdi-924599h.htm&quot;},{&quot;id&quot;:&quot;924587&quot;,&quot;link&quot;:&quot;chp-genel-baskani-kemal-kilicdaroglu-grup-toplantisinda-konustu-924587h.htm&quot;},{&quot;id&quot;:&quot;924482&quot;,&quot;link&quot;:&quot;hakkariden-aci-haber-2-askerimiz-sehit-dustu-924482h.htm&quot;},{&quot;id&quot;:&quot;924403&quot;,&quot;link&quot;:&quot;beste-yeni-donem-nakit-cekme-firsati-basliyor-924403h.htm&quot;},{&quot;id&quot;:&quot;924179&quot;,&quot;link&quot;:&quot;baskan-erdogan-bosna-hersekte-konustu-924179h.htm&quot;},{&quot;id&quot;:&quot;924153&quot;,&quot;link&quot;:&quot;devlet-bahceliden-ekrem-imamogluna-sert-tepki-924153h.htm&quot;},{&quot;id&quot;:&quot;924061&quot;,&quot;link&quot;:&quot;zam-teklifi-saati-aciklandi-924061h.htm&quot;},{&quot;id&quot;:&quot;923923&quot;,&quot;link&quot;:&quot;istanbulda-buyuk-feto-operasyonu-tamami-gorevde-176-asker-gozaltina-alindi-923923h.htm&quot;},{&quot;id&quot;:&quot;923905&quot;,&quot;link&quot;:&quot;yangin-ihbariyla-gidilen-evde-dehset-cinli-bir-kadinin-bogazi-923905h.htm&quot;},{&quot;id&quot;:&quot;923900&quot;,&quot;link&quot;:&quot;is-arayanlara-mujde-kamuya-ve-ozel-sektore-buyuk-istihdam-geliyor-923900h.htm&quot;},{&quot;id&quot;:&quot;923896&quot;,&quot;link&quot;:&quot;libyada-alikonulan-6-turk-yurda-dondu-923896h.htm&quot;},{&quot;id&quot;:&quot;923856&quot;,&quot;link&quot;:&quot;o-sozler-abd-baskani-trumpi-kizdirdi-artik-kendisiyle-isimiz-olmayacak-923856h.htm&quot;},{&quot;id&quot;:&quot;923839&quot;,&quot;link&quot;:&quot;takside-yasanan-igrenc-olay-buyuk-tepki-cekmisti-karar-verildi-923839h.htm&quot;},{&quot;id&quot;:&quot;923836&quot;,&quot;link&quot;:&quot;uygur-turkleri-hakkindaki-iddialara-aciklik-getirildi-923836h.htm&quot;},{&quot;id&quot;:&quot;923808&quot;,&quot;link&quot;:&quot;ali-babacanin-kuracagi-partiye-katilmasi-beklenen-isimler-kimler-923808h.htm&quot;},{&quot;id&quot;:&quot;923786&quot;,&quot;link&quot;:&quot;ibb-ilk-kez-toplandi-ak-parti-ibb-meclis-grup-baskanvekilinden-damga-vuran-sozler-923786h.htm&quot;},{&quot;id&quot;:&quot;923736&quot;,&quot;link&quot;:&quot;dehsete-dusuren-olayda-flas-gelisme-sokak-ortasinda-katledilmisti-923736h.htm&quot;},{&quot;id&quot;:&quot;923705&quot;,&quot;link&quot;:&quot;baklavaci-magandalar-hakkinda-yeni-gelisme-923705h.htm&quot;},{&quot;id&quot;:&quot;923686&quot;,&quot;link&quot;:&quot;erkek-arkadasinin-olumunden-yargilanan-kiz-hakkinda-karar-cikti-923686h.htm&quot;}]"><div id="news-924871" data-order="1" data-id="924871" data-title="Abdi İbrahim VE Pasha Bank TKYD üyesi oldu" data-url="https://www.bolgegundem.com/abdi-ibrahim-ve-pasha-banktkyd-uyesi-oldu-924871h.htm"><div class="content-heading"><h1 class="content-title" itemprop="name">Abdi İbrahim VE Pasha Bank TKYD üyesi oldu</h1><h2 class="content-description" itemprop="description"><summary>Türk ilaç şirketi Abdi İbrahim ile PASHA Bank, Türkiye Kurumsal Yönetim Derneği (TKYD) üyesi oldu.</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" itemprop="datePublished" content="2019-07-09T16:06:20+03:00">Giriş Tarihi: <span>09.07.2019 16:06</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><span class="play" onclick="responsiveVoice.speak($('#news-924871 .content-title').text() + '.' + $('#news-924871 .content-description').text() + '.' + $('#news-924871 .text-content')[0].innerText, 'Turkish Female');" title="Haberi Dinle"><i class="icon-play"></i><span style="padding-right: 5px;">Haberi Dinle</span></span><span class="pause" onclick="responsiveVoice.pause();"><i class="icon-pause"></i><span style="padding-right: 5px;">Durdur</span></span><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=924871');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=924871')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_924871', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image"><img src="https://cdn.bolgegundem.com/d/news/635777.jpg" alt="Abdi İbrahim VE Pasha Bank TKYD üyesi oldu" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_300x250_detay_resimalti -->
<div id='div-gpt-ad-1562234485197-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562234485197-0'); });
  </script>
</div></div></div><div itemprop="articleBody" class="text-content"><p>Türk ilaç şirketi Abdi İbrahim ile PASHA Bank, Türkiye Kurumsal Yönetim Derneği (TKYD) üyesi oldu<strong>.</strong></p><p>TKYD olarak üye sayılarını artırmaya devam ettiklerini ve toplamda 56 kurumsal üyeye ulaştıklarını söyleyen TKYD Yönetim Kurulu Başkanı Feyyaz Ünal, "Şirketlerin gelecekte de var olabilmesinin yolu başarılı bir kurumsal yönetim yapısı oluşturabilmelerinden geçiyor. Pusulası kurumsal yönetim ilkeleri olan Abdi İbrahim İlaç ve PASHA Bank gibi iki güçlü şirketin de aramıza katılmasıyla, önümüzdeki dönemde Türkiye genelinde kurumsal yönetim anlayışının yaygınlaşması için daha da güçlü hareket edeceğiz." dedi. (Fotoğraflı)</p><p>DHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="banner"><!-- 75-icerik_alti_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_924871" onsubmit="return addComment(this, 1, 924871);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><script src='https://vidyome-com.cdn.vidyome.com/vidyome/builds/widgets.js' title='ÖNE ÇIKAN İÇERİKLER' pub-id='186217' web-id='177706' wid-id='118152' site-url='https://www.bolgegundem.com/' ads='9' type-id='1' theme='light'></script>
<br>
<!-- /90851098/bolgegundem.com_haber_detay_native_alti -->
<div id='div-gpt-ad-1559296963244-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559296963244-0'); });
</script>
</div>

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bolgegundem.com/Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iTg9KMZt67CFHGhwo36Srcdj52krprgRwW55YXH6oD.K7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></div></div></div><aside class="base-side clearfix"><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/nur-viral-ile-esi-cemil-ertem-bosandi-924679h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/635632.jpg" alt="Nur Viral ile eşi Cemil Ertem boşandı!" /></span></a></li><li><a href="https://www.bolgegundem.com/melis-sutsurup-nedenini-soylemeye-terbiyem-izin-vermez-924605h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/635568.jpg" alt="Melis Sütşurup: &quot;Nedenini söylemeye terbiyem izin vermez&quot;" /></span></a></li><li><a href="https://www.bolgegundem.com/murat-basoglu-ile-teknede-uygunsuz-sekilde-goruntulenen-burcu-basoglu-esinden-bosand-924542h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/635516.jpg" alt="Murat Başoğlu ile teknede uygunsuz şekilde görüntülenen Burcu Başoğlu eşinden boşandı" /></span></a></li><li><a href="https://www.bolgegundem.com/seyma-subasi-sevgilisinin-dogum-gununu-kutladi-924105h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/635182.jpg" alt="Şeyma Subaşı sevgilisinin doğum gününü kutladı" /></span></a></li><li><a href="https://www.bolgegundem.com/nuray-sayari-gunluk-burc-yorumlari-9-temmuz-sali-gunluk-burc-yorumlari-924036h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/635262.jpg" alt="Nuray Sayarı günlük burç yorumları | 9 Temmuz Salı günlük burç yorumları" /></span></a></li><li><a href="https://www.bolgegundem.com/salih-bademci-ve-esi-imer-ozgunun-ask-tatili-923986h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/635074.jpg" alt="Salih Bademci ve eşi İmer Özgün&#039;ün aşk tatili" /></span></a></li><li><a href="https://www.bolgegundem.com/adriana-lima-aski-turk-is-adaminda-buldu-923557h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/634735.jpg" alt="Adriana Lima aşkı Türk iş adamında buldu" /></span></a></li><li><a href="https://www.bolgegundem.com/miray-akay-ve-atilla-dogukan-turkyilmaz-ayrildi-923516h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/634704.jpg" alt="Miray Akay ve Atilla Doğukan Türkyılmaz ayrıldı" /></span></a></li><li><a href="https://www.bolgegundem.com/mihriban-turkusunun-gercek-hikayesi-ortaya-cikti-923482h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/634675.jpg" alt="Mihriban türküsünün gerçek hikayesi ortaya çıktı" /></span></a></li><li><a href="https://www.bolgegundem.com/hadise-karsimiza-geri-zekalilar-cikmasa-evlenecegiz-923388h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/634608.jpg" alt="Hadise: ’Karşımıza geri zekalılar çıkmasa evleneceğiz’’" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><!-- 02-300x600 büyük -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2443478211"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Manşet Haberleri</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="kamu-iscisi-2020-zammi-icin-hukumet-teklifi-aciklandi-924837h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1.jpg" alt="Kamu işçisi 2020 zammı için hükumet teklifi açıklandı!" /><span class="t">Kamu işçisi 2020 zammı için hükumet teklifi açıklandı!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ak-parti-milletvekili-cahit-ozkan-trafik-kazasi-gecirdi-924599h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/635583.jpg" alt="AK Parti Milletvekili  Cahit Özkan trafik kazası geçirdi" /><span class="t">AK Parti Milletvekili  Cahit Özkan trafik kazası geçirdi</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="chp-genel-baskani-kemal-kilicdaroglu-grup-toplantisinda-konustu-924587h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/635671.jpg" alt="CHP Genel Başkanı Kemal Kılıçdaroğlu grup toplantısında konuştu" /><span class="t">CHP Genel Başkanı Kemal Kılıçdaroğlu grup toplantısında konuştu</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="hakkariden-aci-haber-2-askerimiz-sehit-dustu-924482h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/635606.jpg" alt="Hakkari&#039;den acı haber! 2 askerimiz şehit düştü" /><span class="t">Hakkari'den acı haber! 2 askerimiz şehit düştü</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="beste-yeni-donem-nakit-cekme-firsati-basliyor-924403h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/635413.jpg" alt="BES&#039;te yeni dönem! Nakit çekme fırsatı başlıyor..." /><span class="t">BES'te yeni dönem! Nakit çekme fırsatı başlıyor...</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2019 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/prof-dr-kamile-akgul-kimdir-antalya-akev-universitesi-yeni-rektoru-kim-832788h.htm">Prof. Dr. Kamile Akgül kimdir? Antalya AKEV Üniversitesi yeni rektörü kim?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kpss-20191-tercih-kilavuzu-kpss-tercih-robotu-kpss-tercih-kilavuzu-2019-924084h.htm">KPSS 2019/1 tercih kılavuzu | KPSS tercih robotu | KPSS tercih kılavuzu 2019</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ales-cikmis-sorular-pdf-ales-cikmis-sorular-2019-ales-cikmis-sorular-cozumleri-828936h.htm">ALES çıkmış sorular pdf | ALES çıkmış sorular 2019 | ALES çıkmış sorular çözümleri</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ak-parti-milletvekili-cahit-ozkan-trafik-kazasi-gecirdi-924599h.htm">AK Parti Milletvekili  Cahit Özkan trafik kazası geçirdi</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/beste-yeni-donem-nakit-cekme-firsati-basliyor-924403h.htm">BES'te yeni dönem! Nakit çekme fırsatı başlıyor...</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ales-basvuru-ucreti-2019-ales-ucreti-ne-kadar-ales-basvuru-ucretleri-ne-kadar-923190h.htm">ALES başvuru ücreti 2019 | ALES ücreti ne kadar? ALES başvuru ücretleri ne kadar?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/baskan-erdogan-bosna-hersekte-konustu-924179h.htm">Başkan Erdoğan Bosna Hersek'te konuştu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kpss-giris-belgesi-2019-kpss-sinav-giris-belgesi-kpss-sinav-giris-yerleri-2019-919005h.htm">KPSS giriş belgesi 2019 | KPSS sınav giriş belgesi | KPSS sınav giriş yerleri 2019</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/gulsah-saracoglu-kimdir-kac-yasinda-aslen-nereli-781159h.htm">Gülşah Saraçoğlu kimdir, kaç yaşında? Aslen nereli?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/dikkat-gok-gurultulu-saganak-yagis-geliyor-923902h.htm">Dikkat! Gök gürültülü sağanak yağış geliyor</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/istanbulda-buyuk-feto-operasyonu-tamami-gorevde-176-asker-gozaltina-alindi-923923h.htm">İstanbul'da büyük FETÖ operasyonu... Tamamı görevde 176 asker gözaltına alındı!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bir-dolar-kac-tl-9temmuz-sali-dolar-ne-kadar-dolar-ne-olur-uzman-yorumlari-923924h.htm">Bir dolar kaç TL? 9 Temmuz Salı dolar ne kadar? Dolar ne olur uzman yorumları?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kamu-iscisi-2020-zammi-icin-hukumet-teklifi-aciklandi-924837h.htm">Kamu işçisi 2020 zammı için hükumet teklifi açıklandı!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/apple-uyardi-facebooku-silin-924373h.htm">Apple uyardı: "Facebook'u silin!"</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/hakkariden-aci-haber-2-askerimiz-sehit-dustu-924482h.htm">Hakkari'den acı haber! 2 askerimiz şehit düştü</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?190514.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.bolgegundem.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script><!-- 0.020037174224854 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>