<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>Acımasız anne kızını ayının bulunduğu alana attı!</title>
<meta name="keywords" content="hayvanat bahçesi" />
<meta name="description" content="Özbekistan&#039;da yaşandığı öğrenilen olayda bir anne kızını acımadan ayının bulunduğu alana itti. Tüm yaşanalar anbean güvenlik kameralara yansıdı." />
<link rel="canonical" href="https://www.bolgegundem.com/acimasiz-anne-kizini-aynin-bulundugu-alana-atti-3035274h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/acimasiz-anne-kizini-aynin-bulundugu-alana-atti-3035274h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/1079367.jpg" />
<meta name="DC.date.issued" content="2022-01-31T17:18:40+03:00" />
<meta name="news_keywords" content="hayvanat bahçesi" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/acimasiz-anne-kizini-aynin-bulundugu-alana-atti-3035274h.htm" />
<meta property="og:title" content="Acımasız anne kızını ayının bulunduğu alana attı!" />
<meta property="og:description" content="Özbekistan&#039;da yaşandığı öğrenilen olayda bir anne kızını acımadan ayının bulunduğu alana itti. Tüm yaşanalar anbean güvenlik kameralara yansıdı." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/1079367.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/1079367.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/acimasiz-anne-kizini-aynin-bulundugu-alana-atti-3035274h.htm">
<meta name="twitter:title" content="Acımasız anne kızını ayının bulunduğu alana attı!" />
<meta name="twitter:description" content="Haberin detayları Bölge Gündem Haber'de" />
<style>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</style><style>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</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Dünya",
    "editorName": "Ali Taşçı",
    "newsLocation": "Normal"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<meta property="fb:pages" content="453382018064657" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn2.bildirt.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://mc.yandex.ru" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//s.gravatar.com" />


	

<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end--><div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/BG_Desktop/006-Sol-Kayan -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/BG_Desktop/006-Sol-Kayan" data-sizes="[]" data-mapping="mappingsol"></dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kimdir-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KİMDİR</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/hava-durumu-haberleri.htm" target="_self"><span>HAVA DURUMU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/survivor-haberleri.htm" target="_self"><span>SURVİVOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/altin-haberleri.htm" target="_self"><span>ALTIN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-haberleri.htm" target="_self"><span>DOLAR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ruya-tabirleri-haberleri.htm" target="_self"><span>RÜYA TABİRLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yayin-akisi-haberleri.htm" target="_self"><span>YAYIN AKIŞI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/hava-durumu-haberleri-1880hk.htm" target="_self">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/hayat-ve-yasam-haberleri-1834hk.htm" target="_self">Hayat ve Yaşam</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/ne-nedir-anlami-nedir-bilgilendirme-ansiklopedisi-haberleri-1873hk.htm" target="_self">Ne, Nedir</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/tdk-anlami-nedir-haberleri-1893hk.htm" target="_self">TDK anlamı nedir?</a></li><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Teknoloji</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li><li><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/alisveris-14gk.htm">Alışveriş</a></li><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/ekonomi-13gk.htm">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-15gk.htm">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm">Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><div class="owl-carousel"><a href="https://www.bolgegundem.com/paraguayli-futbolcunun-esi-konserde-olduruldu-basindan-vurulan-cristina-vita-hayati-3035275h.htm">Paraguay'lı futbolcunun eşi konserde öldürüldü! Başından vurulan Cristina Vita hayatını kaybetti!</a><a href="https://www.bolgegundem.com/regaib-kandili-ne-zaman-2022-ayin-kacinda-hangi-gune-denk-geliyor-1208609h.htm">Regaib Kandili ne zaman 2022? Ayın kaçında? Hangi güne denk geliyor?</a><a href="https://www.bolgegundem.com/regaib-kandili-ile-ilgili-hadisler-ayetler-ilahiler-siirler-nelerdir-1208815h.htm">Regaib Kandili ile ilgili hadisler, ayetler, ilahiler, şiirler nelerdir?</a><a href="https://www.bolgegundem.com/regaib-kandilinde-ne-oldu-regaib-kandilinde-ne-yapilir-ne-zaman-2021-1210326h.htm">Regaib Kandilinde ne oldu? Regaib Kandilinde hangi ibadetler yapılır? Ne zaman 2022?</a><a href="https://www.bolgegundem.com/resimli-regaib-kandili-mesajlari-2022-resimli-en-guzel-anlamli-mesajlar-1210050h.htm">Resimli Regaib Kandili mesajları 2022 |Resimli, en güzel, anlamlı mesajlar</a><a href="https://www.bolgegundem.com/regaib-kandili-orucu-nedir-regaib-kandilinde-oruc-tutulur-mu-1210504h.htm">Regaib Kandili orucu nedir? Regaib Kandili'nde oruç tutulur mu?</a><a href="https://www.bolgegundem.com/acimasiz-anne-kizini-aynin-bulundugu-alana-atti-3035274h.htm">Acımasız anne kızını ayının bulunduğu alana attı!</a><a href="https://www.bolgegundem.com/thy-euroleague-fenerbahce-beko-asvel-villeurbanne-maci-ne-zaman-saat-kacta-hangi-ka-3035273h.htm">THY EuroLeague: Fenerbahçe Beko – Asvel Villeurbanne maçı ne zaman, saat kaçta, hangi kanalda?</a><a href="https://www.bolgegundem.com/survivor-dokunulmazlik-oyununu-kim-kazandi-31-ocak-2022-survivor-all-starda-dokunul-3035270h.htm">Survivor dokunulmazlık oyununu kim kazandı? 31 Ocak 2022 Survivor All Star'da dokunulmazlık oyununu hani takım kazandı? Eleme adayları kim?</a><a href="https://www.bolgegundem.com/bloksuz-ulkeler-ne-demek-tdkya-gore-bloksuz-ulkeler-kelime-anlami-nedir-nasil-kulla-2977843h.htm">Bloksuz Ülkeler ne demek, TDK'ya göre Bloksuz Ülkeler kelime anlamı nedir, nasıl kullanılır?</a></div></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>7 °C</span></span><span class="icon"><i class="icon-accu-2"></i></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><span>HABERLER</span></a></li>
<li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm"><span>DÜNYA</span></a></li>
<li><span>Acımasız anne kızını ayının bulunduğu alana attı!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><div class="maxheight"> <script>
googletag.cmd.push(function() {
	mappingbaslikustu = googletag.sizeMapping().
		addSize([768, 360], [[970, 250]]).
               addSize([0, 0], [[300, 250]]).
		build();
});
</script>
		<!-- /5042632/BG_Desktop/005-baslik-ustu -->
		<dfp-ad data-id="/5042632/BG_Desktop/005-baslik-ustu" 
			data-sizes="[]"
			data-mapping="mappingbaslikustu">
		</dfp-ad>
</div>

</div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;3035267&quot;,&quot;link&quot;:&quot;gunes-gozlugunu-takti-cirilciplak-istasyona-girdi-ciplak-adami-goren-calisan-kafasi-3035267h.htm&quot;},{&quot;id&quot;:&quot;3035256&quot;,&quot;link&quot;:&quot;binali-yildirim-koy-halkina-kus-taklidiyle-karsilik-verdi-koyluyu-eglendirdi-o-anla-3035256h.htm&quot;},{&quot;id&quot;:&quot;3035251&quot;,&quot;link&quot;:&quot;savci-sayandan-cocuklari-siyasete-alet-etmeyin-diyenlere-chp-reklamiyla-yanit-3035251h.htm&quot;},{&quot;id&quot;:&quot;3035246&quot;,&quot;link&quot;:&quot;istanbulda-barajlarin-doluluk-orani-belli-oldu-kar-yagisi-bereket-katti-iste-barajl-3035246h.htm&quot;},{&quot;id&quot;:&quot;3035240&quot;,&quot;link&quot;:&quot;son-dakika-afad-duyurdu-konyada-4-2-buyuklugunde-deprem-3035240h.htm&quot;},{&quot;id&quot;:&quot;3035236&quot;,&quot;link&quot;:&quot;sozlesmeli-15-bin-ogretmen-atamasi-gerceklestirildi-cumhurbaskani-erdogandan-yuz-yu-3035236h.htm&quot;},{&quot;id&quot;:&quot;3035233&quot;,&quot;link&quot;:&quot;kemal-kilicdaroglu-kendisine-hain-diyen-cocugu-izlediginde-yasadiklarini-anlatti-pa-3035233h.htm&quot;},{&quot;id&quot;:&quot;3035229&quot;,&quot;link&quot;:&quot;kabine-toplaniyor-cumhurbaskani-erdogan-konusacak-koronavirus-enflasyonla-mucadele--3035229h.htm&quot;},{&quot;id&quot;:&quot;3035231&quot;,&quot;link&quot;:&quot;turk-is-acikladi-aclik-siniri-4-bin-249-liraya-yoksulluk-siniri-13-bin-843-tlye-ula-3035231h.htm&quot;},{&quot;id&quot;:&quot;3035228&quot;,&quot;link&quot;:&quot;sehit-agabeyine-kufur-eden-lutfu-turkkan-ve-kemal-kilicdaroglu-acilista-yan-yanaydi-3035228h.htm&quot;},{&quot;id&quot;:&quot;3035225&quot;,&quot;link&quot;:&quot;melih-gokcek-acti-agzini-yumdu-gozunu-mansur-yavas-ekrem-ile-capsizlikta-yarisa-mi--3035225h.htm&quot;},{&quot;id&quot;:&quot;3035219&quot;,&quot;link&quot;:&quot;son-dakika-bakan-koca-paylasti-15-21-ocak-haftalik-vaka-aciklandi-iste-il-il-vaka-s-3035219h.htm&quot;},{&quot;id&quot;:&quot;3035214&quot;,&quot;link&quot;:&quot;kemal-kilicdaroglunun-mutevazi-evi-saray-cikti-son-paylasiminda-cam-detayi-ele-verd-3035214h.htm&quot;},{&quot;id&quot;:&quot;3035208&quot;,&quot;link&quot;:&quot;son-dakika-ulastirma-bakanligindan-kuzey-marmara-otoyolunu-isleten-firmaya-kar-yagi-3035208h.htm&quot;},{&quot;id&quot;:&quot;3035197&quot;,&quot;link&quot;:&quot;gaziantepte-can-pazari-yolcu-otobusu-sarampole-uctu-15-yarali-var-3035197h.htm&quot;},{&quot;id&quot;:&quot;3035196&quot;,&quot;link&quot;:&quot;afad-duyurdu-bingolde-4-7-siddetinde-deprem-3035196h.htm&quot;},{&quot;id&quot;:&quot;3035195&quot;,&quot;link&quot;:&quot;meteoroloji-uyardi-ulke-genelinde-buzlanma-don-ve-yer-yer-sis-bekleniyor-o-illerde--3035195h.htm&quot;},{&quot;id&quot;:&quot;3035193&quot;,&quot;link&quot;:&quot;sehit-ailesine-kufreden-iyi-partili-lutfu-turkkan-chp-ile-geri-dondu-3035193h.htm&quot;},{&quot;id&quot;:&quot;3035191&quot;,&quot;link&quot;:&quot;hastane-binasi-onunde-olu-bulunmustu-ailesinden-sok-iddialar-geldi-3035191h.htm&quot;},{&quot;id&quot;:&quot;3035190&quot;,&quot;link&quot;:&quot;hdp-onderliginde-ucuncu-ittifak-geliyor-bildirgede-resmen-duyurdular-3035190h.htm&quot;}]"><div class="back-to-main"><a href="https://www.bolgegundem.com/?utm_source=Haber-Detay&utm_medium=Anasayfa&utm_campaign=takip"><i class="icon-cancel"></i></a></div><div id="news-3035274" data-order="1" data-id="3035274" data-title="Acımasız anne kızını ayının bulunduğu alana attı!" data-url="https://www.bolgegundem.com/acimasiz-anne-kizini-aynin-bulundugu-alana-atti-3035274h.htm"><div class="content-heading"><h1 class="content-title">Acımasız anne kızını ayının bulunduğu alana attı!</h1><h2 class="content-description"><summary>Özbekistan'da yaşandığı öğrenilen olayda bir anne kızını acımadan ayının bulunduğu alana itti. Tüm yaşanalar anbean güvenlik kameralara yansıdı.</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2022-01-31T17:02:00+03:00">Giriş Tarihi: <span>31.01.2022 17:02</span></div><div class="content-date-top" content="2022-01-31T17:19:33+03:00">Güncelleme Tarihi: <span>31.01.2022 17:19</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=3035274');" title="Arkadaşına Gönder"></a><a class="icon-print content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=3035274')" title="Yazdır"></a><span class="icon-comment content-tools-imageuppericon" onclick="$.scrollTo('#comment_form_3035274', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/1079367.jpg" data-caption="Acımasız anne kızını ayının bulunduğu alana attı!"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.bolgegundem.com/d/news/1079367.jpg" alt="Acımasız anne kızını ayının bulunduğu alana attı!" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [336,280]]">
</dfp-ad>
</div></div></div><div class="text-content"><p><a class="keyword" href="https://www.bolgegundem.com/ozbekistan-haberleri.htm">Özbekistan</a>'da bulunan&nbsp;hayvanat bahçesinde yaşanan olayda&nbsp;bir anne, 3 yaşındaki kızını&nbsp;ayının bulunduğu alana attı.</p><p><img alt="Acımasız anne kızını aynın bulunduğu alana attı!" height="420" src="https://cdn.bolgegundem.com/d/other/2022/01/31/61f7999f86b24527b4165ec9.jpg" width="750" /></p><p>Güvenlik kameraları tarafından kaydedilen görüntülerde&nbsp;anne önce 3 yaşındaki kızını tırabzanların üzerinden geçirdi saniyeler sonra kızının ellerini bırakarak ayının bulunduğu alana itti. Zuzu ismindeki&nbsp;ayı, çocuğa doğru yaklaşırken &nbsp;6 görevli alana girerek küçük kızı son anda kurtardı.</p><p><img alt="Acımasız anne kızını aynın bulunduğu alana attı!" height="421" src="https://cdn.bolgegundem.com/d/other/2022/01/31/61f7999286b24527b4165ebd.jpg" width="750" /></p><p><img alt="Acımasız anne kızını aynın bulunduğu alana attı!" height="407" src="https://cdn.bolgegundem.com/d/other/2022/01/31/acimasiz-anne-3-yasindaki-kizini-ayinin-yanina-atti-1.jpg" width="968" /></p></div><div class="banner"><blockquote class="twitter-tweet"><p lang="tr" dir="ltr">?A Haber&#39;i izliyor musunuz, Sizce <a href="https://twitter.com/hashtag/AHaber?src=hash&amp;ref_src=twsrc%5Etfw">#AHaber</a> taraflı mı, tarafsız mı?</p>&mdash; Bölge Gündem Haber (@bolgegundem) <a href="https://twitter.com/bolgegundem/status/1488105993938554880?ref_src=twsrc%5Etfw">January 31, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


<!-- /5042632/BG_Mobil/Haber-Bitis-->
<dfp-ad data-id="/5042632/BG_Mobil/Haber-Bitis" 
data-sizes="[[320, 100]]">
</dfp-ad>
</div><div class="news-label"><a href="https://www.bolgegundem.com/hayvanat-bahcesi-haberleri.htm" title="hayvanat bahçesi haberleri" rel="tag">hayvanat bahçesi</a></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><section class="post-rating" data-type="2" data-id="3035274"><header>BU İÇERİĞE EMOJİYLE TEPKİ VER! <i class="icon-thumbs-up"></i></header><div class="percentage-bar"><div class="bar" data-code="1"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="2"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="3"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="4"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="5"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="6"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="7"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div></div><div class="rating-list"><div class="rating-item" data-code="1" title="Helal olsun!"><span href="#">&#x1F44D;</span></div><div class="rating-item" data-code="2" title="Hoş değil!"><span href="#">&#x1F44E;</span></div><div class="rating-item" data-code="3" title="Yerim!"><span href="#">&#x1F60D;</span></div><div class="rating-item" data-code="4" title="Çok acı..."><span href="#">&#x1f625;</span></div><div class="rating-item" data-code="5" title="Yok artık!"><span href="#">&#x1f631;</span></div><div class="rating-item" data-code="6" title="Çok iyi!"><span href="#">&#x1F602;</span></div><div class="rating-item" data-code="7" title="Kızgın!"><span href="#">&#x1F621;</span></div></div></section><div class="banner"><!-- icerik-alti-(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3101415644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><span class="caption"><span>HABERE</span> YORUM KAT</span><div class="comment_add clearfix"><form method="post" id="comment_form_3035274" onsubmit="return addComment(this, 1, 3035274);"><label class="sr-only" for="comment_content_3035274">YORUMUNUZ</label><textarea name="comment_content" class="comment_content" id="comment_content_3035274" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><label class="sr-only" for="member_name_3035274">AD-SOYAD</label><input type="text" name="member_name" id="member_name_3035274" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><div><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div>

<p></p>

<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://cdn.bolgegundem.com/s/loader.js";
s.setAttribute('widget-id','533800');
s.setAttribute('defer', 'defer');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>

<p></p>

<!-- /90851098,5042632/bolgegundem.com_native_alti_desktop -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_native_alti_desktop"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad>



<!-- /90851098,5042632/bolgegundem.com_native_alti_mobil  -->
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_native_alti_mobil" 
data-sizes="[[300, 250], [320, 100], [336,280]]">
</dfp-ad></div></div></div><aside class="base-side hidden-xs clearfix"><div class="headline-side-2" id="headline-side-2"><div class="owl-carousel clearfix"><a href="https://www.bolgegundem.com/sosyal-medyada-farkli-paylasimlarla-one-cikan-merve-bolugur-tatmin-olma-istegim-bit-3035249h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1079308.jpg" alt="Sosyal medyada farklı paylaşımlarla öne çıkan Merve Boluğur, &quot;Tatmin olma isteğim bitti&quot; dedikten sonra bikinili pozuyla nefes kesti!" /></span></a><a href="https://www.bolgegundem.com/hande-dogandemir-dunyaca-unlu-yildiz-cardi-bnin-tacizineugradigini-kufur-kiyamet-li-3035226h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1079253.jpg" alt="Hande Doğandemir dünyaca ünlü yıldız Cardi B&#039;nin tacizine uğradığını &quot;Küfür kıyamet, linç kampanyası&quot; diyerek itiraf etti! " /></span></a><a href="https://www.bolgegundem.com/selahattin-pasali-baba-olunca-mi-evlenecek-ask-101in-osmani-sevgilisi-lara-tumer-il-3035222h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1079239.jpg" alt="Selahattin Paşalı, baba olunca mı evlenecek? Aşk 101&#039;in Osman&#039;ı sevgilisi Lara Tümer ile ebeveyn olma hazırlığında!" /></span></a><a href="https://www.bolgegundem.com/kafalarin-esleri-arasinda-elti-savasi-cikti-bilal-hanci-ve-atakan-ozyurtun-esleri-b-3035216h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1079228.jpg" alt="Kafaların eşleri arasında &quot;Elti savaşı&quot; çıktı! Bilal Hancı ve Atakan Özyurt&#039;un eşleri birbirine girdi! &quot;Bunu da söylemek istemiyordum ama...&quot;" /></span></a><a href="https://www.bolgegundem.com/izzet-yildizhandan-izin-cikti-herkes-acildi-sacildi-transparan-kulot-modasina-uyan--3035217h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1079230.jpg" alt="İzzet Yıldızhan&#039;dan izin çıktı, herkes açıldı saçıldı! Transparan külot modasına uyan Selin Ciğerci&#039;ye eski eşi Gökhan Çıra&#039;dan tam destek!" /></span></a><a href="https://www.bolgegundem.com/gorenler-inanamiyor-sosyal-medyanin-girlu-mika-can-raun-yuzune-ne-yapiyor-iste-son--3035157h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1079091.jpg" alt="Görenler inanamıyor! Sosyal medyanın &#039;Girl&#039;ü Mika Can Raun yüzüne ne yapıyor? İşte, son hali!" /></span></a><a href="https://www.bolgegundem.com/muge-anlinin-bu-durum-insani-intihara-surukler-lafinin-uzerine-irem-dericiden-dayan-3035152h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1079072.jpg" alt="Müge Anlı&#039;nın &quot;Bu durum insanı intihara sürükler&quot; lafının üzerine İrem Derici&#039;den &quot;Dayanamıyorum&quot; çıkışı geldi!" /></span></a><a href="https://www.bolgegundem.com/nisanin-gozumun-onunde-gordum-itirafi-cok-canlar-yakacak-mert-ve-sude-adada-uygunsu-3035146h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1079053.jpg" alt="Nisa&#039;nın &quot;Gözümün önünde gördüm&quot; itirafı çok canlar yakacak! Mert ve Sude adada uygunsuz şekilde mi yakalandı?" /></span></a><a href="https://www.bolgegundem.com/survior-nisa-hickira-hickira-aglayarak-anlatti-baris-murat-yagci-sevgiliyken-oyle-s-3035132h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1079022.jpg" alt="Survior Nisa, hıçkıra hıçkıra ağlayarak anlattı! Barış Murat Yağcı, sevgiliyken öyle şeyler yapmış ki! &quot;Sürekli benden...&quot;" /></span></a><a href="https://www.bolgegundem.com/danla-bilicin-tatlicidan-da-kozmetikciden-de-yuzu-gulmedi-yusuf-engin-ile-asklari-h-3035119h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1078998.jpg" alt="Danla Bilic&#039;in, tatlıcıdan da, kozmetikçiden de yüzü gülmedi! Yusuf Engin ile aşkları hızlı başladı bir anda bitti! Takipçi listesi kafa karıştırdı!" /></span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Manşet Haberleri</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/gunes-gozlugunu-takti-cirilciplak-istasyona-girdi-ciplak-adami-goren-calisan-kafasi-3035267h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1079348.jpg" alt="Güneş gözlüğünü taktı, çırılçıplak istasyona girdi! Çıplak adamı gören çalışan kafasını nereye çevireceğini şaşırdı" /></span><span class="t">Güneş gözlüğünü taktı, çırılçıplak istasyona girdi! Çıplak adamı gören çalışan kafasını nereye çevireceğini şaşırdı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/binali-yildirim-koy-halkina-kus-taklidiyle-karsilik-verdi-koyluyu-eglendirdi-o-anla-3035256h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1079322.jpg" alt="Binali Yıldırım, köy halkına kuş taklidiyle karşılık verdi! Köylüyü eğlendirdi, o anlar sosyal medyanın gündemine oturdu!" /></span><span class="t">Binali Yıldırım, köy halkına kuş taklidiyle karşılık verdi! Köylüyü eğlendirdi, o anlar sosyal medyanın gündemine oturdu!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/savci-sayandan-cocuklari-siyasete-alet-etmeyin-diyenlere-chp-reklamiyla-yanit-3035251h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1079311.jpg" alt="Savcı Sayan&#039;dan, &quot;Çocukları siyasete alet etmeyin&quot; diyenlere, CHP reklamıyla yanıt!" /></span><span class="t">Savcı Sayan'dan, "Çocukları siyasete alet etmeyin" diyenlere, CHP reklamıyla yanıt!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/pitbull-kopeklerinin-saldirisina-ugramisti-hastanedeki-tedavisi-tamamlanan-asiye-at-3035248h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1079307.jpg" alt="Pitbull köpeklerinin saldırısına uğramıştı! Hastanedeki tedavisi tamamlanan Asiye Ateş taburcu oldu! İşte Asiye&#039;nin sağlık durumu..." /></span><span class="t">Pitbull köpeklerinin saldırısına uğramıştı! Hastanedeki tedavisi tamamlanan Asiye Ateş taburcu oldu! İşte Asiye'nin sağlık durumu...</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/istanbulda-barajlarin-doluluk-orani-belli-oldu-kar-yagisi-bereket-katti-iste-barajl-3035246h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1079303.jpg" alt="İstanbul&#039;da barajların doluluk oranı belli oldu! Kar yağışı bereket kattı! İşte barajlardaki son durum" /></span><span class="t">İstanbul'da barajların doluluk oranı belli oldu! Kar yağışı bereket kattı! İşte barajlardaki son durum</span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive lazy" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" loading="lazy"/></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/hakkimizda-27sf.htm" target="_self">Hakkımızda</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5sf.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2013 - 2022 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/31-ocak-2022-pazartesi-bugun-hangi-maclar-var-kimin-maci-var-super-lig-saat-kacta-h-3027008h.htm">31 Ocak 2022 Pazartesi bugün hangi maçlar var, kimin maçı var Süper Lig, saat kaçta, hangi kanalda? İşte maç programı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/resimli-regaib-kandili-mesajlari-2022-resimli-en-guzel-anlamli-mesajlar-1210050h.htm">Resimli Regaib Kandili mesajları 2022 |Resimli, en güzel, anlamlı mesajlar</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/regaib-kandilinde-ne-oldu-regaib-kandilinde-ne-yapilir-ne-zaman-2021-1210326h.htm">Regaib Kandilinde ne oldu? Regaib Kandilinde hangi ibadetler yapılır? Ne zaman 2022?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/regaib-kandili-ile-ilgili-hadisler-ayetler-ilahiler-siirler-nelerdir-1208815h.htm">Regaib Kandili ile ilgili hadisler, ayetler, ilahiler, şiirler nelerdir?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/regaib-kandili-ne-zaman-2022-ayin-kacinda-hangi-gune-denk-geliyor-1208609h.htm">Regaib Kandili ne zaman 2022? Ayın kaçında? Hangi güne denk geliyor?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/regaib-kandili-orucu-nedir-regaib-kandilinde-oruc-tutulur-mu-1210504h.htm">Regaib Kandili orucu nedir? Regaib Kandili'nde oruç tutulur mu?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/29-ocak-2022-sayisal-loto-sonuclari-29-ocak-2022-cumartesi-cilgin-sayisal-loto-sonu-3035118h.htm">29 Ocak 2022 Sayısal Loto sonuçları | 29 Ocak 2022 Cumartesi Çılgın Sayısal Loto sonuç sorgulama ekranı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kemal-kilicdaroglunun-mutevazi-evi-saray-cikti-son-paylasiminda-cam-detayi-ele-verd-3035214h.htm">Kemal Kılıçdaroğlu'nun, mütevazı evi saray çıktı! Son paylaşımında cam detayı ele verdi! Meğer, halka lüks boğaz manzaralı dairesinden sesleniyormuş!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/atv-muge-anli-full-izle-bugun-31-ocak-2022-muge-anli-ile-tatli-sert-bugunku-bolum-f-3035201h.htm">ATV Müge Anlı full izle bugün 31 Ocak 2022 | Müge Anlı ile Tatlı Sert bugünkü bölüm full, tek parça izle YouTube</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/son-dakika-afad-duyurdu-konyada-4-2-buyuklugunde-deprem-3035240h.htm">Son dakika! AFAD duyurdu! Konya'da 4.2 büyüklüğünde deprem!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/aydan-tas-kimdir-nereli-ve-kac-yasindadir-hangi-dizi-ve-filmlerde-rol-almistir-1426304h.htm">Aydan Taş Kimdir? Nereli ve kaç yaşındadır? Hangi dizi ve filmlerde rol almıştır?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/uc-aylar-takvimi-2022-diyanet-uc-aylar-ne-zaman-hangi-gun-ayin-kacinda-basliyor-202-3031427h.htm">Üç aylar takvimi 2022 diyanet | Üç aylar ne zaman, hangi gün, ayın kaçında başlıyor 2022?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/gaziantepte-can-pazari-yolcu-otobusu-sarampole-uctu-15-yarali-var-3035197h.htm">Gaziantep'te can pazarı! Yolcu otobüsü şarampole uçtu! 15 yaralı var!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/afad-duyurdu-bingolde-4-7-siddetinde-deprem-3035196h.htm">AFAD duyurdu! Bingöl'de 4.7 şiddetinde deprem!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/istanbulda-barajlarin-doluluk-orani-belli-oldu-kar-yagisi-bereket-katti-iste-barajl-3035246h.htm">İstanbul'da barajların doluluk oranı belli oldu! Kar yağışı bereket kattı! İşte barajlardaki son durum</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?200727.js" async></script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'dunya';
</script>
<script type="text/javascript">
pubData = {"92":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632216987044-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%27%2C%20%5B%5B468%2C%2060%5D%2C%20%5B970%2C%2090%5D%2C%20%5B1005%2C%20128%5D%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1632216987044-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632216987044-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","92-mobile":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632217039705-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%27%2C%20%20%5B%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1632217039705-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632217039705-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","400":"%3C%21--%20esnek%28yaz%C4%B1-i%C3%A7i-yeni%29%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221004188540%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","401":"%3C%21--%20Haberdetay-yazici-02%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222871582796%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","402":"%3C%21--%2080-haber-detay-yazi-ici-3%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223148182954%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","403":"%3C%21--%2080-haber-detay-yazi-ici-4%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%229330447923%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","404":"%3C%21--%2080-haber-detay-yazi-ici-5%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222765039579%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.bolgegundem.com/",
            "name": "Haberler - Son Dakika Haberleri - Bölge Gündem Haber",
            "description": "Haberler ve son dakika haberler Türkiye ve dünyadan tüm güncel gelişmeler güvenilir haber sitesi Bölge Gündem Haber'de. Hemen ziyaret et gündem haberleri kaçırma.",
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.bolgegundem.com/s/i/facebook-default-share.png",
                "width": 600,
                "height": 315
            }
        },
        {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "url": "https://www.bolgegundem.com/",
            "logo": "https://cdn.bolgegundem.com/s/i/logo.png",
            "telephone": "0216 491 64 22",
            "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
            "sameAs": [
                "https://www.facebook.com/bolgegundem",
                "https://twitter.com/bolgegundem",
                "https://www.instagram.com/bolgegundem/"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.bolgegundem.com/",
                        "name": "Haberler"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.bolgegundem.com/dunya-haberleri-1828hk.htm",
                        "name": "Dünya"
                    }
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2022-01-31T17:18:40+03:00",
            "dateCreated": "2022-01-31T17:18:40+03:00",
            "dateModified": "2022-01-31T17:19:33+03:00",
            "headline": "Acımasız anne kızını ayının bulunduğu alana attı!",
            "description": "Özbekistan&#039;da yaşandığı öğrenilen olayda bir anne kızını acımadan ayının bulunduğu alana itti. Tüm yaşanalar anbean güvenlik kameralara yansıdı.",
            "articleBody": "Özbekistan 'da bulunan hayvanat bahçesinde yaşanan olayda bir anne, 3 yaşındaki kızını ayının bulunduğu alana attı. Güvenlik kameraları tarafından kaydedilen görüntülerde anne önce 3 yaşındaki kızını tırabzanların üzerinden geçirdi saniyeler sonra kızının ellerini bırakarak ayının bulunduğu alana itti. Zuzu ismindeki ayı, çocuğa doğru yaklaşırken 6 görevli alana girerek küçük kızı son anda kurtardı.",
            "wordCount": 53,
            "articleSection": "Dünya",
            "keywords": [
                "hayvanat bahçesi"
            ],
            "image": [
                "https://cdn.bolgegundem.com/d/news/1079367.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "name": "Acımasız anne kızını ayının bulunduğu alana attı!",
            "genre": "news",
            "isFamilyFriendly": "True",
            "publishingPrinciples": "https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm",
            "typicalAgeRange": "7-",
            "publisher": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "mainEntityOfPage": "https://www.bolgegundem.com/acimasiz-anne-kizini-aynin-bulundugu-alana-atti-3035274h.htm",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1957702275534731" crossorigin="anonymous"></script>
<!-- <script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script> -->

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js" defer></script>


	<script>
			if ('serviceWorker' in navigator)
			{
				navigator.serviceWorker.register('/service-worker.js');
			}
		</script>


<!-- /5042632/vidoomy/video_scroll_vidoomy -->
<dfp-ad data-id="/5042632/vidoomy/video_scroll_vidoomy" 
data-sizes="[[1, 1]]">
</dfp-ad>

<!-- /5042632/adhouse/stiky_video -->
<dfp-ad data-id="/5042632/adhouse/stiky_video" 
data-sizes="[[1, 1]]">
</dfp-ad>

<!-- 0.021136999130249 --></body></html>