<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="150" />
<title>Adryan Tavares, Türkiye ve Kayseri’ye çabuk alıştı - Kayseri Haberleri</title>
<meta name="description" content="İstikbal Mobilya Kayserispor&#039;un Brezilyalı futbolcusu Adryan Tavares, Kayseri&#039;ye çabuk uyum sağladı." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/adryan-tavares-turkiye-ve-kayseriye-cabuk-alisti-1017048h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/adryan-tavares-turkiye-ve-kayseriye-cabuk-alisti-1017048h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/705739.jpg" />
<meta name="DC.date.issued" content="2019-09-26T09:27:07+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/adryan-tavares-turkiye-ve-kayseriye-cabuk-alisti-1017048h.htm" />
<meta property="og:title" content="Adryan Tavares, Türkiye ve Kayseri’ye çabuk alıştı - Kayseri Haberleri" />
<meta property="og:description" content="İstikbal Mobilya Kayserispor&#039;un Brezilyalı futbolcusu Adryan Tavares, Kayseri&#039;ye çabuk uyum sağladı." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/705739.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/705739.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/adryan-tavares-turkiye-ve-kayseriye-cabuk-alisti-1017048h.htm">
<meta name="twitter:title" content="Adryan Tavares, Türkiye ve Kayseri’ye çabuk alıştı - Kayseri Haberleri" />
<meta name="twitter:description" content="İstikbal Mobilya Kayserispor&#039;un Brezilyalı futbolcusu Adryan Tavares, Kayseri&#039;ye çabuk uyum sağladı." />
<script src="//vws.responsivevoice.com/v/e?key=v2Vw0Kuq"></script><link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">

<!-- ReklamUp start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/90851098/bolgegundem.com_160x600_1', [[160, 600], [120, 600], [120, 240]], 'div-gpt-ad-1545736051619-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_300x250_detay_resimalti', [[300, 250], [336, 280]], 'div-gpt-ad-1562234485197-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_300x600', [[300, 600], [160, 600]], 'div-gpt-ad-1545736051619-1').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_970x250_1', [970, 250], 'div-gpt-ad-1545736119304-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_320x100', [[320, 50], [320, 100]], 'div-gpt-ad-1545736166592-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_336x280', [[320, 100], [336, 280]], 'div-gpt-ad-1545736228238-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_haber_detay_native_alti', [[320, 100], [468, 60], [650, 100]], 'div-gpt-ad-1559296963244-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_nobetcieczane_haritaustu', [[468, 60], [650, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559298672809-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_namazvakitlerialti', [[300, 250], [650, 250], [468, 60]], 'div-gpt-ad-1559297224095-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- ReklamUp STOP-->



<!-- otomatik reklam kodu ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik reklam kodu ads --><link href="https://cdn.bolgegundem.com/s/style.css?190724.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>
<meta name="yandex-verification" content="ad014d1058e90b8c" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46919300-1', 'auto');
ga('require', 'GTM-MNVF9HG');
ga('send', 'pageview');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
setTimeout("ga('send','event','Profitable Engagement','time on page more than 10 seconds')",10000);
</script>

<link href="https://www.bolgegundem.com/s/ekstra.css?911231ss9.css" type="text/css" rel="stylesheet" />

<!-- onesignal -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript" src="https://cdn.bolgegundem.com/one.js"></script>
 <!-- onesignal bitis -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">
<!-- onesignal -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(
["init", {
appId: "87ddacaa-efd4-4bf5-8b3b-ebb465b20e17",
safari_web_id: 'web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018',
welcomeNotification: {
"title": "Bölge Gündem Gazetesi",
"message": "Son dakika haberlerden ilk sizin haberiniz olacak! Bu servis tamamen ÜCRETSİZDİR!"
},
autoRegister: false
}],
function () {
OneSignal.registerForPushNotifications();
}
);
</script>
 <!-- onesignal bitis --><div class="CM_pageskin left hidden-xs hidden-sm fixed"><br>
<br>
<!-- /reklam9 -->
<script>
  var did='0';
  try {
    var ww = 0;
    if (typeof (window.innerWidth) == 'number')ww=window.innerWidth;
    else if (document.documentElement && (document.documentElement.clientWidth ||   document.documentElement.clientHeight))ww=document.documentElement.clientWidth;
    else if (document.body && (document.body.clientWidth || document.body.clientHeight))ww=document.body.clientWidth;
    did=ww>1640?'1':'0';
  }catch (e){ console.dir(e);}
  document.write("<div id='div-gpt-ad-1545736051619-"+did+"'></div><scr"+"ipt>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545736051619-"+did+"'); });</scr"+"ipt>");
</script></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/secim" target="_self"><span>SEÇİM SONUÇLARI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gazete-mansetleri.htm" target="_self"><span>GAZETELER</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/akdeniz-baliklarini-yemenin-tam-zamani-1017070h.htm">Akdeniz balıklarını yemenin tam zamanı</a></li><li><a href="https://www.bolgegundem.com/kesik-bas-cinayeti-hukumlusu-nevin-kendini-egitime-adadi-1017071h.htm">'Kesik baş' cinayeti hükümlüsü Nevin, kendini eğitime adadı</a></li><li><a href="https://www.bolgegundem.com/13-yil-suren-arayis-polisin-kimlik-kontrolunde-son-buldu-1017069h.htm">13 yıl süren arayış polisin kimlik kontrolünde son buldu</a></li><li><a href="https://www.bolgegundem.com/kayinpederini-pompali-tufekle-olduren-damat-tutuklandi-1017068h.htm">Kayınpederini pompalı tüfekle öldüren damat tutuklandı</a></li><li><a href="https://www.bolgegundem.com/evlilik-hazirligindaki-genc-kizlarin-ceyizlerini-calip-satarak-uyusturucu-almis-1017066h.htm">Evlilik hazırlığındaki genç kızların çeyizlerini çalıp, satarak uyuşturucu almış</a></li><li><a href="https://www.bolgegundem.com/antalya-kibris-arasinda-deprem-1017067h.htm">Antalya-Kıbrıs arasında deprem!</a></li><li><a href="https://www.bolgegundem.com/elektrikler-ne-zaman-gelecek-ayedas-26-eylul-2019-elektrik-kesintileri-1017065h.htm">Elektrikler ne zaman gelecek? AYEDAŞ 26 Eylül 2019 Elektrik kesintileri</a></li><li><a href="https://www.bolgegundem.com/ceyrek-altin-fiyati-bugun-2019-canli-ne-kadar-bugunku-altin-fiyatlari-26-eylul-1017062h.htm">Çeyrek altın fiyatı bugün 2019 canlı ne kadar? Bugünkü altın fiyatları 26 Eylül</a></li><li><a href="https://www.bolgegundem.com/karamursel-devlet-hastanesinde-sepsis-programi-1017061h.htm">Karamürsel Devlet Hastanesi'nde "sepsis" programı</a></li><li><a href="https://www.bolgegundem.com/dunyanin-en-dar-sokaginda-restorasyon-beklentisi-1017059h.htm">'Dünyanın en dar sokağı'nda restorasyon beklentisi</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>19 °C</span></span><span class="icon" style="background-position: center -58px;"></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><h1>HABERLER</h1></a></li>
<li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm"><h2>SPOR</h2></a></li>
<li><span>Adryan Tavares, Türkiye ve Kayseri’ye çabuk alıştı</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-970x250-baslik-ustu-desktop -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7086402274"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- 84-336x280-baslik-ustu-mobile -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5637589238"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1016823&quot;,&quot;link&quot;:&quot;galatasaray-baskani-mustafa-cengizden-dursun-ozbeke-sert-sozler-1016823h.htm&quot;},{&quot;id&quot;:&quot;1016681&quot;,&quot;link&quot;:&quot;derbinin-hakemi-belli-oldu-1016681h.htm&quot;},{&quot;id&quot;:&quot;1016576&quot;,&quot;link&quot;:&quot;fatih-terim-tribunde-olmak-cok-zor-1016576h.htm&quot;},{&quot;id&quot;:&quot;1015975&quot;,&quot;link&quot;:&quot;fatih-terimden-ali-koca-cevap-geldi-1015975h.htm&quot;},{&quot;id&quot;:&quot;1015647&quot;,&quot;link&quot;:&quot;barca-maci-kazandi-ama-messiyi-kaybetti-1015647h.htm&quot;},{&quot;id&quot;:&quot;1015450&quot;,&quot;link&quot;:&quot;uefa-uluslar-liginde-format-degisikligi-1015450h.htm&quot;},{&quot;id&quot;:&quot;1015182&quot;,&quot;link&quot;:&quot;ali-koca-30-gun-ceza-1015182h.htm&quot;},{&quot;id&quot;:&quot;1014991&quot;,&quot;link&quot;:&quot;galatasaray-fenerbahce-maci-bilet-fiyatlari-1014991h.htm&quot;},{&quot;id&quot;:&quot;1014846&quot;,&quot;link&quot;:&quot;ormanin-istifasi-sonrasi-ya-yamanturk-ya-adali-1014846h.htm&quot;},{&quot;id&quot;:&quot;1014557&quot;,&quot;link&quot;:&quot;fikret-orman-besiktastaki-surecimi-tamamliyorum-1014557h.htm&quot;},{&quot;id&quot;:&quot;1014105&quot;,&quot;link&quot;:&quot;fifa-yilin-futbolcusunu-acikladi-1014105h.htm&quot;},{&quot;id&quot;:&quot;1014061&quot;,&quot;link&quot;:&quot;firtina-906da-yikildi-1014061h.htm&quot;},{&quot;id&quot;:&quot;1013995&quot;,&quot;link&quot;:&quot;aci-veda-efsane-isim-vefat-etti-1013995h.htm&quot;},{&quot;id&quot;:&quot;1013845&quot;,&quot;link&quot;:&quot;italyan-futbolunda-irkcilik-hiz-kesmiyor-1013845h.htm&quot;},{&quot;id&quot;:&quot;1013750&quot;,&quot;link&quot;:&quot;108-mp-kamerayla-cekilen-fotograflar-1013750h.htm&quot;},{&quot;id&quot;:&quot;1013717&quot;,&quot;link&quot;:&quot;trabzonspor-abdulkadir-parmakin-sozlesmesini-yeniledi-1013717h.htm&quot;},{&quot;id&quot;:&quot;1012817&quot;,&quot;link&quot;:&quot;bir-dolar-kac-tl-23eylul-pazartesi-dolar-ne-kadar-dolar-ne-olur-uzman-yorumlari-1012817h.htm&quot;},{&quot;id&quot;:&quot;1012337&quot;,&quot;link&quot;:&quot;trabzonsporda-sok-sturridge-kadrodan-cikarildi-1012337h.htm&quot;},{&quot;id&quot;:&quot;1012289&quot;,&quot;link&quot;:&quot;fenerbahcede-rodriguesin-durumu-belli-oldu-1012289h.htm&quot;},{&quot;id&quot;:&quot;1011994&quot;,&quot;link&quot;:&quot;ersun-yanal-rakibimize-cesaret-verdik-1011994h.htm&quot;}]"><div id="news-1017048" data-order="1" data-id="1017048" data-title="Adryan Tavares, Türkiye ve Kayseri’ye çabuk alıştı" data-url="https://www.bolgegundem.com/adryan-tavares-turkiye-ve-kayseriye-cabuk-alisti-1017048h.htm"><div class="content-heading"><h1 class="content-title">Adryan Tavares, Türkiye ve Kayseri’ye çabuk alıştı</h1><h2 class="content-description"><summary>İstikbal Mobilya Kayserispor'un Brezilyalı futbolcusu Adryan Tavares, Kayseri'ye çabuk uyum sağladı.</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2019-09-26T09:21:12+03:00">Giriş Tarihi: <span>26.09.2019 09:21</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><span class="play" onclick="responsiveVoice.speak($('#news-1017048 .content-title').text() + '.' + $('#news-1017048 .content-description').text() + '.' + $('#news-1017048 .text-content')[0].innerText, 'Turkish Female');" title="Haberi Dinle"><i class="icon-play"></i><span style="padding-right: 5px;">Haberi Dinle</span></span><span class="pause" onclick="responsiveVoice.pause();"><i class="icon-pause"></i><span style="padding-right: 5px;">Durdur</span></span><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1017048');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1017048')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1017048', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image"><img src="https://cdn.bolgegundem.com/d/news/705739.jpg" alt="Adryan Tavares, Türkiye ve Kayseri’ye çabuk alıştı" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_300x250_detay_resimalti -->
<div id='div-gpt-ad-1562234485197-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562234485197-0'); });
  </script>
</div></div></div><div class="text-content"><p>İstikbal Mobilya Kayserispor'un Brezilyalı futbolcusu Adryan Tavares, Kayseri'ye çabuk uyum sağladı.</p><p>Kayserispor'un bu sezon kadrosuna kattığı 25 yaşındaki futbolcu Adryan Oliveira Tavares, Türkiye'ye ve Kayseri'ye çabuk uyum sağladı. Eşi Isabella ile araçta giderken Türk oyun havası dinleyen ve mimik hareketleri ile birlikte müziğe eşlik eden Tavares'in sosyal paylaşım sitesinde yayınladığı video büyük beğeni topladı.</p><p>Tavares'in oyun havası dinlediği videoyu izleyen taraftarlar, "Tavares saha dışında ayak uydurmuş. Şimdi sıra saha içerisinde" yorumları yaptı.</p><p><img src="https://cdn.bolgegundem.com/d/other/2019/09/26/istikbal-mobilya-kayserisporun-brezilyali-futbolcusu-adryan-tavares.jpg" alt="Adryan Tavares, Türkiye ve Kayseri’ye çabuk alıştı" width="670" height="446" /></p><div class="banner"><!-- 80-haber-detay-yazi-ici -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><img src="https://cdn.bolgegundem.com/d/other/2019/09/26/istikbal-mobilya-kayserisporun-brezilyali-futbolcusu-adryan-tavares-001.jpg" alt="Adryan Tavares, Türkiye ve Kayseri’ye çabuk alıştı" width="600" height="682" /></p><p>Kaynak: İHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="banner"><!-- 75-icerik_alti_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_1017048" onsubmit="return addComment(this, 1, 1017048);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><script src='https://vidyome-com.cdn.vidyome.com/vidyome/builds/widgets.js' title='ÖNE ÇIKAN İÇERİKLER' pub-id='186217' web-id='177706' wid-id='118152' site-url='https://www.bolgegundem.com/' ads='9' type-id='1' theme='light'></script>
<br>
<!-- /90851098/bolgegundem.com_haber_detay_native_alti -->
<div id='div-gpt-ad-1559296963244-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559296963244-0'); });
</script>
</div>

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bolgegundem.com/Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iTg9KMZt67CFHGhwo36Srcdj52krprgRwW55YXH6oD.K7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></div></div></div><aside class="base-side clearfix"><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/gulsenden-derin-sirt-ve-gogus-dekolteli-dikkat-cekti-1017024h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/705727.jpg" alt="Gülşen&#039;den derin sırt ve göğüs dekolteli dikkat çekti" /></span></a></li><li><a href="https://www.bolgegundem.com/can-yamandan-yunanli-modele-orta-parmak-gondermesi-1016994h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/705703.jpg" alt="Can Yaman&#039;dan Yunanlı modele orta parmak göndermesi" /></span></a></li><li><a href="https://www.bolgegundem.com/unlu-oyuncudan-sok-itiraf-annesi-tecavuz-olayina-goz-yummus-1016852h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/705607.jpg" alt="Ünlü oyuncudan şok itiraf! Annesi tecavüz olayına göz yummuş!" /></span></a></li><li><a href="https://www.bolgegundem.com/arkadasi-hande-dogandemirin-ipini-cekti-1016388h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/705317.jpg" alt="Arkadaşı Hande Doğandemir&#039;in ipini çekti!" /></span></a></li><li><a href="https://www.bolgegundem.com/hazer-sef-evlilik-sorularina-kulaklarini-tikadi-1016273h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/705179.jpg" alt="Hazer şef evlilik sorularına kulaklarını tıkadı" /></span></a></li><li><a href="https://www.bolgegundem.com/meryem-uzerli-fenalasarak-hastaneye-kaldirildi-1015987h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/704967.jpg" alt="Meryem Uzerli fenalaşarak hastaneye kaldırıldı" /></span></a></li><li><a href="https://www.bolgegundem.com/seda-bakan-kizi-leylanin-kirkini-ucurdu-1015857h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/704870.jpg" alt="Seda Bakan kızı Leyla&#039;nın kırkını uçurdu" /></span></a></li><li><a href="https://www.bolgegundem.com/larissa-gacamer-will-smithe-ceyrek-altin-takti-1015769h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/704814.jpg" alt="Larissa Gacamer Will Smith&#039;e çeyrek altın taktı" /></span></a></li><li><a href="https://www.bolgegundem.com/selin-cigerci-sevgilisine-mesaj-atan-kizi-gittikleri-mekanda-rezil-etti-1015665h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/704720.jpg" alt="Selin Ciğerci sevgilisine mesaj atan kızı gittikleri mekanda rezil etti" /></span></a></li><li><a href="https://www.bolgegundem.com/eski-kardashian-gelini-blac-chyna-erkek-arkadasina-ayagini-opturdu-1015592h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/704658.jpg" alt="Eski Kardashian gelini Blac Chyna erkek arkadaşına ayağını öptürdü" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><!-- 02-300x600 büyük -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2443478211"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p></p>
<iframe src="https://haberciniz.biz/service/sport/league_standing_table.php?color=1" width="300px" height="540px" frameborder="0" scrolling="AUTO"></iframe></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="uefa-uluslar-liginde-format-degisikligi-1015450h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/704565.jpg" alt="UEFA Uluslar Ligi&#039;nde format değişikliği!" /><span class="t">UEFA Uluslar Ligi'nde format değişikliği!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="aci-veda-efsane-isim-vefat-etti-1013995h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/703422.jpg" alt="Acı veda! Efsane isim vefat etti" /><span class="t">Acı veda! Efsane isim vefat etti</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="fenerbahce-ankaragucu-canli-anlatim-1011935h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/701837.jpg" alt="Fenerbahçe-Ankaragücü canlı anlatım" /><span class="t">Fenerbahçe-Ankaragücü canlı anlatım</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="sari-kirmizililar-devler-liginde-gol-sesi-cikmadi-1007952h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/698859.jpg" alt="Sarı-Kırmızılılar devler liginde! Gol sesi çıkmadı!" /><span class="t">Sarı-Kırmızılılar devler liginde! Gol sesi çıkmadı!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="milli-sporcumuzdan-buyuk-basari-1007878h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/698809.jpg" alt="Milli Sporcumuzdan büyük başarı!" /><span class="t">Milli Sporcumuzdan büyük başarı!</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2019 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/meteorolojiden-son-dakika-saganak-uyarisi-1016984h.htm">Meteorolojiden son dakika sağanak uyarısı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/gunluk-burc-yorumlari-nuray-sayari-26-eylul-2019-persembe-gunluk-burc-yorumlari-1017025h.htm">Günlük burç yorumları Nuray Sayarı | 26 Eylül 2019 Perşembe günlük burç yorumları</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/araba-alacaklara-mujde-3-bankadan-indirimli-kredi-1017044h.htm">Araba alacaklara müjde: 3 bankadan indirimli kredi!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/cumhurbaskani-erdogandan-abdye-s-400-mesaji-1016985h.htm">Cumhurbaşkanı Erdoğan'dan ABD'ye S-400 mesajı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/milletvekili-sirin-unalin-evinde-gerceklesen-intihar-sonrasi-emniyetten-aciklama-1016983h.htm">Milletvekili Şirin Ünal'ın evinde gerçekleşen intihar sonrası Emniyetten açıklama</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/zeynep-bastikin-bursa-konseri-kapali-gise-1016962h.htm">Zeynep Bastik'in, Bursa konseri kapalı gişe</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/canli-yayinda-intihar-etti-1016973h.htm">Canlı yayında intihar etti</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/can-yamandan-yunanli-modele-orta-parmak-gondermesi-1016994h.htm">Can Yaman'dan Yunanlı modele orta parmak göndermesi</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/gulsenden-derin-sirt-ve-gogus-dekolteli-dikkat-cekti-1017024h.htm">Gülşen'den derin sırt ve göğüs dekolteli dikkat çekti</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/uskudar-semsipasa-ilkokulunda-bayrak-toreni-gerceklesti-1017041h.htm">Üsküdar Şemsipaşa İlkokulu'nda bayrak töreni gerçekleşti</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/buyukelci-kilic-evi-kundaklanan-turk-aileyi-ziyaret-etti-1016960h.htm">Büyükelçi Kılıç evi kundaklanan Türk aileyi ziyaret etti</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/emekliligine-1-ay-kala-is-kazasinda-oldu-1016970h.htm">Emekliliğine 1 ay kala iş kazasında öldü</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/20-uluslararasi-altin-safran-belgesel-film-festivali-basladi-1016966h.htm">20. Uluslararası Altın Safran Belgesel Film Festivali başladı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kontrolden-cikan-tir-sarampole-yuvarlandi-1016963h.htm">Kontrolden çıkan TIR, şarampole yuvarlandı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ak-partinin-eski-menemen-ilce-baskaninin-is-yerine-tasli-saldiri-1016969h.htm">AK Parti’nin eski Menemen İlçe Başkanının iş yerine taşlı saldırı</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?190514.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.bolgegundem.com/",
        "name": "Gündem Haberleri - Haberler - Son Dakika Haberleri - Bölge Gündem",
        "description": "Türkiye'nin ve dünyanın son dakika haberleri ve gündem haberlerini size ulaştırmak için çeşitli ajanslardan ve kaynaklardan bilgi toplayan, hızlı ve güvenilir haber sitesi.  Hemen ziyaret et güncel son dakika haberlerini kaçırma.",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdn.bolgegundem.com/s/i/facebook-default-share.png",
            "width": 600,
            "height": 315
        },
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    },
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Bölge Gündem Haber",
        "url": "https://www.bolgegundem.com/",
        "logo": "https://cdn.bolgegundem.com/s/i/logo.png",
        "telephone": "0216 491 64 22",
        "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
        "sameAs": [
            "https://www.facebook.com/bolgegundem",
            "https://twitter.com/bolgegundem",
            "https://www.instagram.com/bolgegundem/"
        ]
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.bolgegundem.com/",
                    "name": "Haberler"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.bolgegundem.com/spor-haberleri-25hk.htm",
                    "name": "Spor"
                }
            },
            {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.bolgegundem.com/adryan-tavares-turkiye-ve-kayseriye-cabuk-alisti-1017048h.htm",
                    "name": "Adryan Tavares, Türkiye ve Kayseri’ye çabuk alıştı"
                }
            }
        ]
    },
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Adryan Tavares, Türkiye ve Kayseri’ye çabuk alıştı",
        "datePublished": "2019-09-26T09:21:12+03:00",
        "dateModified": "2019-09-26T09:27:07+03:00",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.bolgegundem.com/adryan-tavares-turkiye-ve-kayseriye-cabuk-alisti-1017048h.htm"
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://cdn.bolgegundem.com/d/news/705739.jpg",
            "width": 880,
            "height": 440
        },
        "author": {
            "@type": "Organization",
            "name": "Gündem Haberleri - Haberler - Son Dakika Haberleri - Bölge Gündem"
        },
        "articleSection": "Spor",
        "description": "İstikbal Mobilya Kayserispor&#039;un Brezilyalı futbolcusu Adryan Tavares, Kayseri&#039;ye çabuk uyum sağladı.",
        "name": "Adryan Tavares, Türkiye ve Kayseri’ye çabuk alıştı",
        "url": "https://www.bolgegundem.com/adryan-tavares-turkiye-ve-kayseriye-cabuk-alisti-1017048h.htm",
        "keywords": "",
        "dateCreated": "2019-09-26T09:27:07+03:00",
        "inLanguage": "tr-TR",
        "genre": "news",
        "isFamilyFriendly": "True",
        "typicalAgeRange": "7-",
        "publisher": {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "logo": {
                "@type": "ImageObject",
                "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                "width": "250",
                "height": "100"
            }
        }
    }
]
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.bolgegundem.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script><!-- 0.098066091537476 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>