<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<title>Ajda Pekkan Bodrum'da hayranlarını coşturdu</title>
<meta name="description" content="MUĞLA&#039;nın Bodrum ilçesinde uzun bir aradan sonra sahne alan Ajda Pekkan, hayranlarına unutulmaz bir gece yaşattı." />
<link rel="canonical" href="https://www.bolgegundem.com/ajda-pekkan-bodrumda-hayranlarini-costurdu-1396129h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/ajda-pekkan-bodrumda-hayranlarini-costurdu-1396129h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/974771.jpg" />
<meta name="DC.date.issued" content="2020-07-19T14:15:21+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/ajda-pekkan-bodrumda-hayranlarini-costurdu-1396129h.htm" />
<meta property="og:title" content="Ajda Pekkan Bodrum&#039;da hayranlarını coşturdu" />
<meta property="og:description" content="MUĞLA&#039;nın Bodrum ilçesinde uzun bir aradan sonra sahne alan Ajda Pekkan, hayranlarına unutulmaz bir gece yaşattı." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/974771.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/974771.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/ajda-pekkan-bodrumda-hayranlarini-costurdu-1396129h.htm">
<meta name="twitter:title" content="Ajda Pekkan Bodrum&#039;da hayranlarını coşturdu" />
<meta name="twitter:description" content="MUĞLA&#039;nın Bodrum ilçesinde uzun bir aradan sonra sahne alan Ajda Pekkan, hayranlarına unutulmaz bir gece yaşattı." />
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://mc.yandex.ru">
<meta name="yandex-verification" content="0a9c37b6270fd711" /><style>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</style><style>.top-menu{background-color:#f2f3f5;box-shadow:0 0 0 rgba(0,0,0,.0)}.top-menu ul>li>a{color:#8c8c8c}.top-menu ul>li>a:hover{color:#000}.content-heading .content-title{color:#ac0005}.slide-news li a:hover .t>span,.slide-news-2 li a:hover .t>span{text-shadow:0 0 0 #aaa;color:#d60000}.table-bordered tr:nth-child(2n+1){background:#e1e1e1}table tbody tr td{padding:3px}.content-heading .content-description{font-size:137%;line-height:1.2}.rel-link{width:70%;height:95%;overflow:hidden;margin:0 auto 12px;background-color:#ffe2e2;border-left:5px solid #e31300;box-shadow:1px 2px 2px 0 #dcdcdc}@media(max-width :768px){.rel-link{width:100%}}.rel-link a{color:#454545 !important}.rel-link a:hover{color:#d50000 !important}.page-title{background-color:#940000}.news-daily .caption{background-color:#e6e6e6}.nav-footer li a{padding:0 7px}.text-content h3{color:#710303}.imsakiye-timer{background-color:#ffe9e9}.imsakiye-detailed .line.today{background:#940000;color:white}.ysFooterContent span{background-color:#940000 !important}.news-detail .advert .holder{width:336px;height:280px}.news-detail .advert{width:344px}.news-corr .img{width:75px;height:75px;margin:0;border:2.5px solid #fffcfc;-webkit-box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75);-moz-box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75);box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75)}.news-corr .social{padding-top:21px}.news-corr{padding:13px 0 5px 0;margin-bottom:11px}.news-corr .author{font-style:italic;padding:16px 0}.news-corr .author{margin-left:22px}.video-detail .sc{font-size:112%;line-height:131%;font-weight:bold;color:#007aa7}.google-news{position:relative;padding:0;display:flex;justify-content:space-around;align-items:center;overflow:hidden;color:#34a853 !important;font-weight:bolder}.google-news::before{position:absolute;top:50%;content:'';border:1px solid #f7f7f7;z-index:-1;width:100%}.video-detail .title h1{color:#940000;font-size:115%}.reklam9{background-color:#4f4f4f;width:100%;height:428px;margin:0}.reklam9 p{text-align:center}.reklam9 p a{font-size:1.1em;font-weight:bold;color:#e19400;text-align:center}.btnGoHomePage{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-pack:center;justify-content:center;margin:10px 0 17px}.btnGoHomePage a{background:linear-gradient(130deg,#f00,#1ca1f2,#003880);background-size:200% 200%;color:#fff;width:100%;font-size:18px;padding:15px 0;text-align:center;animation:homeBtnAnimate 4s ease infinite}.btnGoHomePage span{background:#e2edff;padding:10px 20px;display:inline-block}.btnGoHomePage img{width:70px}.btnGoHomePage strong{padding:0 20px 0 0;position:relative}.btnGoHomePage a:hover{opacity:.9;text-decoration:none}.btnGoHomePage strong:after{content:"";position:absolute;right:-5px;top:4px;width:0;height:0;transition:all .2s ease-in-out;border-left:7px solid transparent;border-right:7px solid transparent;border-top:10px solid #fff;-ms-transform:rotate(-90deg);transform:rotate(-90deg)}@keyframes homeBtnAnimate{0,100%{background-position:10% 0}50%{background-position:91% 100%}}.news-label{margin:0}.news-label a{display:inline-block;font-size:14px;font-weight:400;padding:5px 10px;border-radius:3px;color:rgba(0,0,0,0.68);-webkit-transition-duration:300ms;transition-duration:300ms;background:rgba(0,0,0,0.05);margin-bottom:5px}.news-label a:hover{background:#d81f26;color:white;text-decoration:none}.news-label+.date-time{margin-bottom:20px}.content-heading .content-title{font-size:2.5em}@media(max-width :767px){.content-heading .content-title{font-size:2.3em;margin-bottom:.2rem}}@media(max-width :380px){.content-heading .content-title{font-size:2em;margin-bottom:.2rem}}.cpaging span{font-size:115.25%}.col-exp-btn{background-color:#e30000;color:white}.tag-content{background-color:#fff3f3} .videonews{background:#50535A; line-height: 40px; padding:30px; margin-bottom:20px;} .videonews .row{margin:0;} .videonews h3{color:#FFF; font-weight:300; line-height:1em; margin:0 0 20px 0; padding:0; font-size:1.9rem; font-weight:bold; text-align:center;} .videonews h4{color:#21c7ed; font-weight:600; line-height:1em; margin:0 0 20px 0; padding:0; font-size:1.9rem; text-align:right;} .videonews h4:before{font-family:"FontAwesome"; content:"\f04b"; font-weight:400; margin-right:10px;} .videonews{padding:10px;} .videonews h3{margin:0 0 10px 0; font-size:1.32rem;} .videonews h4{margin:0 0 10px 0; font-size:1.32rem;} @media (max-width: 10.95em){ 	.videonews .vidyome {height:87vw;}}

.owl-stage-outer b {
    position: absolute;
    left: 0;
    top: 0;
    z-index: 2;
    background: #f00;
    color: #fff;
    font-weight: 700;
    padding: 5px 20px 5px 10px;
    font-size: 15px;
}</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Gündem",
    "editorName": "DHA",
    "newsLocation": "Normal"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<meta name="theme-color" content="#940000">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<link rel="preload" as="font" href="https://cdn.bolgegundem.com/s/i/font/cm-icons.woff2?38367977" type="font/woff2" crossorigin="anonymous">

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- otomatik Google ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik Google ads-->

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end-->

<script type="text/javascript" src="https://eksiup.com/player/embed-api.js" async></script><div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/ReklamUP/04-Pageskin-left(ReklamUP) -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/04-Pageskin-left(ReklamUP)" 
data-sizes="[]"
data-mapping="mappingsol">
</dfp-ad></div><div class="CM_pageskin right hidden-xs hidden-sm"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:800px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="1111747097"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/koronavirus-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: RED;">KORONAVİRÜS</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/sehit-polis-erkan-gokteke-son-yolculuguna-ugurlandi-1396152h.htm">ŞEHİT POLİS ERKAN GÖKTEKE SON YOLCULUĞUNA UĞURLANDI</a></li><li><a href="https://www.bolgegundem.com/erdogan-ayasofyadaincelemelerde-bulunuyor-1396145h.htm">Erdoğan, Ayasofya'da incelemelerde bulunuyor</a></li><li><a href="https://www.bolgegundem.com/yamula-barajinda-75-milyon-yillik-kara-canlisi-fosili-bulundu-1396147h.htm">Yamula Barajı'nda 7,5 milyon yıllık kara canlısı fosili bulundu</a></li><li><a href="https://www.bolgegundem.com/sehit-esini-tabutunu-oksayarak-son-yolculuguna-ugurladi-1396150h.htm">Şehit eşini, tabutunu okşayarak son yolculuğuna uğurladı</a></li><li><a href="https://www.bolgegundem.com/yesilyurt-belediyesi-daha-temiz-bir-yesilyurt-icin-calismalarini-yogunlastirdi-1396151h.htm">Yeşilyurt Belediyesi ‘daha temiz bir Yeşilyurt’ için çalışmalarını yoğunlaştırdı</a></li><li><a href="https://www.bolgegundem.com/duzeltme-sultangazide-kurban-pazari-hazirliklarinda-korona-virus-onlemleri-1396153h.htm">(Düzeltme) Sultangazi’de kurban pazarı hazırlıklarında korona virüs önlemleri</a></li><li><a href="https://www.bolgegundem.com/kktc-basbakani-tatar-20-temmuz-1974-bizler-icin-zifiri-karanliktan-aydinliga-gecist-1396149h.htm">KKTC Başbakanı Tatar: 20 Temmuz 1974 bizler için zifiri karanlıktan aydınlığa geçiştir</a></li><li><a href="https://www.bolgegundem.com/alman-papazdan-ayasofya-aciklamasi-1396140h.htm">Alman papazdan Ayasofya açıklaması</a></li><li><a href="https://www.bolgegundem.com/fitness-tutkunu-alice-ac-karnina-alkol-aldiktan-sonra-oldu-1396148h.htm">Fitness tutkunu Alice, aç karnına alkol aldıktan sonra öldü</a></li><li><a href="https://www.bolgegundem.com/turkiyeden-koronavirus-salgini-nedeniyle-flas-karari-yasaklandi-1396135h.htm">Türkiye’den koronavirüs salgını dolayısıyla flaş karar: Yasaklandı</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>28 °C</span></span><span class="icon"><i class="icon-accu-3"></i></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><h1>HABERLER</h1></a></li>
<li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm"><h2>GÜNDEM</h2></a></li>
<li><span>Ajda Pekkan Bodrum'da hayranlarını coşturdu</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-detay_baslik_ustu(970x90) -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;min-height:90px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="8429981527"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- 83-detay_baslik_ustu(320x100) -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:320px;min-height:100px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="6099331655"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1396140&quot;,&quot;link&quot;:&quot;alman-papazdan-ayasofya-aciklamasi-1396140h.htm&quot;},{&quot;id&quot;:&quot;1396041&quot;,&quot;link&quot;:&quot;van-golunde-batan-teknede-olu-sayisi-artti-1396041h.htm&quot;},{&quot;id&quot;:&quot;1395931&quot;,&quot;link&quot;:&quot;tepki-gosterdi-kavga-nedeniyle-metronun-ici-bir-anda-karisti-1395931h.htm&quot;},{&quot;id&quot;:&quot;1395770&quot;,&quot;link&quot;:&quot;galatasarayda-selcuk-inan-futbolu-biraktigini-acikladi-1395770h.htm&quot;},{&quot;id&quot;:&quot;1395702&quot;,&quot;link&quot;:&quot;galatasaray-goztepe-macinin-ilk-11leri-belli-oldu-1395702h.htm&quot;},{&quot;id&quot;:&quot;1395745&quot;,&quot;link&quot;:&quot;o-illerimizde-yasayanlar-dikkat-sicak-hava-dalgasi-geliyor-1395745h.htm&quot;},{&quot;id&quot;:&quot;1395729&quot;,&quot;link&quot;:&quot;8-gundur-kayip-olan-anne-ve-oglunun-cesedi-su-kuyusunda-bulundu-1395729h.htm&quot;},{&quot;id&quot;:&quot;1395609&quot;,&quot;link&quot;:&quot;18-temmuz-corona-virus-tablosuvaka-sayisi-kac-oldu-bugun-bakan-koca-acikladi-1395609h.htm&quot;},{&quot;id&quot;:&quot;1395662&quot;,&quot;link&quot;:&quot;erdogan-turkiyenin-otomobilinin-uretilecegi-fabrikanin-acilis-toreninde-konusuyor-c-1395662h.htm&quot;},{&quot;id&quot;:&quot;1395657&quot;,&quot;link&quot;:&quot;bagcilardaki-hain-saldirinin-goruntuleri-ortaya-cikti-1395657h.htm&quot;},{&quot;id&quot;:&quot;1395644&quot;,&quot;link&quot;:&quot;turk-profesorden-flas-aciklama-koronavirus-asisinda-son-noktaya-gelindi-1395644h.htm&quot;},{&quot;id&quot;:&quot;1395560&quot;,&quot;link&quot;:&quot;istanbul-valiliginden-aci-haber-bagcilardaki-saldirida-yaralanan-polis-memuru-sehit-1395560h.htm&quot;},{&quot;id&quot;:&quot;1395554&quot;,&quot;link&quot;:&quot;jandarma-komutanligina-pompali-tufekle-saldiri-1395554h.htm&quot;},{&quot;id&quot;:&quot;1395551&quot;,&quot;link&quot;:&quot;ali-koctan-carpici-aciklamalar-1395551h.htm&quot;},{&quot;id&quot;:&quot;1395508&quot;,&quot;link&quot;:&quot;ak-partiden-ayasofya-anketi-carpici-sonuclar-ortaya-cikti-1395508h.htm&quot;},{&quot;id&quot;:&quot;1395480&quot;,&quot;link&quot;:&quot;istanbul-bagcilarda-polise-silahli-saldiri-1395480h.htm&quot;},{&quot;id&quot;:&quot;1395477&quot;,&quot;link&quot;:&quot;trumpin-inadi-inat-maske-takma-zorunlulugunu-onaylamadi-1395477h.htm&quot;},{&quot;id&quot;:&quot;1395458&quot;,&quot;link&quot;:&quot;dunya-genelinde-koronavirus-bilancosu-aciklandi-1395458h.htm&quot;},{&quot;id&quot;:&quot;1395396&quot;,&quot;link&quot;:&quot;bakanlik-duyurdu-24-ay-boyunca-hibe-destegi-verilecek-1395396h.htm&quot;},{&quot;id&quot;:&quot;1395374&quot;,&quot;link&quot;:&quot;kredi-kartiyla-ya-da-taksitle-kurban-kesilir-mi-1395374h.htm&quot;}]"><div id="news-1396129" data-order="1" data-id="1396129" data-title="Ajda Pekkan Bodrum&#039;da hayranlarını coşturdu" data-url="https://www.bolgegundem.com/ajda-pekkan-bodrumda-hayranlarini-costurdu-1396129h.htm"><div class="content-heading"><h1 class="content-title">Ajda Pekkan Bodrum'da hayranlarını coşturdu</h1><h2 class="content-description"><summary>MUĞLA'nın Bodrum ilçesinde uzun bir aradan sonra sahne alan Ajda Pekkan, hayranlarına unutulmaz bir gece yaşattı.</summary></h2><div class="banner advert-spot"><!-- spot-alti(670x150) -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:670px;min-height:150px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3588048843"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- spot-alti(320x100) -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:320px;min-height:100px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5280049244"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p></p>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2020-07-19T14:00:56+03:00">Giriş Tarihi: <span>19.07.2020 14:00</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1396129');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1396129')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1396129', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/974771.jpg" data-caption="Ajda Pekkan Bodrum&#039;da hayranlarını coşturdu"><img src="https://cdn.bolgegundem.com/d/news/974771.jpg" alt="Ajda Pekkan Bodrum&#039;da hayranlarını coşturdu" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /5042632/ReklamUP/01-Haber-detay-icerik-yani -->
<dfp-ad data-id="/5042632/ReklamUP/01-Haber-detay-icerik-yani" 
data-sizes="[[300, 250], [336, 280]]">
</dfp-ad></div></div><div class="text-content"><p>MUĞLA'nın Bodrum ilçesinde uzun bir aradan sonra sahne alan Ajda Pekkan, hayranlarına unutulmaz bir gece yaşattı<strong>.</strong></p><p>Pop müziğinin starı Ajda Pekkan, Bodrum Gündoğan'daki bir otelin bünyesinde yer alan ünlü bir restoranda sahne aldı. Bir hafta öncesinden rezervasyonları doldurduğu konserde, Ajda Pekkan, pullarla bezeli krem elbisesiyle göz doldurdu. Fikret Şenes'in "Sihirli Aşk" şarkısıyla konserine başlayan Pekkan geçmişten günümüze sevilen şarkılarını hayranlarıyla birlikte seslendirdi. Hem kulağa hem göze hitap eden Pekkan'a dansçıları da eşlik eti. Süperstar, sahne performansıyla hayranlarının dikkati çekti<strong>.</strong></p><p>Ajda Pekkan'ı dinlemeye gelenler arasında Ozan-Bahar Şer, Selma Türkeş, Beyhan-Adil Benardete, Mehmet Birgen, Ahmet Güneştekin, Hayri Yazıcı, Nil-Erkan Nukan, Nilüfer-Teoman Ademoğulları, Fethi Polat, Ahmet Selçuk İlkan gibi cemiyet, iş ve sanat dünyasının sevilen tanınmış isimleri yer aldı<strong>.</strong></p><p>Pir Sultan Abdal'ın sözlerini yazdığı "Dostum Dostum" türküsünde Pekkan'a ünlü DJ Kivanch K. eşlik etti. İkilinin düeti dinleyenler tarafından uzun süre alkış aldı. DJ Kivanch K.'nın düzenlemesini yaptığı eserde caz, rock ve ilahi tınılar dikkatleri çekti<strong>.</strong></p><p>2,5 saat sahnede kalan Pekkan konserde kendi şarkılarının yanı sıra Türk müziği şarkılarına da yer verdi. Enerjisiyle hayranlarına unutulmaz bir Bodrum gecesi yaşatan Ajda Pekkan programını "Yakar Geçerim" şarkısıyla noktaladı<strong>.</strong></p><div class="banner"><!-- 80-haber-detay-yazi-ici-1-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>FOTOĞRAFLI</strong></p><p><img src="https://cdn.bolgegundem.com/d/other/2020/07/19/ajda-pekkan-bodrumda-hayranlarini-costurdu.jpg" alt="Ajda Pekkan Bodrum'da hayranlarını coşturdu" width="690" height="1035" /></p><p><img src="https://cdn.bolgegundem.com/d/other/2020/07/19/ajda-pekkan-bodrumda-hayranlarini-costurdu-001.jpg" alt="Ajda Pekkan Bodrum'da hayranlarını coşturdu" width="702" height="1053" /></p><p><img src="https://cdn.bolgegundem.com/d/other/2020/07/19/ajda-pekkan-bodrumda-hayranlarini-costurdu-002.jpg" alt="Ajda Pekkan Bodrum'da hayranlarını coşturdu" width="636" height="954" /></p><div class="banner"><!-- 80-haber-detay-yazi-ici-2 -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3339754640"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Kaynak: DHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="nd-cat-video"><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div><div class="banner"><div style="margin-top:10px; margin-bottom:10px">
<div class="onesignal-customlink-container"></div></div>

<p></p>

<div class="rupnative"></div>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/native/rup.js"></script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_1396129" onsubmit="return addComment(this, 1, 1396129);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><!-- 75-icerik_alti(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>

<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://widget.cdn.vidyome.com/builds/loader.js";
s.setAttribute('widget-id','533800');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>

<p></p>

<!-- /5042632/ReklamUP/03-native-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		addSize([0, 0], [[336, 280], [300, 300], [300, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/03-native-alti(reklamup)"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad></div></div></div><aside class="base-side hidden-xs clearfix"><div class="banner-side"><div class="banner"><div style="margin-top:20px; margin-bottom:20px">
<div class='onesignal-customlink-container'></div>
</div></div></div><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/burcu-esmersoyun-yeni-aski-sevgilisinin-elini-paylasti-1395239h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/974325.jpg" alt="Burcu Esmersoy&#039;un yeni aşkı! Sevgilisinin elini paylaştı" /></span></a></li><li><a href="https://www.bolgegundem.com/mehmet-ali-erbilin-son-halini-gorenler-gozlerine-inanamadi-1394617h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/973869.jpg" alt="Mehmet Ali Erbil&#039;in son halini görenler gözlerine inanamadı!" /></span></a></li><li><a href="https://www.bolgegundem.com/duygu-ozaslan-basketbolcu-can-maxim-ile-ask-mi-yasiyor-1394285h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/973656.jpg" alt="Duygu Özaslan, basketbolcu Can Maxim ile aşk mı yaşıyor?" /></span></a></li><li><a href="https://www.bolgegundem.com/buyuk-ask-bitti-mi-hande-ercel-ve-murat-dalkilic-ayrildi-1394100h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/973513.jpg" alt="Büyük aşk bitti mi? Hande Erçel ve Murat Dalkılıç ayrıldı" /></span></a></li><li><a href="https://www.bolgegundem.com/aslihan-guner-plajda-ustsuz-guneslendi-1393451h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/973181.jpg" alt="Aslıhan Güner, plajda üstsüz güneşlendi!" /></span></a></li><li><a href="https://www.bolgegundem.com/kadir-dogulu-julide-atesin-40-programina-konuk-oldu-1393291h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/973094.jpg" alt="Kadir Doğulu, Julide Ateş&#039;in ‘40’ programına konuk oldu" /></span></a></li><li><a href="https://www.bolgegundem.com/ebru-sahin-ve-cedi-osman-el-ele-ilk-kez-goruntulendi-1393054h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/972862.jpg" alt="Ebru Şahin ve Cedi Osman el ele ilk kez görüntülendi!" /></span></a></li><li><a href="https://www.bolgegundem.com/merve-bolugurdan-yeni-paylasim-1392490h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/972566.jpg" alt="Merve Boluğur&#039;dan  “Güzelliğimin zekatını verdim” paylaşımı!" /></span></a></li><li><a href="https://www.bolgegundem.com/beren-saat-vatan-haini-ilan-edildim-bu-nefreti-egitmek-gerek-1392397h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/972504.jpg" alt="Beren Saat: &quot;Vatan haini ilan edildim, bu nefreti eğitmek gerek&quot;" /></span></a></li><li><a href="https://www.bolgegundem.com/selcuk-yontemden-tuvana-turkay-aciklamasi-geldi-1392201h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/972359.jpg" alt="Selçuk Yöntem&#039;den Tuvana Türkay açıklaması geldi!" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/alman-papazdan-ayasofya-aciklamasi-1396140h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/964047.jpg" alt="Alman papazdan Ayasofya açıklaması" /><span class="t">Alman papazdan Ayasofya açıklaması</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/van-golunde-batan-teknede-olu-sayisi-artti-1396041h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/970388.jpg" alt="Van Gölü&#039;nde batan teknede ölü sayısı arttı!" /><span class="t">Van Gölü'nde batan teknede ölü sayısı arttı!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/gazeteci-is-adami-izzet-capadan-buyuk-vefa-1396007h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/974691.jpg" alt="Gazeteci, iş adamı İzzet Çapa&#039;dan büyük vefa!" /><span class="t">Gazeteci, iş adamı İzzet Çapa'dan büyük vefa!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/polat-alemdar-kurban-pazarinda-alici-bekliyor-1395965h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/974672.jpg" alt="&#039;Polat Alemdar&#039; kurban pazarında alıcı bekliyor" /><span class="t">'Polat Alemdar' kurban pazarında alıcı bekliyor</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/tepki-gosterdi-kavga-nedeniyle-metronun-ici-bir-anda-karisti-1395931h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/974652.jpg" alt="Tepki gösterdi! Kavga nedeniyle metronun içi bir anda karıştı" /><span class="t">Tepki gösterdi! Kavga nedeniyle metronun içi bir anda karıştı</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2020 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/tepki-gosterdi-kavga-nedeniyle-metronun-ici-bir-anda-karisti-1395931h.htm">Tepki gösterdi! Kavga nedeniyle metronun içi bir anda karıştı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/basarili-sporcu-hayatini-kaybetti-1396115h.htm">Başarılı sporcu hayatını kaybetti</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/turkiyeden-koronavirus-salgini-nedeniyle-flas-karari-yasaklandi-1396135h.htm">Türkiye’den koronavirüs salgını dolayısıyla flaş karar: Yasaklandı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/19-temmuz-milli-piyango-sonuclari-milli-piyango-bilet-sorgulama-1395912h.htm">19 Temmuz Milli Piyango sonuçları - Milli Piyango bilet sorgulama</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/gunluk-burc-yorumlari-19-temmuz-pazar-2020-haftalik-burc-yorumlari-1395913h.htm">Günlük burç yorumları 19 Temmuz Pazar 2020 | Haftalık burç yorumları</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/van-golunde-batan-teknede-olu-sayisi-artti-1396041h.htm">Van Gölü'nde batan teknede ölü sayısı arttı!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/derbiye-saatler-kala-flas-gelisme-kadrodan-cikarildi-1396080h.htm">Derbiye saatler kala flaş gelişme! Kadrodan çıkarıldı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/istanbulda-buyuk-operasyon-tek-tek-yakalandilar-1396021h.htm">İstanbul'da büyük operasyon! Tek tek yakalandılar</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/hakan-calhanoglu-atti-milan-farkli-kazandi-1395799h.htm">Hakan Çalhanoğlu attı, Milan farklı kazandı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/galatasaray-goztepe-macinin-ardindan-1395793h.htm">Galatasaray - Göztepe maçının ardından</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/laodikya-antik-kentinde-cikan-yangin-korkuttu-1395790h.htm">Laodikya antik kentinde çıkan yangın korkuttu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/seyfi-dursunoglu-cenaze-toreni-ne-zaman-yapilacak-seyfi-dursunoglu-topraga-gomulece-1396031h.htm">Seyfi Dursunoğlu cenaze töreni ne zaman yapılacak? | Seyfi Dursunoğlu toprağa gömülecek mi?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ankara-iucnin-kirmizi-listesindeki-kanguru-faresi-ankarada-goruntulendi-1395818h.htm">Ankara IUCN'in 'kırmızı listesi'ndeki 'kanguru faresi', Ankara'da görüntülendi</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/avustralyanin-melbourne-kentinde-maske-takmak-zorunlu-oldu-1395830h.htm">Avustralya’nın Melbourne kentinde maske takmak zorunlu oldu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/cocugunu-pencereden-sarkitip-atayim-mi-diye-bagiran-kadin-tedavi-edilecek-1395804h.htm">Çocuğunu pencereden sarkıtıp, ?Atayım mı? diye bağıran kadın tedavi edilecek</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?2006122.js" async></script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'gundem';
</script>
<script type="text/javascript">
pubData = {"92-mobile":"%3C%21--%20%2F5042632%2FReklamUP%2F05-Stiky%28ReklamUP%29%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1584363061001-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F5042632%2FReklamUP%2F05-Stiky%28ReklamUP%29%27%2C%20%20%5B%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1584363061001-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1584363061001-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E"};;
</script>
<script type="application/ld+json">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</script>
<!-- onesignal -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(
["init", {
appId: "87ddacaa-efd4-4bf5-8b3b-ebb465b20e17",
safari_web_id: 'web.onesignal.auto.3f550615-46c0-4fa5-9ee8-42953ece3d19',
welcomeNotification: {
"title": "Bölge Gündem Gazetesi",
"message": "Bildirimlere abone olduğunuz için teşekkür ederiz. Bildirimleriniz açık olduğu sürece artık hiçbir önemli haberi kaçırmayacağınızı unutmayın"
},
autoRegister: false
}],
function () {
OneSignal.registerForPushNotifications();
}
);
</script>
  <!-- onesignal bitis -->

<script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1"></script><!-- 0.032213926315308 --><link href="https://fonts.googleapis.com/css?family=Roboto:400,700&amp;subset=latin-ext&display=swap" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>