<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="180" />
<title>Annesine sarkıntılık yaptığı iddia edilen taksiciyi demir sopayla böyle dövdü - Beylikdüzü Haberleri</title>
<meta name="description" content="Beylikdüzü&#039;nde bir genç annesine sarkıntılık yaptığı iddia edilen taksiciyi demir sopayla dövdü." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/annesine-sarkintilik-yaptigi-iddia-edilen-taksiciyi-demir-sopayla-boyle-dovdu-887267h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/annesine-sarkintilik-yaptigi-iddia-edilen-taksiciyi-demir-sopayla-boyle-dovdu-887267h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/0.jpg" />
<meta name="DC.date.issued" content="2019-06-10T09:01:14+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/annesine-sarkintilik-yaptigi-iddia-edilen-taksiciyi-demir-sopayla-boyle-dovdu-887267h.htm" />
<meta property="og:title" content="Annesine sarkıntılık yaptığı iddia edilen taksiciyi demir sopayla böyle dövdü - Beylikdüzü Haberleri" />
<meta property="og:description" content="Beylikdüzü&#039;nde bir genç annesine sarkıntılık yaptığı iddia edilen taksiciyi demir sopayla dövdü." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/0.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/0.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/annesine-sarkintilik-yaptigi-iddia-edilen-taksiciyi-demir-sopayla-boyle-dovdu-887267h.htm">
<meta name="twitter:title" content="Annesine sarkıntılık yaptığı iddia edilen taksiciyi demir sopayla böyle dövdü - Beylikdüzü Haberleri" />
<meta name="twitter:description" content="Beylikdüzü&#039;nde bir genç annesine sarkıntılık yaptığı iddia edilen taksiciyi demir sopayla dövdü." />
<meta itemprop="author" content="Bölge Gündem Haber" />
<meta itemprop="url" content="https://www.bolgegundem.com/annesine-sarkintilik-yaptigi-iddia-edilen-taksiciyi-demir-sopayla-boyle-dovdu-887267h.htm" />
<meta itemprop="thumbnailUrl" content="https://cdn.bolgegundem.com/d/news_t/0.jpg" />
<meta itemprop="articleSection" content="İç Haberler" />
<meta itemprop="dateCreated" content="2019-06-10T09:01:14+03:00" />
<meta itemprop="dateModified" content="2019-06-10T09:01:14+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.bolgegundem.com/annesine-sarkintilik-yaptigi-iddia-edilen-taksiciyi-demir-sopayla-boyle-dovdu-887267h.htm" />
<meta itemprop="image" content="https://cdn.bolgegundem.com/d/news/0.jpg" />
<script src="//vws.responsivevoice.com/v/e?key=v2Vw0Kuq"></script><link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.foxpush.net">

<!-- ReklamUp start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/90851098/bolgegundem.com_160x600_1', [[160, 600], [120, 600], [120, 240]], 'div-gpt-ad-1545736051619-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_300x600', [[300, 600], [160, 600]], 'div-gpt-ad-1545736051619-1').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_970x250_1', [970, 250], 'div-gpt-ad-1545736119304-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_320x100', [[320, 50], [320, 100]], 'div-gpt-ad-1545736166592-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_336x280', [[320, 100], [336, 280]], 'div-gpt-ad-1545736228238-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_haber_detay_native_alti', [[320, 100], [468, 60], [650, 100]], 'div-gpt-ad-1559296963244-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_nobetcieczane_haritaustu', [[468, 60], [650, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559298672809-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_namazvakitlerialti', [[300, 250], [650, 250], [468, 60]], 'div-gpt-ad-1559297224095-0').addService(googletag.pubads());
  googletag.enableServices();
  });
</script>
<!-- ReklamUp STOP-->

<!-- otomatik reklam kodu ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik reklam kodu ads --><link href="https://cdn.bolgegundem.com/s/style.css?190504.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>
<meta name="yandex-verification" content="ad014d1058e90b8c" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46919300-1', 'auto');
ga('require', 'GTM-MNVF9HG');
ga('send', 'pageview');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
setTimeout("ga('send','event','Profitable Engagement','time on page more than 10 seconds')",10000);
</script>

<link href="https://cdn.bolgegundem.com/s/ekstra.css?749.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" data-cfasync="false"> 
 var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'bolgegundemcom']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})(); 
 </script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">
<div class="CM_pageskin left hidden-xs hidden-sm fixed"><br>
<br>
<!-- /reklam9 -->
<script>
  var did='0';
  try {
    var ww = 0;
    if (typeof (window.innerWidth) == 'number')ww=window.innerWidth;
    else if (document.documentElement && (document.documentElement.clientWidth ||   document.documentElement.clientHeight))ww=document.documentElement.clientWidth;
    else if (document.body && (document.body.clientWidth || document.body.clientHeight))ww=document.body.clientWidth;
    did=ww>1640?'1':'0';
  }catch (e){ console.dir(e);}
  document.write("<div id='div-gpt-ad-1545736051619-"+did+"'></div><scr"+"ipt>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545736051619-"+did+"'); });</scr"+"ipt>");
</script></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/imsakiye/" target="_self"><span>2019 İMSAKİYE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/secim" target="_self"><span>SEÇİM SONUÇLARI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gazete-mansetleri.htm" target="_self"><span>GAZETELER</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/emtia-piyasalari-altin-fiyatlari-dustu-petrol-yukseldi-887298h.htm">EMTİA PİYASALARI – Altın fiyatları düştü, petrol yükseldi</a></li><li><a href="https://www.bolgegundem.com/dag-basinda-360-derece-donen-ev-887300h.htm">Dağ başında 360 derece dönen ev</a></li><li><a href="https://www.bolgegundem.com/catida-tadilat-yapanlar-ile-martinin-ilginc-mucadelesi-kamerada-887299h.htm">Çatıda tadilat yapanlar ile martının ilginç mücadelesi kamerada</a></li><li><a href="https://www.bolgegundem.com/otomobilin-motorundan-ruhsatsiz-tabanca-cikti-887291h.htm">Otomobilin motorundan ruhsatsız tabanca çıktı</a></li><li><a href="https://www.bolgegundem.com/bu-cay-evinde-her-musterinin-kendine-ozel-bardagi-var-887297h.htm">Bu çay evinde her müşterinin kendine özel bardağı var</a></li><li><a href="https://www.bolgegundem.com/altindaga-yeni-spor-tesisi-887296h.htm">Altındağ’a yeni spor tesisi</a></li><li><a href="https://www.bolgegundem.com/binali-yildirim-ekrem-imamoglu-ortak-yayininin-tarihi-netlesiyor-887285h.htm">Binali Yıldırım, Ekrem İmamoğlu ortak yayınının tarihi netleşiyor</a></li><li><a href="https://www.bolgegundem.com/pasaport-tamam-isvicreye-gidiyor-887283h.htm">Pasaport tamam! İsviçre'ye gidiyor</a></li><li><a href="https://www.bolgegundem.com/doga-tutkunlari-doski-bolgesini-gezdi-887295h.htm">Doğa tutkunları Doski bölgesini gezdi</a></li><li><a href="https://www.bolgegundem.com/bayramhacili-barajinda-yuzlerce-balik-kiyiya-vurdu-887294h.htm">Bayramhacılı Barajı’nda yüzlerce balık kıyıya vurdu</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>22 °C</span></span><span class="icon" style="background-position: center -87px;"></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="https://www.bolgegundem.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm"><h2 itemprop="name">İÇ HABERLER</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Annesine sarkıntılık yaptığı iddia edilen taksiciyi demir sopayla böyle dövdü</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-970x250-baslik-ustu-desktop -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7086402274"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- 84-336x280-baslik-ustu-mobile -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5637589238"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p></p></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;887285&quot;,&quot;link&quot;:&quot;binali-yildirim-ekrem-imamoglu-ortak-yayininin-tarihi-netlesiyor-887285h.htm&quot;},{&quot;id&quot;:&quot;887264&quot;,&quot;link&quot;:&quot;ceyrek-altin-fiyati-bugun-2019-canli-ne-kadar-bugunku-altin-fiyatlari-10-haziran-887264h.htm&quot;},{&quot;id&quot;:&quot;887236&quot;,&quot;link&quot;:&quot;bir-dolar-kac-tl-10-haziran-pazartesi-dolar-ne-kadar-dolar-ne-olur-uzman-yorumlari-887236h.htm&quot;},{&quot;id&quot;:&quot;887231&quot;,&quot;link&quot;:&quot;izlanda-skandalina-turkiyeden-sert-tepki-887231h.htm&quot;},{&quot;id&quot;:&quot;887073&quot;,&quot;link&quot;:&quot;fransada-agir-yenilginin-yankilari-suruyor-pes-pese-aciklamalar-887073h.htm&quot;},{&quot;id&quot;:&quot;887025&quot;,&quot;link&quot;:&quot;ekrem-imamoglu-valiye-it-dediniz-mi-sorusunu-cevapladi-887025h.htm&quot;},{&quot;id&quot;:&quot;886960&quot;,&quot;link&quot;:&quot;suleyman-soyludan-ali-koca-dikkat-ceken-cevap-886960h.htm&quot;},{&quot;id&quot;:&quot;886756&quot;,&quot;link&quot;:&quot;yuz-binler-bekliyor-tum-gozler-sali-gunune-cevrildi-886756h.htm&quot;},{&quot;id&quot;:&quot;886694&quot;,&quot;link&quot;:&quot;binali-yildirimdan-mujde-200-bin-aileye-ucretsiz-tatil-886694h.htm&quot;},{&quot;id&quot;:&quot;886688&quot;,&quot;link&quot;:&quot;avrupayi-salladik-tum-avrupa-turkiyeyi-konusuyor-886688h.htm&quot;},{&quot;id&quot;:&quot;886633&quot;,&quot;link&quot;:&quot;binali-yildirim-onemli-aciklamalarda-bulundu-886633h.htm&quot;},{&quot;id&quot;:&quot;886623&quot;,&quot;link&quot;:&quot;turkiyeden-hamle-son-10-senede-yuzde-266-artti-886623h.htm&quot;},{&quot;id&quot;:&quot;886601&quot;,&quot;link&quot;:&quot;bayram-tatilinin-son-gununde-uzun-kuyruklar-olustu-886601h.htm&quot;},{&quot;id&quot;:&quot;886500&quot;,&quot;link&quot;:&quot;ugur-dundardan-flas-karar-moderatorlukten-vazgecti-886500h.htm&quot;},{&quot;id&quot;:&quot;886483&quot;,&quot;link&quot;:&quot;turkiye-fransayi-2-0-yenerek-tarih-yazdi-886483h.htm&quot;},{&quot;id&quot;:&quot;886437&quot;,&quot;link&quot;:&quot;bakan-soyluyu-tehdit-eden-sahis-belli-oldu-886437h.htm&quot;},{&quot;id&quot;:&quot;886422&quot;,&quot;link&quot;:&quot;abdden-skandal-sozler-isgal-hakki-vardir-886422h.htm&quot;},{&quot;id&quot;:&quot;886381&quot;,&quot;link&quot;:&quot;magarada-sikistirilan-teroristlerle-ilgili-yeni-gelisme-886381h.htm&quot;},{&quot;id&quot;:&quot;886374&quot;,&quot;link&quot;:&quot;aci-haber-helikopterden-dusen-askerimiz-sehit-oldu-886374h.htm&quot;},{&quot;id&quot;:&quot;886199&quot;,&quot;link&quot;:&quot;ortak-yayini-yonetmek-icin-binali-yildirimin-istedigi-ugur-dundar-tehdit-edildigini--886199h.htm&quot;}]"><div id="news-887267" data-order="1" data-id="887267" data-title="Annesine sarkıntılık yaptığı iddia edilen taksiciyi demir sopayla böyle dövdü" data-url="https://www.bolgegundem.com/annesine-sarkintilik-yaptigi-iddia-edilen-taksiciyi-demir-sopayla-boyle-dovdu-887267h.htm"><div class="content-heading"><h1 class="content-title" itemprop="name">Annesine sarkıntılık yaptığı iddia edilen taksiciyi demir sopayla böyle dövdü</h1><h2 class="content-description" itemprop="description"><summary>Beylikdüzü'nde bir genç annesine sarkıntılık yaptığı iddia edilen taksiciyi demir sopayla dövdü.</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" itemprop="datePublished" content="2019-06-10T08:55:29+03:00">Giriş Tarihi: <span>10.06.2019 08:55</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><span class="play" onclick="responsiveVoice.speak($('#news-887267 .content-title').text() + '.' + $('#news-887267 .content-description').text() + '.' + $('#news-887267 .text-content')[0].innerText, 'Turkish Female');" title="Haberi Dinle"><i class="icon-play"></i><span style="padding-right: 5px;">Haberi Dinle</span></span><span class="pause" onclick="responsiveVoice.pause();"><i class="icon-pause"></i><span style="padding-right: 5px;">Durdur</span></span><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=887267');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=887267')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_887267', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image"><img src="https://cdn.bolgegundem.com/d/news/0.jpg" alt="Annesine sarkıntılık yaptığı iddia edilen taksiciyi demir sopayla böyle dövdü" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* bolgegundem.com 300x250 */
google_ad_slot = "9552860921";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div itemprop="articleBody" class="text-content"><p>Beylikdüzü'nde bir genç annesine sarkıntılık yaptığı iddia edilen taksiciyi demir sopayla dövdü. Daha sonra ise taksiyi kullanılamaz hale getirdi. Taksiciyi hastanelik eden dayak saniye saniye güvenlik kameralarına yansıdı.</p><p>Olay, geçtiğimiz hafta Beylikdüzü Adnan Kahveci Mahallesi'nde meydana geldi. İddiaya göre, Dilek Ş. isimli kadın evine gitmek için Bakırköy'den Mazlum Ö.'nün kullandığı taksiye bindi. Beylikdüzü'ne doğru yola çıktıkları sırada taksi şoförü ile Dilek Ş. arasında sözlü tartışma başladı. Taksicinin sözleri ve hareketlerinden rahatsız olan Dilek Ş., evinin önüne geldiğinde "yanımda para yok yukarıya çıkıp getireceğim" dedi ve taksiciden beklemesini istedi. Taksi şoförünün kendisine sarkıntılık yaptığını iddia eden Dilek Ş. evde olan oğlu Umut T.'ye yolda yaşadıklarını anlatarak taksicinin aşağıda beklediğini söyledi.</p><p>Taksiciyi demir sopayla dövdü, taksinin camlarını tuz buz etti</p><div class="banner"><!-- 80-haber-detay-yazi-ici -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Yaşananları duyan Umut T., evde bulunan demir sopasını alarak aşağıya indi. Aşağıda bekleyen Mazlum Ö.'yü gören Umut T. demir sopayla taksicinin önce kafasına daha sonra vücuduna vurmaya başladı. Sinirini alamayan Umut T. taksi şoförünün ardından taksiye zarar vererek camlarını tuz buz etti. Olayı gören vatandaşlar polis ekipleri ve sağlık ekiplerine haber verdi. Olay yerine gelen polis ekipleri Umut T.'yi gözaltına alırken taksi sürücüsü Mazlum Ö. ise Beylikdüzü Devlet Hastanesine kaldırıldı.</p><p>Taksiciye demir sopalı dayak kamerada</p><p>Beylikdüzü'nde annesine sarkıntılık ettiği iddia edilen taksiciyi döven genç saniye saniye kameralara yansıdı. Görüntüde, taksi sürücüsünün Dilek Ş. isimli kadının aşağıya para indirmesini beklediği görülüyor. Kısa bir süre sonra Umut T.'nin yanında bir arkadaşıyla gelerek elindeki demir sopayla acımasız bir şekilde taksi sürücüsünü dövdüğü görülüyor. Daha sonra sinirini alamayan Umut T. taksi şoförünün aracına defalarca vuruyor ve camlarını indiriyor.</p><p>Kaynak: İHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="nd-cat-video"><script type="text/javascript" src="//videoclip.cdn.vidyome.com/vidyome/builds/vme-why.js" site-id="MTAzMQ=="></script></div><div class="banner"><!-- 75-icerik_alti_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_887267" onsubmit="return addComment(this, 1, 887267);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><script src='https://vidyome-com.cdn.vidyome.com/vidyome/builds/widgets.js' title='ÖNE ÇIKAN İÇERİKLER' pub-id='186217' web-id='177706' wid-id='118152' site-url='https://www.bolgegundem.com/' ads='9' type-id='1' theme='light'></script>
<br>
<!-- /90851098/bolgegundem.com_haber_detay_native_alti -->
<div id='div-gpt-ad-1559296963244-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559296963244-0'); });
</script>
</div>

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bolgegundem.com/Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iTg9KMZt67CFHGhwo36Srcdj52krprgRwW55YXH6oD.K7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></div></div></div><aside class="base-side clearfix"><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/unlu-oyuncu-hayatini-kaybetti-886583h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/606109.jpg" alt="Ünlü oyuncu hayatını kaybetti!" /></span></a></li><li><a href="https://www.bolgegundem.com/ayse-hatun-onal-cocuk-yapma-vaktim-gelmis-885528h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/605313.jpg" alt="Ayşe Hatun Önal: Çocuk yapma vaktim gelmiş" /></span></a></li><li><a href="https://www.bolgegundem.com/mesut-ozilden-16-bin-ihtiyac-sahibine-yemek-885435h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/605237.jpg" alt="Mesut Özil&#039;den 16 bin ihtiyaç sahibine yemek!" /></span></a></li><li><a href="https://www.bolgegundem.com/aleyna-tilkinin-bodrum-tatili-cok-konusuldu-885295h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/605160.jpg" alt="Aleyna Tilki&#039;nin Bodrum tatili çok konuşuldu" /></span></a></li><li><a href="https://www.bolgegundem.com/buse-narcinin-bali-tatili-885196h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/605082.jpg" alt="Buse Narcı&#039;nın Bali tatili" /></span></a></li><li><a href="https://www.bolgegundem.com/begum-yucetan-kimdir-aslen-nereli-kac-yasinda-boyu-kac-885134h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/605042.jpg" alt="Begüm Yücetan kimdir? Aslen nereli? Kaç yaşında? Boyu kaç?" /></span></a></li><li><a href="https://www.bolgegundem.com/unlu-rapci-cezanin-aci-gunu-885116h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/605015.jpg" alt="Ünlü rapçi Ceza&#039;nın acı günü" /></span></a></li><li><a href="https://www.bolgegundem.com/gulsen-sahnede-en-cok-ben-kazaniyorum-885075h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/604984.jpg" alt="Gülşen: Sahnede en çok ben kazanıyorum" /></span></a></li><li><a href="https://www.bolgegundem.com/tuvana-turkay-ucakta-kriz-cikardi-thyden-aciklama-geldi-883162h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/603694.jpg" alt="Tuvana Türkay uçakta kriz çıkardı THY&#039;den açıklama geldi" /></span></a></li><li><a href="https://www.bolgegundem.com/amine-gulse-bekarliga-veda-dansi-882278h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/603141.jpg" alt="Amine Gülşe bekarlığa veda dansı!" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><!-- 02-300x600 büyük -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2443478211"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Manşet Haberleri</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="binali-yildirim-ekrem-imamoglu-ortak-yayininin-tarihi-netlesiyor-887285h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/606631.jpg" alt="Binali Yıldırım, Ekrem İmamoğlu ortak yayınının tarihi netleşiyor" /><span class="t">Binali Yıldırım, Ekrem İmamoğlu ortak yayınının tarihi netleşiyor</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ceyrek-altin-fiyati-bugun-2019-canli-ne-kadar-bugunku-altin-fiyatlari-10-haziran-887264h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/606616.jpg" alt="Çeyrek altın fiyatı bugün 2019 canlı ne kadar? Bugünkü altın fiyatları 10 Haziran" /><span class="t">Çeyrek altın fiyatı bugün 2019 canlı ne kadar? Bugünkü altın fiyatları 10 Haziran</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="bir-dolar-kac-tl-10-haziran-pazartesi-dolar-ne-kadar-dolar-ne-olur-uzman-yorumlari-887236h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/606606.jpg" alt="Bir dolar kaç TL? 10 Haziran Pazartesi dolar ne kadar? Dolar ne olur uzman yorumları?" /><span class="t">Bir dolar kaç TL? 10 Haziran Pazartesi dolar ne kadar? Dolar ne olur uzman yorumları?</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="izlanda-skandalina-turkiyeden-sert-tepki-887231h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/606608.jpg" alt="İzlanda skandalına Türkiye&#039;den sert tepki" /><span class="t">İzlanda skandalına Türkiye'den sert tepki</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="fransada-agir-yenilginin-yankilari-suruyor-pes-pese-aciklamalar-887073h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/606500.jpg" alt="Fransa&#039;da ağır yenilginin yankıları sürüyor! Peş peşe açıklamalar" /><span class="t">Fransa'da ağır yenilginin yankıları sürüyor! Peş peşe açıklamalar</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2019 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/evde-bakim-parasi-yatan-iller-10-haziran-iste-evde-bakim-maasi-yatan-iller-guncel-li-887227h.htm">Evde bakım parası yatan iller 10 Haziran | İşte evde bakım maaşı yatan iller güncel liste</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bir-dolar-kac-tl-10-haziran-pazartesi-dolar-ne-kadar-dolar-ne-olur-uzman-yorumlari-887236h.htm">Bir dolar kaç TL? 10 Haziran Pazartesi dolar ne kadar? Dolar ne olur uzman yorumları?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ceyrek-altin-fiyati-bugun-2019-canli-ne-kadar-bugunku-altin-fiyatlari-10-haziran-887264h.htm">Çeyrek altın fiyatı bugün 2019 canlı ne kadar? Bugünkü altın fiyatları 10 Haziran</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/izlanda-skandalina-turkiyeden-sert-tepki-887231h.htm">İzlanda skandalına Türkiye'den sert tepki</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/binali-yildirim-ekrem-imamoglu-ortak-yayininin-tarihi-netlesiyor-887285h.htm">Binali Yıldırım, Ekrem İmamoğlu ortak yayınının tarihi netleşiyor</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/uluslar-liginin-en-degerli-oyuncusu-bernardo-silva-887214h.htm">Uluslar Ligi’nin en değerli oyuncusu Bernardo Silva</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/burak-yilmazdan-izlandali-yetkililere-tepki-887196h.htm">Burak Yılmaz’dan İzlandalı yetkililere tepki</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kursunlu-aciklarinda-bozulan-yattan-atlayan-3-kisi-kayboldu-887199h.htm">Kurşunlu açıklarında bozulan yattan atlayan 3 kişi kayboldu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/minibus-ile-carpisan-atvnin-surucusu-oldu-esi-yaralandi-887195h.htm">Minibüs ile çarpışan ATV'nin sürücüsü öldü, eşi yaralandı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bilanco-kotu-86-kisi-hayatini-kaybetti-887274h.htm">Bilanço kötü: 86 kişi hayatını kaybetti</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/a-milli-takima-izlandada-buyuk-saygisizlik-887200h.htm">A Milli Takım’a İzlanda’da büyük saygısızlık</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/haluk-leventten-losemi-hastasi-baba-kiza-ziyaret-887201h.htm">Haluk Levent’ten lösemi hastası baba kıza ziyaret</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/izlandali-vatandastan-emre-belezogluna-cirkin-hareket-887203h.htm">İzlandalı vatandaştan Emre Belezoğlu’na çirkin hareket</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/beraber-alkol-aldigi-arkadasini-oldurdu-887209h.htm">Beraber alkol aldığı arkadaşını öldürdü</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/tuncelide-dunya-rafting-sampiyonasi-basladi-2-887197h.htm">Tunceli'de Dünya Rafting Şampiyonası başladı (2)</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?190514.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.bolgegundem.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<!-- Taboola start -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bolgegundem/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<!-- Taboola  STOP-->





<!-- taboola body tag sonu -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- taboola body tag sonu--><!-- 0.060791015625 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>