<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="150" />
<title>Bakan Çavuşoğlu: Antalya, dünyada önemli golf merkezi</title>
<meta name="description" content="DIŞİŞLERİ Bakanı Mevlüt Çavuşoğlu, yarın başlayacak &quot;Turkish Airlines Open 2019&quot; Golf Turnuvası&#039;nın basın toplantısında, &quot;Antalya sadece Avrupa&#039;da değil, dünyada önemli golf merkezi haline gelmiş durumda&quot; dedi." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/bakan-cavusoglu-antalya-dunyada-onemli-golf-merkezi-1068266h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/bakan-cavusoglu-antalya-dunyada-onemli-golf-merkezi-1068266h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/746355.jpg" />
<meta name="DC.date.issued" content="2019-11-06T11:33:18+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/bakan-cavusoglu-antalya-dunyada-onemli-golf-merkezi-1068266h.htm" />
<meta property="og:title" content="Bakan Çavuşoğlu: Antalya, dünyada önemli golf merkezi" />
<meta property="og:description" content="DIŞİŞLERİ Bakanı Mevlüt Çavuşoğlu, yarın başlayacak &quot;Turkish Airlines Open 2019&quot; Golf Turnuvası&#039;nın basın toplantısında, &quot;Antalya sadece Avrupa&#039;da değil, dünyada önemli golf merkezi haline gelmiş durumda&quot; dedi." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/746355.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/746355.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/bakan-cavusoglu-antalya-dunyada-onemli-golf-merkezi-1068266h.htm">
<meta name="twitter:title" content="Bakan Çavuşoğlu: Antalya, dünyada önemli golf merkezi" />
<meta name="twitter:description" content="DIŞİŞLERİ Bakanı Mevlüt Çavuşoğlu, yarın başlayacak &quot;Turkish Airlines Open 2019&quot; Golf Turnuvası&#039;nın basın toplantısında, &quot;Antalya sadece Avrupa&#039;da değil, dünyada önemli golf merkezi haline gelmiş durumda&quot; dedi." />
<script src="//vws.responsivevoice.com/v/e?key=v2Vw0Kuq"></script><link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<meta name="yandex-verification" content="0a9c37b6270fd711" />

<!-- ReklamUp start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/90851098/bolgegundem.com_160x600_1', [[160, 600], [120, 600], [120, 240]], 'div-gpt-ad-1545736051619-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_300x250_detay_resimalti', [[300, 250], [336, 280]], 'div-gpt-ad-1562234485197-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_300x600', [[300, 600], [160, 600]], 'div-gpt-ad-1545736051619-1').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_970x250_1', [970, 250], 'div-gpt-ad-1545736119304-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_320x100', [[320, 50], [320, 100]], 'div-gpt-ad-1545736166592-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_336x280', [[320, 100], [336, 280]], 'div-gpt-ad-1545736228238-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_haber_detay_native_alti', [[320, 100], [468, 60], [650, 100]], 'div-gpt-ad-1559296963244-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_nobetcieczane_haritaustu', [[468, 60], [650, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559298672809-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_namazvakitlerialti', [[300, 250], [650, 250], [468, 60]], 'div-gpt-ad-1559297224095-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- ReklamUp STOP-->



<!-- otomatik reklam kodu ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik reklam kodu ads -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(27280340, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<!-- /Yandex.Metrika counter --><link href="https://cdn.bolgegundem.com/s/style.css?190724.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta name="yandex-verification" content="ad014d1058e90b8c" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46919300-1', 'auto');
ga('require', 'GTM-MNVF9HG');
ga('send', 'pageview');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
setTimeout("ga('send','event','Profitable Engagement','time on page more than 10 seconds')",10000);
</script>

<link href="https://www.bolgegundem.com/s/ekstra.css?95.css" type="text/css" rel="stylesheet" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">
<!-- onesignal -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(
["init", {
appId: "87ddacaa-efd4-4bf5-8b3b-ebb465b20e17",
safari_web_id: 'web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018',
welcomeNotification: {
"title": "Bölge Gündem Gazetesi",
"message": "Son dakika haberlerden ilk sizin haberiniz olacak! Bu servis tamamen ÜCRETSİZDİR!"
},
autoRegister: false
}],
function () {
OneSignal.registerForPushNotifications();
}
);
</script>
 <!-- onesignal bitis --><div class="CM_pageskin left hidden-xs hidden-sm fixed"><br>
<br>
<!-- /reklam9 -->
<script>
  var did='0';
  try {
    var ww = 0;
    if (typeof (window.innerWidth) == 'number')ww=window.innerWidth;
    else if (document.documentElement && (document.documentElement.clientWidth ||   document.documentElement.clientHeight))ww=document.documentElement.clientWidth;
    else if (document.body && (document.body.clientWidth || document.body.clientHeight))ww=document.body.clientWidth;
    did=ww>1640?'1':'0';
  }catch (e){ console.dir(e);}
  document.write("<div id='div-gpt-ad-1545736051619-"+did+"'></div><scr"+"ipt>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545736051619-"+did+"'); });</scr"+"ipt>");
</script></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/secim" target="_self"><span>SEÇİM SONUÇLARI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gazete-mansetleri.htm" target="_self"><span>GAZETELER</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/dha-dis-su-tesisatcisi-foseptik-tanki-patlamasinda-hayatini-kaybetti-1068312h.htm">DHA DIŞ- Su tesisatçısı, foseptik tankı patlamasında hayatını kaybetti</a></li><li><a href="https://www.bolgegundem.com/elektronik-sigara-kullanimi-sigarayi-birakmada-alternatif-degil-1068311h.htm">'Elektronik sigara kullanımı sigarayı bırakmada alternatif değil'</a></li><li><a href="https://www.bolgegundem.com/erkek-arkadasim-bir-feminist-trumpta-sahneleniyor-1068307h.htm">‘Erkek Arkadaşım Bir Feminist’ Trump’ta sahneleniyor</a></li><li><a href="https://www.bolgegundem.com/dha-istanbul-bulteni-2-1068304h.htm">DHA İSTANBUL BÜLTENİ- 2 </a></li><li><a href="https://www.bolgegundem.com/red-bull-chess-mastersda-elemeler-basliyor-1068303h.htm">Red Bull Chess Masters'da elemeler başlıyor</a></li><li><a href="https://www.bolgegundem.com/gkvde-teknoloji-bagimliligi-semineri-1068310h.htm">GKV’de teknoloji bağımlılığı semineri</a></li><li><a href="https://www.bolgegundem.com/kendi-isini-kuracak-engelli-ve-eski-hukumlu-projeleri-basvurusu-basladi-1068309h.htm">Kendi işini kuracak engelli ve eski hükümlü projeleri başvurusu başladı</a></li><li><a href="https://www.bolgegundem.com/beyazgul-fabrika-yangininda-incelemelerde-bulundu-1068308h.htm">Beyazgül fabrika yangınında incelemelerde bulundu</a></li><li><a href="https://www.bolgegundem.com/uluslararasi-tiyatro-festivali-soylesileri-1068306h.htm">Uluslararası Tiyatro Festivali söyleşileri</a></li><li><a href="https://www.bolgegundem.com/turkish-airlines-open-golf-turnuvasi-heyecani-basliyor-1068305h.htm">Turkish Airlines Open Golf Turnuvası heyecanı başlıyor</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>19 °C</span></span><span class="icon" style="background-position: center -29px;"></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><h1>HABERLER</h1></a></li>
<li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm"><h2>GÜNDEM</h2></a></li>
<li><span>Bakan Çavuşoğlu: Antalya, dünyada önemli golf merkezi</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-970x250-baslik-ustu-desktop -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7086402274"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- 84-336x280-baslik-ustu-mobile -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5637589238"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1068281&quot;,&quot;link&quot;:&quot;msb-son-24-saatte-11-tacizsaldiri-gerceklesti-1068281h.htm&quot;},{&quot;id&quot;:&quot;1068249&quot;,&quot;link&quot;:&quot;zam-oranlari-ile-ilgili-flas-gelisme-baskan-erdogan-belirleyecek-1068249h.htm&quot;},{&quot;id&quot;:&quot;1068211&quot;,&quot;link&quot;:&quot;trump-yonetiminden-ilk-aciklama-geldi-iki-tasariya-da-karsiyiz-1068211h.htm&quot;},{&quot;id&quot;:&quot;1068183&quot;,&quot;link&quot;:&quot;ankarada-pkkin-kadin-yapilanmasina-operasyon-9-gozalti-1068183h.htm&quot;},{&quot;id&quot;:&quot;1068143&quot;,&quot;link&quot;:&quot;tufe-yuzde-1681-oldu-iste-kiraya-gore-zam-oranlari-1068143h.htm&quot;},{&quot;id&quot;:&quot;1068067&quot;,&quot;link&quot;:&quot;flas-gelisme-marmarayin-bolge-muduru-gorevden-alindi-1068067h.htm&quot;},{&quot;id&quot;:&quot;1068060&quot;,&quot;link&quot;:&quot;6-kasim-2019da-meydana-gelen-depremler-iste-son-depremler-1068060h.htm&quot;},{&quot;id&quot;:&quot;1068005&quot;,&quot;link&quot;:&quot;dikkat-siyanur-var-yazili-evde-4-ceset-bulunmustu-dikkat-ceken-bir-detay-daha-ortay-1068005h.htm&quot;},{&quot;id&quot;:&quot;1067999&quot;,&quot;link&quot;:&quot;ayaklar-avmlere-gitmiyor-vatandaslar-sokak-magazalarini-tercih-ediyor-1067999h.htm&quot;},{&quot;id&quot;:&quot;1067953&quot;,&quot;link&quot;:&quot;ceyrek-altin-fiyati-bugun-2019-canli-ne-kadar-bugunku-altin-fiyatlari-6-kasim-1067953h.htm&quot;},{&quot;id&quot;:&quot;1067938&quot;,&quot;link&quot;:&quot;irakta-gosteriler-buyuyor-vekillerin-evleri-atese-verildi-1067938h.htm&quot;},{&quot;id&quot;:&quot;1067957&quot;,&quot;link&quot;:&quot;msbden-duygusal-10-kasim-paylasimi-1067957h.htm&quot;},{&quot;id&quot;:&quot;1067920&quot;,&quot;link&quot;:&quot;hdpliler-binayi-birakip-kacti-1067920h.htm&quot;},{&quot;id&quot;:&quot;1067907&quot;,&quot;link&quot;:&quot;buyuk-istanbul-depremi-icin-korkutan-senaryo-buyuk-yanginlar-yasanacak-1067907h.htm&quot;},{&quot;id&quot;:&quot;1067929&quot;,&quot;link&quot;:&quot;su-urunleri-kanununda-degisiklik-balik-avlanmasinda-siki-kurallar-ve-artan-cezalar-1067929h.htm&quot;},{&quot;id&quot;:&quot;1067901&quot;,&quot;link&quot;:&quot;gunluk-burc-yorumlari-6-kasim-2019-nuray-sayari-6-kasim-carsamba-gunluk-burc-yoruml-1067901h.htm&quot;},{&quot;id&quot;:&quot;1067900&quot;,&quot;link&quot;:&quot;bir-dolar-kac-tl-6kasim-carsamba-dolar-ne-kadar-dolar-ne-olur-uzman-yorumlari-1067900h.htm&quot;},{&quot;id&quot;:&quot;1067903&quot;,&quot;link&quot;:&quot;erken-secim-mi-geliyor-konsensus-arastirma-sirketinden-erken-secim-iddiasi-1067903h.htm&quot;},{&quot;id&quot;:&quot;1067898&quot;,&quot;link&quot;:&quot;trumpin-azil-surecinde-yeni-gelisme-kritik-isim-ifadesini-degistirdi-1067898h.htm&quot;},{&quot;id&quot;:&quot;1067895&quot;,&quot;link&quot;:&quot;baskan-erdogandan-imza-geldi-emniyette-buyuk-degisiklik-1067895h.htm&quot;}]"><div id="news-1068266" data-order="1" data-id="1068266" data-title="Bakan Çavuşoğlu: Antalya, dünyada önemli golf merkezi" data-url="https://www.bolgegundem.com/bakan-cavusoglu-antalya-dunyada-onemli-golf-merkezi-1068266h.htm"><div class="content-heading"><h1 class="content-title">Bakan Çavuşoğlu: Antalya, dünyada önemli golf merkezi</h1><h2 class="content-description"><summary>DIŞİŞLERİ Bakanı Mevlüt Çavuşoğlu, yarın başlayacak "Turkish Airlines Open 2019" Golf Turnuvası'nın basın toplantısında, "Antalya sadece Avrupa'da değil, dünyada önemli golf merkezi haline gelmiş durumda" dedi.</summary></h2><div class="banner advert-spot"><div class="google-news">
 <a href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>

                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2019-11-06T11:31:39+03:00">Giriş Tarihi: <span>06.11.2019 11:31</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><span class="play" onclick="responsiveVoice.speak($('#news-1068266 .content-title').text() + '.' + $('#news-1068266 .content-description').text() + '.' + $('#news-1068266 .text-content')[0].innerText, 'Turkish Female');" title="Haberi Dinle"><i class="icon-play"></i><span style="padding-right: 5px;">Haberi Dinle</span></span><span class="pause" onclick="responsiveVoice.pause();"><i class="icon-pause"></i><span style="padding-right: 5px;">Durdur</span></span><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1068266');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1068266')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1068266', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image"><img src="https://cdn.bolgegundem.com/d/news/746355.jpg" alt="Bakan Çavuşoğlu: Antalya, dünyada önemli golf merkezi" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_300x250_detay_resimalti -->
<div id='div-gpt-ad-1562234485197-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562234485197-0'); });
  </script>
</div></div></div><div class="text-content"><p>DIŞİŞLERİ Bakanı Mevlüt Çavuşoğlu, yarın başlayacak "Turkish Airlines Open 2019" Golf Turnuvası'nın basın toplantısında, "Antalya sadece Avrupa'da değil, dünyada önemli golf merkezi haline gelmiş durumda" dedi<strong>.</strong></p><p>Antalya'nın Serik ilçesi Belek Turizm Merkezi'ndeki Maxx Royal Montgomery Golf Kulübü'nde düzenlenecek "Turkish Airlines Open 2019" Golf Turnuvası'nın basın toplantısı yapıldı. Toplantıya Dışişleri Bakanı Mevlüt Çavuşoğlu, Türkiye Golf Federasyonu Başkanı Ahmet Ağaoğlu, ünlü golfçü Justin Rose katıldı<strong>.</strong></p><p>Bakan Çavuşoğlu, Turkish Airlines Open'ın çok prestijli bir turnuva olduğunu ve geleneksel hale geldiğini söyledi. Turnuvanın açılışında bulunmaktan mutluluk duyduğunu aktaran Bakan Çavuşoğlu, turnuvanın 7'nci kez Antalya'da düzenlendiğini söyledi. Türk Hava Yolları'nın dünyada en fazla sayıda destinasyona uçan havayolu şirketi haline geldiğine değinen Bakan Çavuşoğlu, "Türk Hava Yolları golf turizminin Türkiye'de ve Antalya'da çok büyük destekçisi oldu. Türkiye'de golf sporunun starlarını ağırlamamıza olanak sağladı. Turkish Airlines Open'ın katılımcı sayısı her sene artıyor. Bu sene 25 ülkeden 75 oyuncu katıldı" dedi<strong>.</strong></p><p>Antalya'nın dünyanın birçok yerinden misafir ağırladığını vurgulayan Bakan Çavuşoğlu, şunları söyledi<strong>:</strong></p><div class="banner"><!-- 80-haber-detay-yazi-ici -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>"Senede 13 milyonun üzerinde turist ağırlıyoruz. Bu sene rakamın 14 milyona yükselmesini bekliyoruz. Antalya'da rafting, tenis, futbol, bisiklet, golf gibi spor dalları da turizmin gelişmesinde önemli. Aynı zamanda Demre, Noel Baba'nın doğum yeri. Biz güneşi ve muhteşem sahillerimiz, denizimizle tanınıyoruz. Bunlara ek olarak Antalya'nın tarihsel anlamda çok önemli merkezleri var. Antalya sadece Avrupa'da değil dünyada önemli golf merkezi haline gelmiş durumda. Farklı, profesyonel ve amatör golf turnuvalarının düzenlendiği şehir. Ben de golf oyuncusuyum ve bu turnuvanın Antalya'da düzenlenmesine Antalya adına çok seviniyorum. Bu turnuvada dünyanın en iyi golfçülerinden çok şey öğreniyorum, onların da benim hatalarımdan çok şey öğrendiğine eminim<strong>."</strong></p><p>Türkiye Golf Federasyonu Başkanı Ahmet Ağaoğlu ise muhteşem ve benzersiz bir turnuvada golf severlere iyi bir hafta diledi. Turnuvanın son iki sene şampiyonluğunu kazanan Justin Rose ise Türkiye'de 2012'den bu yana muhteşem turnuvalara katıldığını dile getirdi. Turnuvanın gittikçe güçlendiğini anlatan Justin Rose, "Son iki turnuvanın şampiyonuyum, geçen sene ilk defa defansta yer aldım. Bu sene ikinci defa aynı rolü oynuyorum. Rakiplerim de son derece başarılı oyuncular. Benim için çok heyecanlı bir turnuva olacak. Ben de sonuçları heyecanla bekliyorum" diye konuştu<strong>.</strong></p><p>Turkish Airlines Open'da 2013'te çok iyi oyun çıkardığını ve üçüncülük elde ettiğini anlatan Justin Rose, daha önceki turnuvalarda annesinin de Antalya'ya gelmesinin, ailesinin desteği açısından önemli olduğunu söyledi. Gazetecilerin "Sezonu nasıl değerlendirirsiniz" sorusuna Justin Rose, "Bu sezon kendimi olumlu değerlendirmiyorum. Bu sezon aslında önümdeki bazı fırsatları da kaçırdığımı düşünüyorum. Bazı zorluklar yaşadım, bu hafta kazanabilirsem bu şampiyonluğu aldığım için kötü bir sene geçirdiğimi söyleyemem. 2020'ye girerken benim için bu turnuvada başarılı olmak ve kazanmak çok önemli. Hem bu seneyi iyi bitirmek hem de önümüzdeki sene için hazırlık olacak" dedi<strong>.</strong></p><p>Gelecek sene planlamasından bahseden Justin Rose, gelecek sene uzun molalar yerine birkaç küçük mola verip turnuvalara hazırlanacağını anlattı. 2020'de Ryder Cup ile Tokyo Olimpiyat Oyunları'nı hedeflediğini aktaran Justin Rose, "Olimpiyat oyunları benim için en önemliler arasında yer alacak. Her turnuvada her şeyi başarmaya çalışmak belki de çok iyi yöntem olmayabilir. Hedef belirlemek açısından ben oynadığım yerde, iyi oynamayı hedefleyeceğim. Her iki turnuvada da yer alacağım. Önümüzdeki sene Abu Dabi'de oynamayacağım" diye konuştu<strong>.</strong></p><div class="banner"><!-- 80-haber-detay-yazi-ici -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Konuşmaların ardından fotoğraf çekimi yapıldı. Yarın başlayacak turnuva 10 Kasım Pazar günü sona erecek<strong>.</strong></p><p><strong>FOTOĞRAFLI</strong></p><p>Kaynak: DHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="banner"><div class="google-news">
 <a href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div>
<p></p>
<!-- 75-icerik_alti_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_1068266" onsubmit="return addComment(this, 1, 1068266);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><script src='https://vidyome-com.cdn.vidyome.com/vidyome/builds/widgets.js' title='ÖNE ÇIKAN İÇERİKLER' pub-id='186217' web-id='177706' wid-id='118152' site-url='https://www.bolgegundem.com/' ads='9' type-id='1' theme='light'></script>
<br>
<!-- /90851098/bolgegundem.com_haber_detay_native_alti -->
<div id='div-gpt-ad-1559296963244-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559296963244-0'); });
</script>
</div>

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bolgegundem.com/Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iTg9KMZt67CFHGhwo36Srcdj52krprgRwW55YXH6oD.K7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></div></div></div><aside class="base-side clearfix"><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/irem-dericiden-ilginc-aciklama-osuruk-kokuna-bile-asigim-1068299h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/746393.jpg" alt="İrem Derici&#039;den ilginç açıklama: Osuruk kokuna bile aşığım" /></span></a></li><li><a href="https://www.bolgegundem.com/angelina-jolieden-brad-pitte-protesto-1068236h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/746331.jpg" alt="Angelina Jolie&#039;den Brad Pitt&#039;e protesto" /></span></a></li><li><a href="https://www.bolgegundem.com/cagla-sikel-enfeksiyon-yuzunden-hastaneye-kaldirildi-1068137h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/746249.jpg" alt="Çağla Şıkel enfeksiyon yüzünden hastaneye kaldırıldı" /></span></a></li><li><a href="https://www.bolgegundem.com/beren-saat-ve-kenan-dogulu-sarmas-dolas-goruntulendi-1067984h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/746119.jpg" alt="Beren Saat ve Kenan Doğulu sarmaş dolaş görüntülendi" /></span></a></li><li><a href="https://www.bolgegundem.com/seda-sayan-aleyna-tilkiye-talip-oldu-seni-ogluma-begendim-1067591h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/745790.jpg" alt="Seda Sayan Aleyna Tilki&#039;ye talip oldu: &quot;Seni oğluma beğendim&quot;" /></span></a></li><li><a href="https://www.bolgegundem.com/aleyna-tilki-cocukluk-yillarina-geri-donerek-cayir-cimende-yuvarlandi-1067226h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/745512.jpg" alt="Aleyna Tilki çocukluk yıllarına geri dönerek çayır çimende yuvarlandı" /></span></a></li><li><a href="https://www.bolgegundem.com/seda-sayandan-takipcisine-cevap-vallahi-popomdan-hicbir-sey-yok-1067134h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/745401.jpg" alt="Seda Sayan&#039;dan takipçisine cevap: Vallahi popomdan hiçbir şey  yok" /></span></a></li><li><a href="https://www.bolgegundem.com/yeniden-hastaneye-kaldirilan-mehmet-ali-erbilin-ablasindan-aciklama-1066891h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/745185.jpg" alt="Yeniden hastaneye kaldırılan Mehmet Ali Erbil&#039;in ablasından açıklama" /></span></a></li><li><a href="https://www.bolgegundem.com/dunyaca-unlu-isimlerin-bulundugu-warner-musicte-aleyna-tilki-ruzgari-esecek-1066730h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/745036.jpg" alt="Dünyaca ünlü isimlerin bulunduğu Warner Music&#039;te Aleyna Tilki rüzgarı esecek" /></span></a></li><li><a href="https://www.bolgegundem.com/mehmet-ali-erbil-yeniden-hastaneye-kaldirildi-1066686h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/745065.jpg" alt="Mehmet Ali Erbil yeniden hastaneye kaldırıldı" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><!-- 02-300x600 büyük -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2443478211"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="msb-son-24-saatte-11-tacizsaldiri-gerceklesti-1068281h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/746380.jpg" alt="MSB: Son 24 saatte 11 taciz/saldırı gerçekleşti" /><span class="t">MSB: Son 24 saatte 11 taciz/saldırı gerçekleşti</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="zam-oranlari-ile-ilgili-flas-gelisme-baskan-erdogan-belirleyecek-1068249h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/746339.jpg" alt="Zam oranları ile ilgili flaş gelişme: Başkan Erdoğan belirleyecek!" /><span class="t">Zam oranları ile ilgili flaş gelişme: Başkan Erdoğan belirleyecek!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="trump-yonetiminden-ilk-aciklama-geldi-iki-tasariya-da-karsiyiz-1068211h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/746306.jpg" alt="Trump yönetiminden ilk açıklama geldi! &quot;İki tasarıya da karşıyız&quot;" /><span class="t">Trump yönetiminden ilk açıklama geldi! "İki tasarıya da karşıyız"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ankarada-pkkin-kadin-yapilanmasina-operasyon-9-gozalti-1068183h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/746325.jpg" alt="Ankara&#039;da PKK&#039;ın kadın yapılanmasına operasyon: 9 gözaltı" /><span class="t">Ankara'da PKK'ın kadın yapılanmasına operasyon: 9 gözaltı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="tufe-yuzde-1681-oldu-iste-kiraya-gore-zam-oranlari-1068143h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/746243.jpg" alt="TÜFE yüzde 16,81 oldu! İşte kiraya göre zam oranları..." /><span class="t">TÜFE yüzde 16,81 oldu! İşte kiraya göre zam oranları...</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2019 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/dev-trendyol-9-10-11-kampanyasi-trendyol-kasim-indirimleri-1066130h.htm">Dev Trendyol 9-10-11 Kampanyası | Trendyol Kasım indirimleri</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/gunluk-burc-yorumlari-6-kasim-2019-nuray-sayari-6-kasim-carsamba-gunluk-burc-yoruml-1067901h.htm">Günlük burç yorumları 6 Kasım 2019 Nuray Sayarı | 6 Kasım Çarşamba günlük burç yorumları</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/meteoroloji-6-kasim-carsamba-hava-durumu-son-dakika-yola-cikacaklar-dikkat-1067884h.htm">Meteoroloji 6 Kasım Çarşamba hava durumu son dakika: Yola çıkacaklar dikkat!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/tufe-yuzde-1681-oldu-iste-kiraya-gore-zam-oranlari-1068143h.htm">TÜFE yüzde 16,81 oldu! İşte kiraya göre zam oranları...</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kadin-dizisi-71-bolum-fragmani-kadin-yeni-bolum-fragmani-1066866h.htm">Kadın dizisi 71. bölüm fragmanı | Kadın yeni bölüm fragmanı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bagdadinin-yanindan-kurtarilan-yezidi-kadindan-tuyler-urperten-tecavuz-itirafi-1067889h.htm">Bağdadi'nin yanından kurtarılan Yezidi kadından tüyler ürperten 'tecavüz' itirafı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/sevgili-gecmis-yeni-bolum-fragmani-yayinlandin-mi-sevgili-gecmis-fragman-1062987h.htm">Sevgili Geçmiş yeni bölüm fragmanı yayınlandın mı? Sevgili Geçmiş fragman</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/flas-gelisme-marmarayin-bolge-muduru-gorevden-alindi-1068067h.htm">Flaş gelişme! Marmaray'ın bölge müdürü görevden alındı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/istanbulda-siyanur-dehseti-4-cesedin-bulundugu-evden-siyanur-notu-cikti-1067881h.htm">İstanbul'da 'siyanür' dehşeti! 4 cesedin bulunduğu evden siyanür notu çıktı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ceyrek-altin-fiyati-bugun-2019-canli-ne-kadar-bugunku-altin-fiyatlari-6-kasim-1067953h.htm">Çeyrek altın fiyatı bugün 2019 canlı ne kadar? Bugünkü altın fiyatları 6 Kasım</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ankarada-pkkin-kadin-yapilanmasina-operasyon-9-gozalti-1068183h.htm">Ankara'da PKK'ın kadın yapılanmasına operasyon: 9 gözaltı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ayaklar-avmlere-gitmiyor-vatandaslar-sokak-magazalarini-tercih-ediyor-1067999h.htm">Ayaklar AVM'lere gitmiyor! Vatandaşlar sokak mağazalarını tercih ediyor...</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/dikkat-siyanur-var-yazili-evde-4-ceset-bulunmustu-dikkat-ceken-bir-detay-daha-ortay-1068005h.htm">"Dikkat siyanür var" yazılı evde 4 ceset bulunmuştu! Dikkat çeken bir detay daha ortaya çıktı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/buyuk-istanbul-depremi-icin-korkutan-senaryo-buyuk-yanginlar-yasanacak-1067907h.htm">Büyük İstanbul depremi için korkutan senaryo: Büyük yangınlar yaşanacak!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/zam-oranlari-ile-ilgili-flas-gelisme-baskan-erdogan-belirleyecek-1068249h.htm">Zam oranları ile ilgili flaş gelişme: Başkan Erdoğan belirleyecek!</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?190514.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.bolgegundem.com/",
        "name": "Gündem Haberleri - Haberler - Son Dakika Haberleri - Bölge Gündem",
        "description": "Türkiye'nin ve dünyanın son dakika haberleri ve gündem haberlerini size ulaştırmak için çeşitli ajanslardan ve kaynaklardan bilgi toplayan, hızlı ve güvenilir haber sitesi.  Hemen ziyaret et güncel son dakika haberlerini kaçırma.",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdn.bolgegundem.com/s/i/facebook-default-share.png",
            "width": 600,
            "height": 315
        },
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    },
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Bölge Gündem Haber",
        "url": "https://www.bolgegundem.com/",
        "logo": "https://cdn.bolgegundem.com/s/i/logo.png",
        "telephone": "0216 491 64 22",
        "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
        "sameAs": [
            "https://www.facebook.com/bolgegundem",
            "https://twitter.com/bolgegundem",
            "https://www.instagram.com/bolgegundem/"
        ]
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.bolgegundem.com/",
                    "name": "Haberler"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.bolgegundem.com/gundem-haberleri-358hk.htm",
                    "name": "Gündem"
                }
            },
            {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.bolgegundem.com/bakan-cavusoglu-antalya-dunyada-onemli-golf-merkezi-1068266h.htm",
                    "name": "Bakan Çavuşoğlu: Antalya, dünyada önemli golf merkezi"
                }
            }
        ]
    },
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Bakan Çavuşoğlu: Antalya, dünyada önemli golf merkezi",
        "datePublished": "2019-11-06T11:31:39+03:00",
        "dateModified": "2019-11-06T11:33:18+03:00",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.bolgegundem.com/bakan-cavusoglu-antalya-dunyada-onemli-golf-merkezi-1068266h.htm"
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://cdn.bolgegundem.com/d/news/746355.jpg",
            "width": 880,
            "height": 440
        },
        "author": {
            "@type": "Organization",
            "name": "Gündem Haberleri - Haberler - Son Dakika Haberleri - Bölge Gündem"
        },
        "articleSection": "Gündem",
        "description": "DIŞİŞLERİ Bakanı Mevlüt Çavuşoğlu, yarın başlayacak &quot;Turkish Airlines Open 2019&quot; Golf Turnuvası&#039;nın basın toplantısında, &quot;Antalya sadece Avrupa&#039;da değil, dünyada önemli golf merkezi haline gelmiş durumda&quot; dedi.",
        "name": "Bakan Çavuşoğlu: Antalya, dünyada önemli golf merkezi",
        "url": "https://www.bolgegundem.com/bakan-cavusoglu-antalya-dunyada-onemli-golf-merkezi-1068266h.htm",
        "keywords": "",
        "dateCreated": "2019-11-06T11:33:18+03:00",
        "inLanguage": "tr-TR",
        "genre": "news",
        "isFamilyFriendly": "True",
        "typicalAgeRange": "7-",
        "publisher": {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "logo": {
                "@type": "ImageObject",
                "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                "width": "250",
                "height": "100"
            }
        }
    }
]
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.bolgegundem.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script><!-- 0.013247966766357 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>