<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.bolgegundem.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="180" />
<title>Bolu Dağı kar nedeniyle ağır araçlara kapatıldı - Bolu Haberleri</title>
<meta name="description" content="Bolu&#039;da, şiddetini artıran kar yağışı nedeniyle ağır araçların Bolu Dağı&#039;ndan geçişine izin verilmiyor." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/bolu-dagi-kar-nedeniyle-agir-araclara-kapatildi-684530h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/bolu-dagi-kar-nedeniyle-agir-araclara-kapatildi-684530h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/465998.jpg" />
<meta name="DC.date.issued" content="2019-01-06T18:49:12+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/bolu-dagi-kar-nedeniyle-agir-araclara-kapatildi-684530h.htm" />
<meta property="og:title" content="Bolu Dağı kar nedeniyle ağır araçlara kapatıldı - Bolu Haberleri" />
<meta property="og:description" content="Bolu&#039;da, şiddetini artıran kar yağışı nedeniyle ağır araçların Bolu Dağı&#039;ndan geçişine izin verilmiyor." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/465998.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/465998.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/bolu-dagi-kar-nedeniyle-agir-araclara-kapatildi-684530h.htm">
<meta name="twitter:title" content="Bolu Dağı kar nedeniyle ağır araçlara kapatıldı - Bolu Haberleri" />
<meta name="twitter:description" content="Bolu&#039;da, şiddetini artıran kar yağışı nedeniyle ağır araçların Bolu Dağı&#039;ndan geçişine izin verilmiyor." />
<meta itemprop="author" content="Bölge Gündem Haber" />
<meta itemprop="url" content="https://www.bolgegundem.com/bolu-dagi-kar-nedeniyle-agir-araclara-kapatildi-684530h.htm" />
<meta itemprop="thumbnailUrl" content="https://cdn.bolgegundem.com/d/news_t/465998.jpg" />
<meta itemprop="articleSection" content="Gündem" />
<meta itemprop="dateCreated" content="2019-01-06T18:49:12+03:00" />
<meta itemprop="dateModified" content="2019-01-06T18:49:12+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.bolgegundem.com/bolu-dagi-kar-nedeniyle-agir-araclara-kapatildi-684530h.htm" />
<meta itemprop="image" content="https://cdn.bolgegundem.com/d/news/465998.jpg" />
<script src="//vws.responsivevoice.com/v/e?key=v2Vw0Kuq"></script><link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<script charset="UTF-8" src="//cdn.bolgegundem.com/js/push/7e9a2d005e1b40acb8935a2a97b4157b_1.js" async></script>

<!-- Reklam9 start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/90851098/bolgegundem.com_160x600_1', [[160, 600], [120, 600], [120, 240]], 'div-gpt-ad-1545736051619-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_970x250_1', [970, 250], 'div-gpt-ad-1545736119304-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_320x100', [[320, 50], [320, 100]], 'div-gpt-ad-1545736166592-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_336x280', [[320, 100], [336, 280]], 'div-gpt-ad-1545736228238-0').addService(googletag.pubads());
  googletag.enableServices();
  });
</script>
<!-- Reklam9 STOP-->

<!-- Taboola start -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bolgegundem/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<!-- Taboola  STOP--><link href="https://cdn.bolgegundem.com/s/style.css?1812283.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46919300-1', 'auto');
ga('send', 'pageview');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
setTimeout("ga('send','event','Profitable Engagement','time on page more than 10 seconds')",10000);
</script>

<link href="https://cdn.bolgegundem.com/s/ekstra.css?1901021.css" type="text/css" rel="stylesheet" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">
<div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /90851098/bolgegundem.com_160x600_1 -->
<div id='div-gpt-ad-1545736051619-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545736051619-0'); });
</script>
</div></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-ve-euro-haberleri.htm" target="_self"><span>DOLAR KURU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari-haberleri.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-haberleri-1857hk.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-haberleri.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari-haberleri.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANELER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri-haberleri-1862hk.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gazete-mansetleri.htm" target="_self"><span>GAZETELER</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri-haberleri-1862hk.htm" target="_self">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/sans-topu-haberleri-1857hk.htm" target="_self">Şans Topu</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/muammer-yildirim-hastaneye-kaldirildi-684564h.htm">Muammer Yıldırım hastaneye kaldırıldı</a></li><li><a href="https://www.bolgegundem.com/7-ocak-pazartesi-hangi-illerde-okullar-tatil-kar-tatili-olan-iller-684563h.htm">7 Ocak pazartesi hangi illerde okullar tatil? Kar tatili olan iller</a></li><li><a href="https://www.bolgegundem.com/sarikamis-sehitleri-nazillide-anildi-684562h.htm">Sarıkamış Şehitleri Nazilli'de anıldı</a></li><li><a href="https://www.bolgegundem.com/artistik-buz-pateni-umitler-turkiye-sampiyonasi-sona-erdi-684561h.htm">Artistik Buz Pateni Ümitler Türkiye Şampiyonası sona erdi</a></li><li><a href="https://www.bolgegundem.com/karabuk-bartin-yolunda-kar-yagisi-ulasimi-etkiledi-684559h.htm">Karabük-Bartın yolunda kar yağışı ulaşımı etkiledi</a></li><li><a href="https://www.bolgegundem.com/samsunda-egitime-kar-tatili-684558h.htm">Samsun'da eğitime kar tatili</a></li><li><a href="https://www.bolgegundem.com/galatasaray-belekte-calismalarini-surdurdu-684560h.htm">Galatasaray, Belek’te çalışmalarını sürdürdü</a></li><li><a href="https://www.bolgegundem.com/karsiliksiz-ask-cinayetinin-goruntuleri-ortaya-cikti-684557h.htm">Karşılıksız aşk cinayetinin görüntüleri ortaya çıktı</a></li><li><a href="https://www.bolgegundem.com/cankirida-egitime-kar-tatili-684555h.htm">Çankırı'da eğitime kar tatili</a></li><li><a href="https://www.bolgegundem.com/boluspor-hazirliklarini-surduruyor-684556h.htm">Boluspor hazırlıklarını sürdürüyor</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>3 °C</span></span><span class="icon" style="background-position: center -754px;"></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="https://www.bolgegundem.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm"><h2 itemprop="name">GÜNDEM</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Bolu Dağı kar nedeniyle ağır araçlara kapatıldı</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 70-haber-detay-resim-ustu-970x250 -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="4725013226"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 71-haber-detay-resim-ustu-336x280 -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="8236826324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content"><div id="news-684530" data-order="1" data-id="684530" data-title="Bolu Dağı kar nedeniyle ağır araçlara kapatıldı" data-url="https://www.bolgegundem.com/bolu-dagi-kar-nedeniyle-agir-araclara-kapatildi-684530h.htm"><div class="content-heading"><h1 class="content-title" itemprop="name">Bolu Dağı kar nedeniyle ağır araçlara kapatıldı</h1><h2 class="content-description" itemprop="description"><summary>Bolu'da, şiddetini artıran kar yağışı nedeniyle ağır araçların Bolu Dağı'ndan geçişine izin verilmiyor.</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" itemprop="datePublished" content="2019-01-06T18:43:18+03:00">Giriş Tarihi: <span>06.01.2019 18:43</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><span class="play" onclick="responsiveVoice.speak($('#news-684530 .content-title').text() + '.' + $('#news-684530 .content-description').text() + '.' + $('#news-684530 .text-content')[0].innerText, 'Turkish Female');" title="Haberi Dinle"><i class="icon-play"></i><span style="padding-right: 5px;">Haberi Dinle</span></span><span class="pause" onclick="responsiveVoice.pause();"><i class="icon-pause"></i><span style="padding-right: 5px;">Durdur</span></span><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=684530');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=684530')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_684530', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image"><img src="https://cdn.bolgegundem.com/d/news/465998.jpg" alt="Bolu Dağı kar nedeniyle ağır araçlara kapatıldı" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* BolgeGundem_SG_300*250 */
google_ad_slot = "1839739215";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div itemprop="articleBody" class="text-content"><p>Bolu'da, şiddetini artıran kar yağışı nedeniyle ağır araçların Bolu Dağı'ndan geçişine izin verilmiyor.</p><p>Edinilen bilgiye göre, sabah saatlerinde başlayan kar yağışı şiddetini giderek artırıyor. Özellikle D100 Karayolu Bolu Dağı kesiminde etkili olan kar yağışı ve yoğun sis nedeniyle sürücüler zor anlar yaşıyor. Kar kalınlığının yaklaşık 50 santimetreyi bulduğu Bolu Dağı'nda, karayolları ekiplerinin kar küreme ve tuzlama araçları aralıksız olarak çalışıyor.</p><p>Akşam saatlerinde kar yağışının giderek artması nedeniyle kamyon ve tır gibi ağır araçların D100 Karayolu Bolu Dağı'na geçişleri yasaklandı. Araçlar yol kenarlarında bulunan dinlenme tesisleri ya da benzin istasyonlarının park alanlarına çekilerek bekletiliyor.</p><div class="banner"><p style="margin-left: 10px; margin-right: 10px; float: left;"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 49-haber-detay-icerik-arasi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="6722630452"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div><p>Adıyaman'dan İzmit'e giderken Bolu'da aracı durdurulan Ali Doğan, "Şu anda Bolu dağı kapalı olduğu için tırları göndermiyorlar. Biz de burada kaldık. 2 gün mü kalırız bilemiyorum, hava şartlarına bağlı. Yolun açılmasını bekleyeceğiz" dedi.</p><p><img src="https://cdn.bolgegundem.com/d/other/2019/01/06/boluda-siddetini-artiran-kar-yagisi-nedeniyle-agir-araclarin.jpg" alt="Bolu Dağı kar nedeniyle ağır araçlara kapatıldı" width="670" height="446" /></p><p><img src="https://cdn.bolgegundem.com/d/other/2019/01/06/boluda-siddetini-artiran-kar-yagisi-nedeniyle-agir-araclarin-001.jpg" alt="Bolu Dağı kar nedeniyle ağır araçlara kapatıldı" width="670" height="446" /></p><p>Kaynak: İHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 75-icerik_alti_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_684530" onsubmit="return addComment(this, 1, 684530);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="banner"><!-- (C)2000-2018 Gemius SA - gemiusPrism  / bolgegundem.com/Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iTg9KMZt67CFHGhwo36Srcdj52krprgRwW55YXH6oD.K7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></div></div></div><aside class="base-side clearfix"><div class="banner-side"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 76-sagmanset_ustu_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5634574099"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/gulsah-saracoglundan-kurk-savunmasi-usuyorum-giyiyorum-684372h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/465905.jpg" alt="Gülşah Saraçoğlu&#039;ndan kürk savunması: Üşüyorum giyiyorum" /></span></a></li><li><a href="https://www.bolgegundem.com/sarkici-nez-tum-organlarini-bagisladi-684296h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/465865.jpg" alt="Şarkıcı Nez tüm organlarını bağışladı" /></span></a></li><li><a href="https://www.bolgegundem.com/ak-parti-hakkari-durankaya-belediye-baskan-adayi-hayatini-kaybetti-684146h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/465824.jpg" alt="AK Parti Hakkari Durankaya Belediye Başkan adayı hayatını kaybetti" /></span></a></li><li><a href="https://www.bolgegundem.com/apartman-duvari-alt-kattaki-dairenin-uzerine-yikildi-680394h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/463479.jpg" alt="Apartman duvarı alt kattaki dairenin üzerine yıkıldı!" /></span></a></li><li><a href="https://www.bolgegundem.com/hatayda-vahset-cop-toplarken-buldu-gorur-gormez-fenalasti-676259h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/460759.jpg" alt="Hatay&#039;da vahşet! Çöp toplarken buldu, görür görmez fenalaştı!" /></span></a></li><li><a href="https://www.bolgegundem.com/mavi-balina-bir-can-daha-aldi-675724h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/460412.jpg" alt="Mavi Balina bir can daha aldı!" /></span></a></li><li><a href="https://www.bolgegundem.com/girdigi-iddia-gencin-sonunu-getirdi-675424h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/460197.jpg" alt="Girdiği iddia gencin sonunu getirdi!" /></span></a></li><li><a href="https://www.bolgegundem.com/ardahan-buz-kesti-eksi-27-674578h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/459778.jpg" alt="Ardahan buz kesti: Eksi 27" /></span></a></li><li><a href="https://www.bolgegundem.com/park-halindeki-tankerden-gelen-ses-panik-yaratti-674398h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/459773.jpg" alt="Park halindeki tankerden gelen &#039;ses&#039; panik yarattı" /></span></a></li><li><a href="https://www.bolgegundem.com/ablasi-ve-enistesini-yegeninin-gozleri-onunde-oldurdu-674035h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/459358.jpg" alt="Ablası ve eniştesini yeğeninin gözleri önünde öldürdü!" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 02-300x600 büyük -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2443478211"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="yuzyilin-anlasmasi-orta-dogu-baris-plani-ertelendi-684544h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/466006.jpg" alt="Yüzyılın anlaşması &#039;Orta Doğu Barış Planı&#039; ertelendi!" /><span class="t">Yüzyılın anlaşması 'Orta Doğu Barış Planı' ertelendi!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ukraynada-2-turk-ogrenciyi-olduren-huseyin-can-comez-tutuklandi-684491h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/465973.jpg" alt="Ukrayna&#039;da 2 türk öğrenciyi öldüren Hüseyin Can Çömez tutuklandı" /><span class="t">Ukrayna'da 2 türk öğrenciyi öldüren Hüseyin Can Çömez tutuklandı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="cumhurbaskanligi-sozcusu-kalindan-iddialara-cevap-geldi-akil-disidir-684415h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/465934.jpg" alt="Cumhurbaşkanlığı Sözcüsü Kalın&#039;dan iddialara cevap geldi: Akıl dışıdır" /><span class="t">Cumhurbaşkanlığı Sözcüsü Kalın'dan iddialara cevap geldi: Akıl dışıdır</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="abd-turkiyenin-suriyede-askeri-operasyon-duzenlemesini-istemiyoruz-684258h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/465836.jpg" alt="ABD : Türkiye&#039;nin Suriye&#039;de askeri operasyon düzenlemesini istemiyoruz" /><span class="t">ABD : Türkiye'nin Suriye'de askeri operasyon düzenlemesini istemiyoruz</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="istanbul-hava-durumu-7-ocak-pazartesi-kar-ne-zaman-istanbula-geliyor-684239h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/465817.jpg" alt="İstanbul hava durumu 7 Ocak Pazartesi | Kar ne zaman İstanbul&#039;a geliyor?" /><span class="t">İstanbul hava durumu 7 Ocak Pazartesi | Kar ne zaman İstanbul'a geliyor?</span></a></div></div></aside></div></div><div class="container"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 27-site-alti-esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5689800179"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/secim/" target="_self">Seçim</a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberler.htm" target="_self">Yerel Haber</a></li><li class="parent"><a href="https://www.bolgegundem.com/gazete-mansetleri.htm" target="_self">Gazete Manşetleri</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li></ul><div class="nav-social"><a href="http://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/memur-emekli-maas-zammi-memur-emekli-maasi-hesaplama-2019-683929h.htm">Memur emekli maaş zammı | Memur emekli maaşı hesaplama 2019</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/sigara-fiyatlari-2019da-3-liraya-kadar-dusebilir-684065h.htm">Sigara fiyatları 2019'da 3 liraya kadar düşebilir!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ak-parti-hakkari-durankaya-belediye-baskan-adayi-hayatini-kaybetti-684146h.htm">AK Parti Hakkari Durankaya Belediye Başkan adayı hayatını kaybetti</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kuzey-iraktaki-hava-harekatinda-7-terorist-etkisiz-hale-getirildi-683962h.htm">Kuzey Irak'taki Hava Harekatında 7 terörist etkisiz hale getirildi</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/cumhurbaskanligi-sozcusu-kalindan-iddialara-cevap-geldi-akil-disidir-684415h.htm">Cumhurbaşkanlığı Sözcüsü Kalın'dan iddialara cevap geldi: Akıl dışıdır</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/abd-turkiyenin-suriyede-askeri-operasyon-duzenlemesini-istemiyoruz-684258h.htm">ABD : Türkiye'nin Suriye'de askeri operasyon düzenlemesini istemiyoruz</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ukraynada-2-turk-ogrenciyi-olduren-huseyin-can-comez-tutuklandi-684491h.htm">Ukrayna'da 2 türk öğrenciyi öldüren Hüseyin Can Çömez tutuklandı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/besiktas-stoper-transferini-resmen-acikladi-nicolas-isimat-mirin-684407h.htm">Beşiktaş stoper transferini resmen açıkladı: Nicolas Isimat-Mirin</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ak-parti-bingol-il-baskani-mehmet-hanefi-guler-mhp-icin-ne-soyledi-683882h.htm">AK Parti Bingöl İl Başkanı Mehmet Hanefi Güler MHP için ne söyledi?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/hadi-ipucu-cevabi-nedir-6-ocak-hadi-joker-kodu-683873h.htm">Hadi İpucu cevabı nedir? 6 Ocak Hadi joker kodu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/7-ocak-pazartesi-hangi-illerde-okullar-tatil-kar-tatili-olan-iller-684563h.htm">7 Ocak pazartesi hangi illerde okullar tatil? Kar tatili olan iller</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ankarada-okullar-yarin-tatil-mi-7-ocak-ankarada-okullar-tatil-mi-684475h.htm">Ankara'da okullar yarın tatil mi? 7 Ocak Ankara'da okullar tatil mi?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/askerdeyken-hayatini-kaybeden-jandarma-er-muhammed-basaran-son-yolculuguna-ugurlandi-684357h.htm">Askerdeyken hayatını kaybeden jandarma er Muhammed Başaran son yolculuğuna uğurlandı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/sinemada-misir-krizi-nedir-film-yapimcilari-ve-isletmeciler-neden-anlasamiyor-684152h.htm">Sinemada mısır krizi nedir? Film yapımcıları ve işletmeciler neden anlaşamıyor?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/6-ocak-hadi-ipucu-kariyer-kelimesi-dilimize-hangi-dilden-gecmistir-684521h.htm">6 Ocak HADİ ipucu "Kariyer kelimesi dilimize hangi dilden geçmiştir?"</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?181228.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.bolgegundem.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<!-- otomatik reklam kodu ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik reklam kodu ads -->

<!-- taboola body -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- taboola body -->  

<!-- ReklamStore kodu basla -  Bolgegundem.com_Scroll_Ad -->
<script type="text/javascript" src="https://cdn.bolgegundem.com/s/detect-mobile-browser.js?181215.js"></script>
<script type="text/javascript">
if(!mobileDevice)
{
	var reklamstore_region_id = 519982;
	var reklamstore_dfp=0;
}
</script>
<script type="text/javascript" src='//adserver.reklamstore.com/reklamstore.js'></script>
<!-- ReklamStore kodu bitti - Bolgegundem.com_Scroll_Ad --><!-- 0.0080158710479736 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>