<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>Çaykur Rizespor - Ankaragücü maçı CANLI İZLE</title>
<meta name="description" content="Süper Lig&#039;de milli aranın ardından heyecan geri dönüyor. Haftanın ilk maçında Çaykur Rizespor, Ankaragücü&#039;nü ağırlayacak. Peki, Çaykur Rizespor - MKE Ankaragücü maçı ne zaman, saat kaçta, hangi kanalda? Detaylar haberimizde..." />
<link rel="canonical" href="https://www.bolgegundem.com/caykur-rizespor-ankaragucu-maci-canli-izle-1409550h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/caykur-rizespor-ankaragucu-maci-canli-izle-1409550h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/990795.jpg" />
<meta name="DC.date.issued" content="2020-10-16T12:17:11+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/caykur-rizespor-ankaragucu-maci-canli-izle-1409550h.htm" />
<meta property="og:title" content="Çaykur Rizespor - Ankaragücü maçı CANLI İZLE" />
<meta property="og:description" content="Süper Lig&#039;de milli aranın ardından heyecan geri dönüyor. Haftanın ilk maçında Çaykur Rizespor, Ankaragücü&#039;nü ağırlayacak. Peki, Çaykur Rizespor - MKE Ankaragücü maçı ne zaman, saat kaçta, hangi kanalda? Detaylar haberimizde..." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/990795.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/990795.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/caykur-rizespor-ankaragucu-maci-canli-izle-1409550h.htm">
<meta name="twitter:title" content="Çaykur Rizespor - Ankaragücü maçı CANLI İZLE" />
<meta name="twitter:description" content="Süper Lig&#039;de milli aranın ardından heyecan geri dönüyor. Haftanın ilk maçında Çaykur Rizespor, Ankaragücü&#039;nü ağırlayacak. Peki, Çaykur Rizespor - MKE Ankaragücü maçı ne zaman, saat kaçta, hangi kanalda? Detaylar haberimizde..." />
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn2.bildirt.com">
<link rel="dns-prefetch" href="//cdn2.bildirt.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://mc.yandex.ru">
<meta name="yandex-verification" content="0a9c37b6270fd711" />

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script><style>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</style><style>.slide-news li a:hover .t>span,.slide-news-2 li a:hover .t>span{text-shadow:0 0 0 #aaa;color:#d60000}.table-bordered tr:nth-child(2n+1){background:#e1e1e1}table tbody tr td{padding:3px}.content-heading .content-description{font-size:137%;line-height:1.2}.rel-link{width:70%;height:95%;overflow:hidden;margin:0 auto 12px;background-color:#ffe2e2;border-left:5px solid #e31300;box-shadow:1px 2px 2px 0 #dcdcdc}@media(max-width :768px){.rel-link{width:100%}}.rel-link a{color:#454545 !important}.rel-link a:hover{color:#d50000 !important}.page-title{background-color:#940000}.news-daily .caption{background-color:#e6e6e6}.nav-footer li a{padding:0 7px}.text-content h3{color:#710303}.imsakiye-timer{background-color:#ffe9e9}.imsakiye-detailed .line.today{background:#940000;color:white}.ysFooterContent span{background-color:#940000 !important}.news-corr .img{width:75px;height:75px;margin:0;border:2.5px solid #fffcfc;-webkit-box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75);-moz-box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75);box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75)}.news-corr .social{padding-top:21px}.news-corr{padding:13px 0 5px 0;margin-bottom:11px}.news-corr .author{font-style:italic;padding:16px 0}.news-corr .author{margin-left:22px}.video-detail .sc{font-size:112%;line-height:131%;font-weight:bold;color:#007aa7}.google-news{position:relative;padding:0;display:flex;justify-content:space-around;align-items:center;overflow:hidden;color:#34a853 !important;font-weight:bolder}.google-news::before{position:absolute;top:50%;content:'';border:1px solid #f7f7f7;z-index:-1;width:100%}.video-detail .title h1{color:#940000;font-size:115%}.reklam9{background-color:#4f4f4f;width:100%;height:428px;margin:0}.reklam9 p{text-align:center}.reklam9 p a{font-size:1.1em;font-weight:bold;color:#e19400;text-align:center}.btnGoHomePage{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-pack:center;justify-content:center;margin:10px 0 17px}.btnGoHomePage a{background:linear-gradient(130deg,#f00,#1ca1f2,#003880);background-size:200% 200%;color:#fff;width:100%;font-size:18px;padding:15px 0;text-align:center;animation:homeBtnAnimate 4s ease infinite}.btnGoHomePage span{background:#e2edff;padding:10px 20px;display:inline-block}.btnGoHomePage img{width:70px}.btnGoHomePage strong{padding:0 20px 0 0;position:relative}.btnGoHomePage a:hover{opacity:.9;text-decoration:none}.btnGoHomePage strong:after{content:"";position:absolute;right:-5px;top:4px;width:0;height:0;transition:all .2s ease-in-out;border-left:7px solid transparent;border-right:7px solid transparent;border-top:10px solid #fff;-ms-transform:rotate(-90deg);transform:rotate(-90deg)}@keyframes homeBtnAnimate{0,100%{background-position:10% 0}50%{background-position:91% 100%}}.news-label{margin:0}.news-label a{display:inline-block;font-size:14px;font-weight:400;padding:5px 10px;border-radius:3px;color:rgba(0,0,0,0.68);-webkit-transition-duration:300ms;transition-duration:300ms;background:rgba(0,0,0,0.05);margin-bottom:5px}.news-label a:hover{background:#d81f26;color:white;text-decoration:none}.news-label+.date-time{margin-bottom:20px}.content-heading .content-title{font-size:2.5em}@media(max-width :767px){.content-heading .content-title{font-size:2.3em;margin-bottom:.2rem}}@media(max-width :380px){.content-heading .content-title{font-size:2em;margin-bottom:.2rem}}.cpaging span{font-size:115.25%}.col-exp-btn{background-color:#e30000;color:white}.tag-content{background-color:#fff3f3} .videonews{background:#50535A; line-height: 40px; padding:30px; margin-bottom:20px;} .videonews .row{margin:0;} .videonews h3{color:#FFF; font-weight:300; line-height:1em; margin:0 0 20px 0; padding:0; font-size:1.9rem; font-weight:bold; text-align:center;} .videonews h4{color:#21c7ed; font-weight:600; line-height:1em; margin:0 0 20px 0; padding:0; font-size:1.9rem; text-align:right;} .videonews h4:before{font-family:"FontAwesome"; content:"\f04b"; font-weight:400; margin-right:10px;} .videonews{padding:10px;} .videonews h3{margin:0 0 10px 0; font-size:1.32rem;} .videonews h4{margin:0 0 10px 0; font-size:1.32rem;} @media (max-width: 10.95em){ 	.videonews .vidyome {height:87vw;}}

.owl-stage-outer b {
    position: absolute;
    left: 0;
    top: 0;
    z-index: 2;
    background: #f00;
    color: #fff;
    font-weight: 700;
    padding: 5px 20px 5px 10px;
    font-size: 15px;
}

.content-heading .content-title {
	color: #940000;
}

.icerikreklam {
    float: left; 
}

 /*Bu bir
.news-detail .advert{width:355px;}*

.news-detail .advert .holder{width:336px;height:280px}/

</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Spor",
    "editorName": "Onur Çelik",
    "newsLocation": "Normal"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<link rel="preload" as="font" href="https://cdn.bolgegundem.com/s/i/font/cm-icons.woff2?38367977" type="font/woff2" crossorigin="anonymous">












<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main body-prevent boxed header-fixed" oncontextmenu="return false;" ondragstart="return false;" onselectstart="return false;">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- otomatik Google ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik Google ads-->

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end-->

<script type="text/javascript" src="https://eksiup.com/player/embed-api.js" async></script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {var rfkey='refresh';var rfval='true';var stwav=80;
        var slotSol = googletag.defineSlot('/90851098/bolgegundem.com_pageskin_left', [[160, 600], [120, 600]], 'div-gpt-ad-1598806314350-0').setTargeting(rfkey,rfval).addService(googletag.pubads());
	var mappingSol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
        addSize([0, 0], []).
		build();
	slotSol.defineSizeMapping(mappingSol);
googletag.pubads().addEventListener('impressionViewable',function(event) {
  var slot=event.slot;
  if(slot.getTargeting(rfkey).indexOf(rfval)>-1) 
   {setTimeout( function(){googletag.pubads().refresh([slot]);},stwav*1000); }
  });
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script><div class="CM_pageskin left hidden-xs hidden-sm fixed"><dfp-ad data-id="/90851098/bolgegundem.com_pageskin_left" id="div-gpt-ad-1598806314350-0"></dfp-ad></div><div class="CM_pageskin right hidden-xs hidden-sm"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:800px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="1111747097"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/koronavirus-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KORONAVİRÜS</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><div class="owl-carousel"><a href="https://www.bolgegundem.com/everton-liverpool-maci-canli-izle-s-sport-izle-1409591h.htm">Everton - Liverpool maçı CANLI İZLE | S Sport İZLE</a><a href="https://www.bolgegundem.com/napoli-atalanta-maci-ne-zaman-saat-kacta-hangi-kanaldan-canli-yayinlanacak-1409670h.htm">Napoli - Atalanta maçı ne zaman, saat kaçta, hangi kanaldan canlı yayınlanacak?</a><a href="https://www.bolgegundem.com/fatsa-belediyespor-payasspor-maci-canli-izle-1409668h.htm">Fatsa Belediyespor - Payasspor maçı CANLI İZLE</a><a href="https://www.bolgegundem.com/elcin-afacan-kimdir-kac-yasinda-nereli-korona-mi-oldu-1409669h.htm">Elçin Afacan kimdir? Kaç yaşında? Nereli? Kaç kilo? Korona mı oldu?</a><a href="https://www.bolgegundem.com/sen-cal-kapimi-dizisine-koronavirus-soku-elcin-afacanin-testi-pozitif-cikti-1409667h.htm">Sen Çal Kapımı dizisine koronavirüs şoku! Elçin Afacan'ın testi pozitif çıktı</a><a href="https://www.bolgegundem.com/kahramanmaramaske-denetiminde-soba-borulu-otomobile-ceza-1409666h.htm">Kahramanmaraş'ta Maske denetiminde soba borulu otomobile ceza kesildi</a><a href="https://www.bolgegundem.com/caykur-rizespor-ankaragucu-maci-canli-izle-1409550h.htm">Çaykur Rizespor - Ankaragücü maçı CANLI İZLE</a><a href="https://www.bolgegundem.com/ogrencisi-ile-iliskiye-giren-okul-terapistinin-lisansi-iptal-edildi-1409665h.htm">Öğrencisi ile ilişkiye giren okul terapistinin lisansı iptal edildi!</a><a href="https://www.bolgegundem.com/aci-yemenin-vucudumuza-etkileri-neler-iste-faydalari-ve-zararlari-1409663h.htm">Acı yemenin vücudumuza etkileri neler? İşte faydaları ve zararları</a><a href="https://www.bolgegundem.com/inter-milan-maci-ne-zaman-saat-kacta-hangi-kanalda-sifreli-mi-1409662h.htm">İnter - Milan maçı ne zaman, saat kaçta, hangi kanalda, şifreli mi?</a></div></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>26 °C</span></span><span class="icon"><i class="icon-accu-6"></i></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><span>HABERLER</span></a></li>
<li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm"><span>SPOR</span></a></li>
<li><span>Çaykur Rizespor - Ankaragücü maçı CANLI İZLE</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-detay_baslik_ustu(970x90) -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;min-height:90px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="8429981527"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- 83-detay_baslik_ustu(320x100) -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:320px;min-height:100px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="6099331655"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1409643&quot;,&quot;link&quot;:&quot;son-dakika-rahmi-kocun-koronavirus-testi-pozitif-cikti-1409643h.htm&quot;},{&quot;id&quot;:&quot;1409642&quot;,&quot;link&quot;:&quot;cnn-turk-muhabiri-fulya-ozturk-gozyaslariyla-anlatti-kucucuk-bir-kiz-cocugu-1409642h.htm&quot;},{&quot;id&quot;:&quot;1409640&quot;,&quot;link&quot;:&quot;azerbaycan-cumhurbaskani-aliyev-ulusa-sesleniyor-1409640h.htm&quot;},{&quot;id&quot;:&quot;1409638&quot;,&quot;link&quot;:&quot;meteoroloji-uyardi-marmara-bolgesi-ve-o-illerimizde-saganak-etkili-olacak-1409638h.htm&quot;},{&quot;id&quot;:&quot;1409628&quot;,&quot;link&quot;:&quot;dunya-saglik-orgutu-acikladi-koronavirus-tedavisinde-tek-etkili-ilac-deksametazon-1409628h.htm&quot;},{&quot;id&quot;:&quot;1409624&quot;,&quot;link&quot;:&quot;avrupanin-gobeginde-korkunc-olay-bicakli-saldirgan-bir-kisinin-basini-kesti-1409624h.htm&quot;},{&quot;id&quot;:&quot;1409622&quot;,&quot;link&quot;:&quot;fatih-portakal-youtube-kanalinda-icini-doktu-haber-sunmak-istemiyorum-1409622h.htm&quot;},{&quot;id&quot;:&quot;1409601&quot;,&quot;link&quot;:&quot;16-ekim-turkiye-gunluk-koronavirus-tablosu-koronavirus-vaka-sayisi-bugun-kac-oldu-1409601h.htm&quot;},{&quot;id&quot;:&quot;1409617&quot;,&quot;link&quot;:&quot;salginla-mucadelede-son-durum-bakan-koca-aciklamalarda-bulunuyor-1409617h.htm&quot;},{&quot;id&quot;:&quot;1409614&quot;,&quot;link&quot;:&quot;ak-parti-istanbul-milletvekili-markar-esayan-vefat-etti-1409614h.htm&quot;},{&quot;id&quot;:&quot;1409613&quot;,&quot;link&quot;:&quot;erdogan-ve-zelenskiyden-ortak-basin-aciklamasi-1409613h.htm&quot;},{&quot;id&quot;:&quot;1409612&quot;,&quot;link&quot;:&quot;atakas-hataysporda-koronavirus-soku-1409612h.htm&quot;},{&quot;id&quot;:&quot;1409609&quot;,&quot;link&quot;:&quot;hakim-karsina-cikti-musa-orhan-ile-ilgili-flas-gelisme-1409609h.htm&quot;},{&quot;id&quot;:&quot;1409608&quot;,&quot;link&quot;:&quot;super-lig-ekibinde-bir-futbolcu-daha-koronaviruse-yakalandi-1409608h.htm&quot;},{&quot;id&quot;:&quot;1409603&quot;,&quot;link&quot;:&quot;son-dakika-kozmik-oda-davasinda-karar-belli-oldu-1409603h.htm&quot;},{&quot;id&quot;:&quot;1409595&quot;,&quot;link&quot;:&quot;avrupa-birligi-1409595h.htm&quot;},{&quot;id&quot;:&quot;1409589&quot;,&quot;link&quot;:&quot;afyonkarahisarda-belediye-baskaninin-kizi-69-puanla-memur-oldu-1409589h.htm&quot;},{&quot;id&quot;:&quot;1409586&quot;,&quot;link&quot;:&quot;ak-partiden-yeni-istihdam-paketini-tbmmye-sundu-vergi-ve-sgk-borclari-silinecek-mi-1409586h.htm&quot;},{&quot;id&quot;:&quot;1409580&quot;,&quot;link&quot;:&quot;bagcilarda-cam-silmek-icin-isiklarda-bekleyen-cocuk-kamyonun-altinda-kalarak-oldu-1409580h.htm&quot;},{&quot;id&quot;:&quot;1409576&quot;,&quot;link&quot;:&quot;son-dakika-reuters-duyurdu-s-400lerin-fuze-atisi-yapildi-1409576h.htm&quot;}]"><div id="news-1409550" data-order="1" data-id="1409550" data-title="Çaykur Rizespor - Ankaragücü maçı CANLI İZLE" data-url="https://www.bolgegundem.com/caykur-rizespor-ankaragucu-maci-canli-izle-1409550h.htm"><div class="content-heading"><h1 class="content-title">Çaykur Rizespor - Ankaragücü maçı CANLI İZLE</h1><h2 class="content-description"><summary>Süper Lig'de milli aranın ardından heyecan geri dönüyor. Haftanın ilk maçında Çaykur Rizespor, Ankaragücü'nü ağırlayacak. Peki, Çaykur Rizespor - MKE Ankaragücü maçı ne zaman, saat kaçta, hangi kanalda? Detaylar haberimizde...</summary></h2><div class="banner advert-spot"><!-- spot-alti(670x150) -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:670px;min-height:150px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3588048843"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- spot-alti(320x100) -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:320px;min-height:100px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5280049244"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p></p>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2020-10-17T13:04:00+03:00">Giriş Tarihi: <span>17.10.2020 13:04</span></div><div class="content-date-top" content="2020-10-17T14:18:14+03:00">Güncelleme Tarihi: <span>17.10.2020 14:18</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1409550');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1409550')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1409550', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/990795.jpg" data-caption="Çaykur Rizespor - Ankaragücü maçı CANLI İZLE"><img src="https://cdn.bolgegundem.com/d/news/990795.jpg" alt="Çaykur Rizespor - Ankaragücü maçı CANLI İZLE" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [300,600]]">
</dfp-ad>
</div></div></div><div class="text-content"><p><a class="keyword" href="https://www.bolgegundem.com/super-lig-haberleri.htm">Süper Lig</a>'de milli aranın ardından futbol heyecanı Cumartesi, Pazar ve Pazartesi günü oynanacak maçlar ile geri dönüyor. Haftanın ilk maçında Çaykur Rizespor, evinde Ankaragücü'nü ağırlayacak. Karşılaşmanın tüm detayları haberimizde mevcut. Bu sezon ligde oldukça kötü gidişat sergileyen Rizespor ve Ankaragücü, son sıralarda yer alıyor. Rize ekibi, 4 maçta topladığı 2 puanla ligin 18. sırasında yer alırken Ankaragücü, 3 maçta 1 puan alarak 20. sırada bulunuyor. Peki,&nbsp;Çaykur Rizespor - <a class="keyword" href="https://www.bolgegundem.com/mke-ankaragucu-haberleri.htm">MKE Ankaragücü</a> maçı ne zaman, saat kaçta, hangi kanalda? Detaylar haberimizde...</p><h2><strong>NE ZAMAN, SAAT KAÇTA?</strong></h2><p>6. haftanın ilk maçı Çaykur Rizespor - MKE Ankaragücü mücadelesi&nbsp;Çaykur Didi Stadyumu'nda 17 Ekim Cumartesi günü saat 13.30'da başlayacak. Zorlu mücadele hakem&nbsp;Abdulkadir Bitigen tarafından yönetilecek. Abdulkadir Bitigen'in yardımcılıklarını ise&nbsp;Kerem Ersoy ve İbrahim Bozbey üstlenecek.&nbsp;</p><h2><strong>HANGİ KANALDA?</strong></h2><p>Süper Lig'in yayıncı kuruluşu Digitürk, bu sezonda kesintisiz şekilde tüm Süper Lig maçlarını yayınlıyor. <strong>Çaykur Rizespor - Ankaragücü</strong> mücadelesi Cumartesi günü saat <strong>13.30</strong>'da&nbsp;<strong>beIN SPORTS HD 1</strong> kanalından naklen yayınlanacak.&nbsp;</p><p>Karşılaşmayı canlı izlemek için <a href="https://www.beinconnect.com.tr/hosgeldiniz"><strong>tıklayınız.</strong></a></p><p><strong>Çaykur Rizespor - MKE Ankaragücü: 1-3&nbsp;(İlk yarı oynanıyor)</strong></p><h3><strong>Goller:</strong></h3><p><strong>6' ve 16' Paintsil, 43' Torgeir Börven (MKE Ankaragücü)</strong></p><p><strong>19' Fernando (Çaykur Rizespor)</strong></p><h2><strong>İLK 11'LER</strong></h2><p><strong>Rizespor 11</strong>'i: Gökhan, Moroziuk, Dilaver, Meriah, Melnjak, Abdullah, Fabricio, Donsah, Boldrin, Fernando, Remy.</p><p><strong>Ankaragücü 11</strong>'i: Ricardo, Kitsiou, Pazdan, Erdi, Pinto, Voca, Şahverdi, Alper, Lobjanidze, Paintsil, Borven.</p></div><div class="news-corr"><div class="inner-wrap clearfix"><div class="img"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/author/41_b.jpg" alt="Onur Çelik"/></div><div class="author"><a class="name" href="https://www.bolgegundem.com/onur-celik-41y.htm" rel="author">Onur Çelik</a><span class="title">Spor Editörü</span></div><div class="social"><a class="icon-twitter" href="https://twitter.com/onurcelik581" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"></a><a class="icon-instagramm" href="https://www.instagram.com/celikonur774/" rel="nofollow noopener" target="_blank" title="İnstagram ile takip et"></a><a class="icon-mail" href="mailto:onur.celik@bolgegundem.com" rel="nofollow noopener" target="_blank" title="Mail Gönder"></a></div></div></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="nd-cat-video"><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div><div class="banner"><div style="margin-top:10px; margin-bottom:10px">
<div class="onesignal-customlink-container"></div></div>

<p></p>

<div class="rupnative"></div>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/native/rup.js"></script></div><div class="banner"><!-- 75-icerik_alti(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>

<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://widget.cdn.vidyome.com/builds/loader.js";
s.setAttribute('widget-id','533800');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>

<p></p>

<!-- /5042632/ReklamUP/03-native-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		addSize([0, 0], [[336, 280], [300, 300], [300, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/03-native-alti(reklamup)"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad></div></div></div><aside class="base-side hidden-xs clearfix"><div class="banner-side"><div class="banner"><iframe src="https://haberciniz.biz/service/sport/league_standing_table.php?color=1" width="300px" height="540px" frameborder="0" scrolling="auto" title="Süper Lig Puan Durumu"></iframe></div></div><div class="headline-side-2" id="headline-side-2"><div class="owl-carousel clearfix"><a href="https://www.bolgegundem.com/vildan-atasever-mehmet-erdem-ile-ask-mi-yasiyor-vildan-atasever-kimdir-1409548h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/990850.jpg" alt="Vildan Atasever Mehmet Erdem ile aşk mı yaşıyor? Vildan Atasever kimdir?" /></span></a><a href="https://www.bolgegundem.com/oktay-kaynarca-genc-sevgilisinin-hamilelik-iddialarina-ates-puskurdu-1409541h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/990787.jpg" alt="Oktay Kaynarca genç sevgilisinin hamilelik iddialarına ateş püskürdü!" /></span></a><a href="https://www.bolgegundem.com/fatos-kabasakal-20-kilo-birden-aldim-1409528h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/990782.jpg" alt="Fatoş Kabasakal: &quot;20 kilo birden aldım&quot;" /></span></a><a href="https://www.bolgegundem.com/ozgu-namal-esinin-olumunun-ardindan-ilk-kez-goruntulendi-1409511h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/990764.jpg" alt="Özgü Namal eşinin ölümünün ardından ilk kez görüntülendi!" /></span></a><a href="https://www.bolgegundem.com/alemin-krali-dizisinin-obeni-birsu-demir-sosyal-medyayi-salladi-1409436h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/990660.jpg" alt="Alemin Kralı dizisinin Oben&#039;i Birsu Demir sosyal medyayı salladı!" /></span></a><a href="https://www.bolgegundem.com/onur-unlunun-ihanet-gecesi-hazar-ergucluyu-aldatti-mi-1409404h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/990616.jpg" alt="Onur Ünlü&#039;nün ihanet gecesi! Hazar Ergüçlü&#039;yü aldattı mı?" /></span></a><a href="https://www.bolgegundem.com/kadir-sekerin-cezasina-sevval-sahinden-tepki-geldi-1409361h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/990563.jpg" alt="Kadir Şeker&#039;in cezasına Şevval Sam&#039;dan tepki geldi!" /></span></a><a href="https://www.bolgegundem.com/zeynep-camcinin-rihanna-paylasimi-sosyal-medyayi-salladi-1409309h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/990495.jpg" alt="Zeynep Çamcı&#039;nın Rihanna paylaşımı sosyal medyayı salladı!" /></span></a><a href="https://www.bolgegundem.com/didem-soydan-ve-burak-deniz-ilk-kez-goruntulendi-asklari-belgelendi-1409278h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/990462.jpg" alt="Didem Soydan ve Burak Deniz ilk kez görüntülendi! Aşkları belgelendi!" /></span></a><a href="https://www.bolgegundem.com/cardi-b-instagram-hesabindan-ciplak-fotografini-paylasti-1409265h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/990448.jpg" alt="Cardi B, Instagram hesabından çıplak fotoğrafını paylaştı!" /></span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/atakas-hataysporda-koronavirus-soku-1409612h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/990879.jpg" alt="Atakaş Hatayspor&#039;da koronavirüs şoku!" /><span class="t">Atakaş Hatayspor'da koronavirüs şoku!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/super-lig-ekibinde-bir-futbolcu-daha-koronaviruse-yakalandi-1409608h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/990720.jpg" alt="Süper Lig ekibinde bir futbolcu daha koronavirüse yakalandı" /><span class="t">Süper Lig ekibinde bir futbolcu daha koronavirüse yakalandı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/merih-demiral-geceyi-kurtardi-1409377h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/990582.jpg" alt="Nefes kesen maç! Merih Demiral, geceyi kurtardı" /><span class="t">Nefes kesen maç! Merih Demiral, geceyi kurtardı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/besiktas-acikladi-yildiz-futbolcu-koronaviruse-yakalandi-1409370h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/989583.jpg" alt="Beşiktaş açıkladı! Yıldız futbolcu koronavirüse yakalandı" /><span class="t">Beşiktaş açıkladı! Yıldız futbolcu koronavirüse yakalandı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/senol-gunes-acikladi-caglar-soyuncu-sirbistan-macinda-yok-1409225h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/990390.jpg" alt="Şenol Güneş&#039;ten flaş açıklama: Bu takım Dünya Kupası&#039;na gidecek" /><span class="t">Şenol Güneş'ten flaş açıklama: Bu takım Dünya Kupası'na gidecek</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2020 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?200729.js" async></script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'spor';
</script>
<script type="text/javascript">
pubData = {"400":"%3C%21--%2080-haber-detay-yazi-ici-1--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222347802259%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","401":"%3C%21--%2080-haber-detay-yazi-ici-2%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223339754640%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","402":"%3Cdiv%20class%3D%22eu-ab%22%20id%3D%22ab-id-1506396%22%20size%3D%22670x250%22%3E%3C%2Fdiv%3E%0D%0A%0D%0A%3C%21--%2080-haber-detay-yazi-ici-3%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223148182954%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","403":"%3C%21--%2080-haber-detay-yazi-ici-4%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%229330447923%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","404":"%3C%21--%2080-haber-detay-yazi-ici-5%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222765039579%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">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</script>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script>


<!-- /5042632/tagon/Tagon-fullpage -->
<dfp-ad data-id="/5042632/tagon/Tagon-fullpage" 
data-sizes="[[1, 1]]">
</dfp-ad><!-- 0.017905950546265 --><link href="https://fonts.googleapis.com/css?family=Roboto:400,700&amp;subset=latin-ext&display=swap" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>