<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="180" />
<title>Denizli Valisi Karahan’dan 'Kerpiçten yapılan evlere girmeyin' uyarısı</title>
<meta name="description" content="DENİZLİ&#039;nin Acıpayam ilçesinde meydana gelen 5.5 şiddetindeki depremin ardından sarsıntının en çok hasara yol açtığı noktalarda incelemelerde bulunan..." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/denizli-valisikarahandan-kerpicten-yapilan-evlere-girmeyin-uyarisi-782808h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/denizli-valisikarahandan-kerpicten-yapilan-evlere-girmeyin-uyarisi-782808h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/531968.jpg" />
<meta name="DC.date.issued" content="2019-03-21T02:11:06+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/denizli-valisikarahandan-kerpicten-yapilan-evlere-girmeyin-uyarisi-782808h.htm" />
<meta property="og:title" content="Denizli Valisi Karahan’dan &#039;Kerpiçten yapılan evlere girmeyin&#039; uyarısı" />
<meta property="og:description" content="DENİZLİ&#039;nin Acıpayam ilçesinde meydana gelen 5.5 şiddetindeki depremin ardından sarsıntının en çok hasara yol açtığı noktalarda incelemelerde bulunan..." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/531968.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/531968.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/denizli-valisikarahandan-kerpicten-yapilan-evlere-girmeyin-uyarisi-782808h.htm">
<meta name="twitter:title" content="Denizli Valisi Karahan’dan &#039;Kerpiçten yapılan evlere girmeyin&#039; uyarısı" />
<meta name="twitter:description" content="DENİZLİ&#039;nin Acıpayam ilçesinde meydana gelen 5.5 şiddetindeki depremin ardından sarsıntının en çok hasara yol açtığı noktalarda incelemelerde bulunan..." />
<meta itemprop="author" content="Bölge Gündem Haber" />
<meta itemprop="url" content="https://www.bolgegundem.com/denizli-valisikarahandan-kerpicten-yapilan-evlere-girmeyin-uyarisi-782808h.htm" />
<meta itemprop="thumbnailUrl" content="https://cdn.bolgegundem.com/d/news_t/531968.jpg" />
<meta itemprop="articleSection" content="Gündem" />
<meta itemprop="dateCreated" content="2019-03-21T02:11:06+03:00" />
<meta itemprop="dateModified" content="2019-03-21T02:11:06+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.bolgegundem.com/denizli-valisikarahandan-kerpicten-yapilan-evlere-girmeyin-uyarisi-782808h.htm" />
<meta itemprop="image" content="https://cdn.bolgegundem.com/d/news/531968.jpg" />
<script src="//vws.responsivevoice.com/v/e?key=v2Vw0Kuq"></script><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/7e9a2d005e1b40acb8935a2a97b4157b_1.js" async></script>

<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.sendpulse.com">

<!-- Reklam9 start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/90851098/bolgegundem.com_160x600_1', [[160, 600], [120, 600], [120, 240]], 'div-gpt-ad-1545736051619-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_970x250_1', [970, 250], 'div-gpt-ad-1545736119304-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_320x100', [[320, 50], [320, 100]], 'div-gpt-ad-1545736166592-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_336x280', [[320, 100], [336, 280]], 'div-gpt-ad-1545736228238-0').addService(googletag.pubads());
  googletag.enableServices();
  });
</script>
<!-- Reklam9 STOP--><link href="https://cdn.bolgegundem.com/s/style.css?190227.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46919300-1', 'auto');
ga('require', 'GTM-MNVF9HG');
ga('send', 'pageview');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
setTimeout("ga('send','event','Profitable Engagement','time on page more than 10 seconds')",10000);
</script>

<link href="https://cdn.bolgegundem.com/s/ekstra.css?68747477441.css" type="text/css" rel="stylesheet" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">
<div class="CM_pageskin left hidden-xs hidden-sm fixed"><br>
<br>
<!-- /90851098/bolgegundem.com_160x600_1 -->
<div id='div-gpt-ad-1545736051619-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545736051619-0'); });
</script>
</div></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-ve-euro-haberleri.htm" target="_self"><span>DOLAR KURU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/secim" target="_self"><span>SEÇİM SONUÇLARI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gazete-mansetleri.htm" target="_self"><span>GAZETELER</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/sislide-bina-yangini-782813h.htm">Şişli'de bina yangını</a></li><li><a href="https://www.bolgegundem.com/kaza-yaptilar-otomobili-kilitleyip-kactiklari-sirada-polise-yakalandilar-782812h.htm">Kaza yaptılar, otomobili kilitleyip kaçtıkları sırada polise yakalandılar</a></li><li><a href="https://www.bolgegundem.com/fatihte-is-yerinde-yangin-782811h.htm">Fatih'te iş yerinde yangın</a></li><li><a href="https://www.bolgegundem.com/elektrik-diregine-carpan-otomobilin-surucusu-oldu-782810h.htm">Elektrik direğine çarpan otomobilin sürücüsü öldü</a></li><li><a href="https://www.bolgegundem.com/fatihte-is-yeri-yangini-782809h.htm">Fatih'te iş yeri yangını</a></li><li><a href="https://www.bolgegundem.com/denizli-valisikarahandan-kerpicten-yapilan-evlere-girmeyin-uyarisi-782808h.htm">Denizli Valisi Karahan’dan 'Kerpiçten yapılan evlere girmeyin' uyarısı</a></li><li><a href="https://www.bolgegundem.com/denizlide-5-5-buyuklugunde-deprem-14-782807h.htm">Denizli'de 5.5 büyüklüğünde deprem (14)</a></li><li><a href="https://www.bolgegundem.com/haluk-levent-parcalarini-oyku-arin-ve-losemili-cocuklar-soyledi-782805h.htm">Haluk Levent parçalarını Öykü Arin ve lösemili çocuklar söyledi</a></li><li><a href="https://www.bolgegundem.com/fatihte-is-haninda-korkutan-yangin-782806h.htm">Fatih’te iş hanında korkutan yangın</a></li><li><a href="https://www.bolgegundem.com/duzensiz-gocmenler-didimi-mesken-tuttu-782804h.htm">Düzensiz göçmenler Didim’i mesken tuttu</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>8 °C</span></span><span class="icon" style="background-position: center -899px;"></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="https://www.bolgegundem.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm"><h2 itemprop="name">GÜNDEM</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Denizli Valisi Karahan’dan 'Kerpiçten yapılan evlere girmeyin' uyarısı</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 83-970x250-baslik-ustu-desktop -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7086402274"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 84-336x280-baslik-ustu-mobile -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5637589238"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content"><div id="news-782808" data-order="1" data-id="782808" data-title="Denizli Valisi Karahan’dan &#039;Kerpiçten yapılan evlere girmeyin&#039; uyarısı" data-url="https://www.bolgegundem.com/denizli-valisikarahandan-kerpicten-yapilan-evlere-girmeyin-uyarisi-782808h.htm"><div class="content-heading"><h1 class="content-title" itemprop="name">Denizli Valisi Karahan’dan 'Kerpiçten yapılan evlere girmeyin' uyarısı</h1><h2 class="content-description" itemprop="description"><summary>DENİZLİ'nin Acıpayam ilçesinde meydana gelen 5.5 şiddetindeki depremin ardından sarsıntının en çok hasara yol açtığı noktalarda incelemelerde bulunan...</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" itemprop="datePublished" content="2019-03-21T02:10:50+03:00">Giriş Tarihi: <span>21.03.2019 02:10</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><span class="play" onclick="responsiveVoice.speak($('#news-782808 .content-title').text() + '.' + $('#news-782808 .content-description').text() + '.' + $('#news-782808 .text-content')[0].innerText, 'Turkish Female');" title="Haberi Dinle"><i class="icon-play"></i><span style="padding-right: 5px;">Haberi Dinle</span></span><span class="pause" onclick="responsiveVoice.pause();"><i class="icon-pause"></i><span style="padding-right: 5px;">Durdur</span></span><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=782808');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=782808')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_782808', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image"><img src="https://cdn.bolgegundem.com/d/news/531968.jpg" alt="Denizli Valisi Karahan’dan &#039;Kerpiçten yapılan evlere girmeyin&#039; uyarısı" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><script type="text/javascript"><!--
google_ad_client = "ca-pub-5610649146674306";
/* bolgegundem.com 300x250 Reklam9*/
google_ad_slot = "9552860921";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div itemprop="articleBody" class="text-content"><p>DENİZLİ'nin Acıpayam ilçesinde meydana gelen 5.5 şiddetindeki depremin ardından sarsıntının en çok hasara yol açtığı noktalarda incelemelerde bulunan Denizli Valisi Hasan Karahan riskli binaların tahliye edildiğini belirterek, "Vatandaşlarımız yine o tür, kerpiçten yapılmış köy evlerine de kesinlikle girmesinler. Hafif ya da orta hasar bakmasınlar. Çünkü onların en ufak bir sarsıntıda yıkılmayacağının garantisini kimse veremez" dedi<strong>.</strong></p><p><strong>'OKULLAR TATİL'</strong></p><p>Denizli Valisi Hasan Karahan, beraberindeki AK Parti Grup Başkanvekili Cahit Özkan, AK Parti Denizli Milletvekili Şahin Tin ve AK Parti İl Başkanı Necip Filiz ile birlikte depremin hasara yol açtığı, Karahöyük, Ucarı, Apa ve Oğuz mahallelerinde incelemelerde bulundu. Vali Karahan ve beraberindeki heyet, deprem nedeniyle evleri hasar gören vatandaşlara geçmiş olsun dileklerinde bulundu. İncelemeleri esnasında açıklamalarda bulunan Vali Karahan, ilçede Perşembe günü okulların tatil edildiğini bildirdi<strong>.</strong></p><div class="banner"><!-- 80-haber-detay-yazi-ici -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>'1000 ADET ÇADIR DAĞITILDI'</strong></p><p>Bölgede bulunan riskli binaların boşaltıldığını ifade eden Vali Karahan, "Deprem yaşayan insanların kapalı mekanlara girmesi zor oluyor. Bir süre adaptasyon ve alışma süreci gerekiyor. Ağır hasarlı olan binalara vatandaşlarımızın girmemeleri yönünde uyarılar yapıyoruz. Vatandaşlarımız için yeterince çadır temin ettik. Çok büyük hasarı olan binaların yıkımı yapıldı. Yıkılan binaların çoğu eski ve kerpiçten yapılmış binalar. Usulsüz tadilatlar da yapılmış. Dolayısıyla bu ağır deprem onları yıktı. Vatandaşlarımız yine o tür, kerpiçten yapılmış köy evleri ne de kesinlikle girmesinler. Hafi ya da orta hasar bakmasınlar. Çünkü onların en ufak bir sarsıntıda yıkılmayacağının garantisini kimse veremez. Vatandaşlarımızın çadır konusunda yoğun bir talebi oldu. Bunun da sebebi kapalı mekanlara girme korkusu. Şu ana kadar dağıtılan çadır sayısı 1000'i buldu. Çadır isteyip de alamadım diyen olmayacak. Sabaha kadar çadır dağıtımları devam edecek" diye konuştu<strong>.</strong></p><p><strong>FOTOĞRAFLI</strong></p><p>DHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 75-icerik_alti_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="ENGAGEYA_WIDGET_118152"></div>
<script data-cfasync="false">
(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_118152',pubid:186217,webid:177706,wid:118152});
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_782808" onsubmit="return addComment(this, 1, 782808);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="banner"><!-- (C)2000-2018 Gemius SA - gemiusPrism  / bolgegundem.com/Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iTg9KMZt67CFHGhwo36Srcdj52krprgRwW55YXH6oD.K7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></div></div></div><aside class="base-side clearfix"><div class="banner-side"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 76-sagmanset_ustu_300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5634574099"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/kenan-dogulu-sorularina-berenden-ilginc-tepki-782381h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/531844.jpg" alt="Kenan Doğulu sorularına Beren&#039;den ilginç tepki!" /></span></a></li><li><a href="https://www.bolgegundem.com/o-soru-yildiz-tilbeyi-sinirlendirdi-782234h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/531686.jpg" alt="O soru Yıldız Tilbe&#039;yi sinirlendirdi!" /></span></a></li><li><a href="https://www.bolgegundem.com/unlu-oyuncu-umit-yesin-icin-toren-duzenlendi-781852h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/531419.jpg" alt="Ünlü oyuncu Ümit Yesin için tören düzenlendi" /></span></a></li><li><a href="https://www.bolgegundem.com/survivorda-adaya-kim-veda-etti-781319h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/531033.jpg" alt="Survivor&#039;da adaya kim veda etti?" /></span></a></li><li><a href="https://www.bolgegundem.com/umit-yesinin-son-paylasimi-duygulandirdi-781273h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/530997.jpg" alt="Ümit Yesin&#039;in son paylaşımı duygulandırdı" /></span></a></li><li><a href="https://www.bolgegundem.com/haluk-levent-11-yasindaki-nuriye-gurelin-yuzunu-guldurdu-781250h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/530976.jpg" alt="Haluk Levent 11 yaşındaki Nuriye Gürel&#039;in yüzünü güldürdü" /></span></a></li><li><a href="https://www.bolgegundem.com/lupita-nyong-turuncu-gozleriyle-gorenleri-korkuttu-781175h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/530912.jpg" alt="Lupita Nyong turuncu gözleriyle görenleri korkuttu" /></span></a></li><li><a href="https://www.bolgegundem.com/gulsah-saracoglundan-kurk-savunmasi-usuyorum-giyiyorum-684372h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/465905.jpg" alt="Gülşah Saraçoğlu&#039;ndan kürk savunması: Üşüyorum giyiyorum" /></span></a></li><li><a href="https://www.bolgegundem.com/beren-saat-garsonlara-bes-paket-sigara-aldirdi-781101h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/530856.jpg" alt="Beren Saat garsonlara beş paket sigara aldırdı!" /></span></a></li><li><a href="https://www.bolgegundem.com/demet-akalin-ve-dmc-genel-muduru-samsun-demir-arasinda-ipler-gerildi-781074h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/530841.jpg" alt="Demet Akalın ve DMC Genel Müdürü Samsun Demir arasında ipler gerildi" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 02-300x600 büyük -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2443478211"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="deasli-terorist-istanbulda-yakalandi-782563h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/531884.jpg" alt="DEAŞ&#039;lı terörist İstanbul&#039;da yakalandı" /><span class="t">DEAŞ'lı terörist İstanbul'da yakalandı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="cumhurbaskanligi-iletisim-baskani-altundan-yeni-zelanda-aciklamasi-782553h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/531881.jpg" alt="Cumhurbaşkanlığı İletişim Başkanı Altun&#039;dan Yeni Zelanda açıklaması" /><span class="t">Cumhurbaşkanlığı İletişim Başkanı Altun'dan Yeni Zelanda açıklaması</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="canli-yayinda-depreme-yakalandilar-iste-anbean-o-anlar-782511h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/531861.jpg" alt="Canlı yayında depreme yakalandılar! İşte anbean o anlar" /><span class="t">Canlı yayında depreme yakalandılar! İşte anbean o anlar</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="mhp-genel-baskani-devlet-bahceli-antalyada-halka-seslendi-782395h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/531832.jpg" alt="MHP Genel Başkanı Devlet Bahçeli Antalya&#039;da halka seslendi" /><span class="t">MHP Genel Başkanı Devlet Bahçeli Antalya'da halka seslendi</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="yeni-zelandada-cuma-ezani-radyo-ve-televizyonlardan-canli-dinlenecek-782370h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/531761.jpg" alt="Yeni Zelanda&#039;da Cuma ezanı radyo ve televizyonlardan canlı dinlenecek!" /><span class="t">Yeni Zelanda'da Cuma ezanı radyo ve televizyonlardan canlı dinlenecek!</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="http://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/hastanede-cikan-yangin-vatandaslari-korkuttu-782797h.htm">Hastanede çıkan yangın vatandaşları korkuttu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/pompeo-bati-kuduste-yapilan-uclu-zirveye-katildi-782794h.htm">Pompeo, Batı Kudüs'te yapılan üçlü zirveye katıldı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ak-parti-karakopru-ilce-belediye-baskan-adayi-baydilli-secim-calismalarini-surduruyo-782773h.htm">AK Parti Karaköprü İlçe Belediye Başkan Adayı Baydilli seçim çalışmalarını sürdürüyor</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/mansur-yavas-2014-acisini-yasamayacagiz-2-782796h.htm">Mansur Yavaş: 2014 acısını yaşamayacağız (2)</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bakan-yardimcisi-yerlikaya-o-guzel-gunleri-31-mart-aksami-yasayacagiz-782798h.htm">Bakan Yardımcısı Yerlikaya: O güzel günleri 31 Mart akşamı yaşayacağız</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/erdogan-tok-karadenize-silahla-giremeyen-pkk-belediyelere-kravatli-girmenin-hesaplar-782789h.htm">Erdoğan Tok: “Karadeniz’e silahla giremeyen PKK, belediyelere kravatlı girmenin hesaplarını yapıyor”</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ege-universitesi-diyaliz-merkezinde-korkutan-yangin-2-782793h.htm">Ege Üniversitesi Diyaliz Merkezin'de korkutan yangın (2)</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/birlesik-krallik-uretici-fiyat-endeksi-subat-ayinda-aylik-yuzde-0-1-ve-yillik-yuzde--782775h.htm">Birleşik Krallık  - Üretici fiyat endeksi Şubat ayında, aylık yüzde 0.1 ve yıllık yüzde 2.2 arttı.</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ege-universitesi-diyaliz-merkezinde-korkutan-yangin-782783h.htm">Ege Üniversitesi Diyaliz Merkezin'de korkutan yangın</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ozhaseki-mazlum-bir-adamsan-hakkini-her-yerde-ben-savunacagim-782792h.htm">Özhaseki: Mazlum bir adamsan hakkını her yerde ben savunacağım</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kontrolden-cikan-otomobil-elektrik-diregine-carparak-durabildi-1-olu-782801h.htm">Kontrolden çıkan otomobil elektrik direğine çarparak durabildi: 1 ölü</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/serbest-piyasada-24-ayar-kulce-altinin-gram-satis-fiyati-23020-lira-oldu-782768h.htm">Serbest piyasada 24 ayar külçe altının gram satış fiyatı 230,20 lira oldu.</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kiliste-bisiklet-almak-icin-kimi-tribunden-atladi-kimi-depar-atti-782774h.htm">Kilis'te Bisiklet almak için kimi tribünden atladı, kimi depar attı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ege-universitesi-hastanesinde-yangin-panigi-782791h.htm">Ege Üniversitesi Hastanesinde yangın paniği</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/engin-ozkocoy-istemiyoruz-oy-bir-tek-sey-istiyoruz-tank-palet-vatandir-satilamaz-782767h.htm">Engin Özkoç:"Oy istemiyoruz oy, bir tek şey istiyoruz Tank Palet vatandır, satılamaz"</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?190228.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.bolgegundem.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<!-- otomatik reklam kodu ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik reklam kodu ads --><!-- 0.0058529376983643 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>