<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>Edirne Belediyesi Paş Edirnespor 2 - 1 Belediye Derince Spor Maç özeti ve Sonucu | 2020-2021 Sezonu</title>
<meta name="description" content="2020-2021 TFF 3. Lig 1. Grup 11. hafta maçında Edirne Belediyesi Paş Edirnespor, Belediye Derince Spor ile karşılaştı. Maç özeti, sonucu ve maçın ilk 11&#039;lerini haberimizden öğrenebilirsiniz." />
<link rel="canonical" href="https://www.bolgegundem.com/edirne-belediyesi-pas-edirnespor-2-1-belediye-derince-spor-mac-ozeti-ve-sonucu-2020-1415632h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/edirne-belediyesi-pas-edirnespor-2-1-belediye-derince-spor-mac-ozeti-ve-sonucu-2020-1415632h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/992151.jpg" />
<meta name="DC.date.issued" content="2020-11-28T15:17:15+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/edirne-belediyesi-pas-edirnespor-2-1-belediye-derince-spor-mac-ozeti-ve-sonucu-2020-1415632h.htm" />
<meta property="og:title" content="Edirne Belediyesi Paş Edirnespor 2 - 1 Belediye Derince Spor Maç özeti ve Sonucu | 2020-2021 Sezonu" />
<meta property="og:description" content="2020-2021 TFF 3. Lig 1. Grup 11. hafta maçında Edirne Belediyesi Paş Edirnespor, Belediye Derince Spor ile karşılaştı. Maç özeti, sonucu ve maçın ilk 11&#039;lerini haberimizden öğrenebilirsiniz." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/992151.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/992151.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/edirne-belediyesi-pas-edirnespor-2-1-belediye-derince-spor-mac-ozeti-ve-sonucu-2020-1415632h.htm">
<meta name="twitter:title" content="Edirne Belediyesi Paş Edirnespor 2 - 1 Belediye Derince Spor Maç özeti ve Sonucu | 2020-2021 Sezonu" />
<meta name="twitter:description" content="2020-2021 TFF 3. Lig 1. Grup 11. hafta maçında Edirne Belediyesi Paş Edirnespor, Belediye Derince Spor ile karşılaştı. Maç özeti, sonucu ve maçın ilk 11&#039;lerini haberimizden öğrenebilirsiniz." />
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn2.bildirt.com">
<link rel="dns-prefetch" href="//cdn2.bildirt.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://mc.yandex.ru">
<meta name="yandex-verification" content="0a9c37b6270fd711" />

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>


<script async type="text/javascript" src="https://cdn.bolgegundem.com/iab.js" defer></script>

<style>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</style><style>.slide-news li a:hover .t>span,.slide-news-2 li a:hover .t>span{text-shadow:0 0 0 #aaa;color:#d60000}.table-bordered tr:nth-child(2n+1){background:#e1e1e1}table tbody tr td{padding:3px}.content-heading .content-description{font-size:137%;line-height:1.2}.rel-link{width:70%;height:95%;overflow:hidden;margin:0 auto 12px;background-color:#ffe2e2;border-left:5px solid #e31300;box-shadow:1px 2px 2px 0 #dcdcdc}@media(max-width :768px){.rel-link{width:100%}}.rel-link a{color:#454545 !important}.rel-link a:hover{color:#d50000 !important}.page-title{background-color:#940000}.news-daily .caption{background-color:#e6e6e6}.nav-footer li a{padding:0 7px}.text-content h3{color:#710303}.imsakiye-timer{background-color:#ffe9e9}.imsakiye-detailed .line.today{background:#940000;color:white}.ysFooterContent span{background-color:#940000 !important}.news-corr .img{width:75px;height:75px;margin:0;border:2.5px solid #fffcfc;-webkit-box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75);-moz-box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75);box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75)}.news-corr .social{padding-top:21px}.news-corr{padding:13px 0 5px 0;margin-bottom:11px}.news-corr .author{font-style:italic;padding:16px 0}.news-corr .author{margin-left:22px}.video-detail .sc{font-size:112%;line-height:131%;font-weight:bold;color:#007aa7}.google-news{position:relative;padding:0;display:flex;justify-content:space-around;align-items:center;overflow:hidden;color:#34a853 !important;font-weight:bolder}.google-news::before{position:absolute;top:50%;content:'';border:1px solid #f7f7f7;z-index:-1;width:100%}.video-detail .title h1{color:#940000;font-size:115%}.reklam9{background-color:#4f4f4f;width:100%;height:428px;margin:0}.reklam9 p{text-align:center}.reklam9 p a{font-size:1.1em;font-weight:bold;color:#e19400;text-align:center}.btnGoHomePage{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-pack:center;justify-content:center;margin:10px 0 17px}.btnGoHomePage a{background:linear-gradient(130deg,#f00,#1ca1f2,#003880);background-size:200% 200%;color:#fff;width:100%;font-size:18px;padding:15px 0;text-align:center;animation:homeBtnAnimate 4s ease infinite}.btnGoHomePage span{background:#e2edff;padding:10px 20px;display:inline-block}.btnGoHomePage img{width:70px}.btnGoHomePage strong{padding:0 20px 0 0;position:relative}.btnGoHomePage a:hover{opacity:.9;text-decoration:none}.btnGoHomePage strong:after{content:"";position:absolute;right:-5px;top:4px;width:0;height:0;transition:all .2s ease-in-out;border-left:7px solid transparent;border-right:7px solid transparent;border-top:10px solid #fff;-ms-transform:rotate(-90deg);transform:rotate(-90deg)}@keyframes homeBtnAnimate{0,100%{background-position:10% 0}50%{background-position:91% 100%}}.news-label{margin:0}.news-label a{display:inline-block;font-size:14px;font-weight:400;padding:5px 10px;border-radius:3px;color:rgba(0,0,0,0.68);-webkit-transition-duration:300ms;transition-duration:300ms;background:rgba(0,0,0,0.05);margin-bottom:5px}.news-label a:hover{background:#d81f26;color:white;text-decoration:none}.news-label+.date-time{margin-bottom:20px}.content-heading .content-title{font-size:2.5em}@media(max-width :767px){.content-heading .content-title{font-size:2.3em;margin-bottom:.2rem}}@media(max-width :380px){.content-heading .content-title{font-size:2em;margin-bottom:.2rem}}.cpaging span{font-size:115.25%}.col-exp-btn{background-color:#e30000;color:white}.tag-content{background-color:#fff3f3} .videonews{background:#50535A; line-height: 40px; padding:30px; margin-bottom:20px;} .videonews .row{margin:0;} .videonews h3{color:#FFF; font-weight:300; line-height:1em; margin:0 0 20px 0; padding:0; font-size:1.9rem; font-weight:bold; text-align:center;} .videonews h4{color:#21c7ed; font-weight:600; line-height:1em; margin:0 0 20px 0; padding:0; font-size:1.9rem; text-align:right;} .videonews h4:before{font-family:"FontAwesome"; content:"\f04b"; font-weight:400; margin-right:10px;} .videonews{padding:10px;} .videonews h3{margin:0 0 10px 0; font-size:1.32rem;} .videonews h4{margin:0 0 10px 0; font-size:1.32rem;} @media (max-width: 10.95em){ 	.videonews .vidyome {height:87vw;}}

.owl-stage-outer b {
    position: absolute;
    left: 0;
    top: 0;
    z-index: 2;
    background: #f00;
    color: #fff;
    font-weight: 700;
    padding: 5px 20px 5px 10px;
    font-size: 15px;
}

.content-heading .content-title {
	color: #940000;
}

.icerikreklam {
    float: left; 
}


.gallery-list figure {
margin-bottom: 0;
}

.gallery-list .c {
display: none;
}

 /*Bu bir
.news-detail .advert{width:355px;}*

.news-detail .advert .holder{width:336px;height:280px}/



</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Spor",
    "editorName": "Onur Çelik",
    "newsLocation": "Normal"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<link rel="preload" as="font" href="https://cdn.bolgegundem.com/s/i/font/cm-icons.woff2?38367977" type="font/woff2" crossorigin="anonymous">












<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
    (function () {
        var tagonAsync = document.createElement("script"); tagonAsync.type = "text/javascript"; tagonAsync.async = true; tagonAsync.id = "tagon-library";
        tagonAsync.src = ((document.location.protocol === "https:") ? "https:" : "http:") + "//js.tagon.co/tagon.js";
        window.top.document.getElementsByTagName("head")[0].appendChild(tagonAsync);
    })();
    
    ((window.top.tagonads = window.top.tagonads || []).push({
        AccountId : "esrUIXoGllGipfv",
        AdunitId : "oVQhZJrsENxWMZm",
        InventoryId : "WGjUENExIqWEnuy",
        Format : "FULLPAGE",
        interaction: true,
            
        FailCallback : function(){ /* Fail Callback */ },
        SuccessCallback : function(){ /* Success Callback */ }
    }));
</script>


<!-- otomatik Google ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik Google ads-->

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end-->

<script type="text/javascript" src="https://eksiup.com/player/embed-api.js" async></script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {var rfkey='refresh';var rfval='true';var stwav=80;
        var slotSol = googletag.defineSlot('/90851098/bolgegundem.com_pageskin_left', [[160, 600], [120, 600]], 'div-gpt-ad-1598806314350-0').setTargeting(rfkey,rfval).addService(googletag.pubads());
	var mappingSol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
        addSize([0, 0], []).
		build();
	slotSol.defineSizeMapping(mappingSol);
googletag.pubads().addEventListener('impressionViewable',function(event) {
  var slot=event.slot;
  if(slot.getTargeting(rfkey).indexOf(rfval)>-1) 
   {setTimeout( function(){googletag.pubads().refresh([slot]);},stwav*1000); }
  });
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script><div class="CM_pageskin left hidden-xs hidden-sm fixed"><dfp-ad data-id="/90851098/bolgegundem.com_pageskin_left" id="div-gpt-ad-1598806314350-0"></dfp-ad></div><div class="CM_pageskin right hidden-xs hidden-sm"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:800px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="1111747097"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kimdir-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KİMDİR</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/hava-durumu-haberleri.htm" target="_self"><span>HAVA DURUMU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/altin-haberleri.htm" target="_self"><span>ALTIN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-haberleri.htm" target="_self"><span>DOLAR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ruya-tabirleri-haberleri.htm" target="_self"><span>RÜYA TABİRLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/guncel-haberleri-1hk.htm" target="_self">Güncel</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li><li><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm">Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><div class="owl-carousel"><a href="https://www.bolgegundem.com/instagramin-acigini-buldular-genclere-verilen-odul-ise-sok-etti-1415654h.htm">Instagram'ın açığını buldular, gençlere verilen ödül ise şok etti</a><a href="https://www.bolgegundem.com/firari-feto-uyesi-sahte-kimlikle-istanbulda-yakayi-ele-verdi-1415653h.htm">Firari FETÖ üyesi sahte kimlikle İstanbul’da yakayı ele verdi</a><a href="https://www.bolgegundem.com/yilmaz-vuralin-ailesinden-yeni-aciklama-kan-degerleri-daha-iyi-durumda-1415551h.htm">Yılmaz Vural'ın ailesinden yeni açıklama: 'Kan değerleri daha iyi durumda'</a><a href="https://www.bolgegundem.com/korona-pozitif-cikan-sofor-dolmus-surerken-yakalandi-1415651h.htm">Korona pozitif çıkan şoför, dolmuş sürerken yakalandı!</a><a href="https://www.bolgegundem.com/iyi-aile-babasi-ne-zaman-basliyor-hangi-kanalda-hangi-gun-baslayacak-1415652h.htm">İyi Aile Babası ne zaman başlıyor? Hangi kanalda, hangi gün başlayacak?</a><a href="https://www.bolgegundem.com/gaziantep-yeni-malatyaspor-mac-ozeti-ve-sonucu-2020-2021-sezonu-1415650h.htm">Gaziantep, Yeni Malatyaspor  Maç özeti ve Sonucu | 2020-2021 Sezonu</a><a href="https://www.bolgegundem.com/bereket-sigorta-umraniyespor-menemen-spor-mac-ozeti-ve-sonucu-2020-2021-sezonu-1415649h.htm">Bereket Sigorta Ümraniyespor - Menemen Spor Maç özeti ve Sonucu | 2020-2021 Sezonu</a><a href="https://www.bolgegundem.com/2020-2021-yalovaspor-erbaaspor-mac-ozeti-mac-sonucu-1415647h.htm">2020-2021 Yalovaspor, Erbaaspor maç özeti, maç sonucu</a><a href="https://www.bolgegundem.com/2020-2021-catalcaspor-altindag-spor-mac-ozeti-mac-sonucu-1415646h.htm">2020-2021 Çatalcaspor, Altındağ Spor maç özeti, maç sonucu</a><a href="https://www.bolgegundem.com/2020-2021-cizre-spor-osmaniyespor-mac-ozeti-mac-sonucu-1415645h.htm">2020-2021 Cizre Spor, Osmaniyespor maç özeti, maç sonucu</a></div></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>13 °C</span></span><span class="icon"><i class="icon-accu-1"></i></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><span>HABERLER</span></a></li>
<li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm"><span>SPOR</span></a></li>
<li><span>Edirne Belediyesi Paş Edirnespor 2 - 1 Belediye Derince Spor Maç özeti ve Sonucu | 2020-2021 Sezonu</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-baslik-ustu-desktop(970x250) -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7086402274"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- 83-detay_baslik_ustu(esnek) -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7151518861"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1415551&quot;,&quot;link&quot;:&quot;yilmaz-vuralin-ailesinden-yeni-aciklama-kan-degerleri-daha-iyi-durumda-1415551h.htm&quot;},{&quot;id&quot;:&quot;1415626&quot;,&quot;link&quot;:&quot;bilinen-bir-hastaligi-yoktu-koronavirus-20-yasindaki-burcu-usanmazi-hayattan-kopard-1415626h.htm&quot;},{&quot;id&quot;:&quot;1415620&quot;,&quot;link&quot;:&quot;arac-sahipleri-dikkat-yeniden-degerleme-oranina-gore-yeni-mtv-orani-belli-oldu-1415620h.htm&quot;},{&quot;id&quot;:&quot;1415596&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdogandan-amerikan-musluman-cemiyeti-kongresine-videolu-mesaj-1415596h.htm&quot;},{&quot;id&quot;:&quot;1415582&quot;,&quot;link&quot;:&quot;mersinde-polisleri-tasiyan-midibus-devrildi-omer-faruk-tekagac-sehit-oldu-4-polis-y-1415582h.htm&quot;},{&quot;id&quot;:&quot;1415577&quot;,&quot;link&quot;:&quot;resmi-gazetede-yayimlandi-yeniden-degerleme-orani-belli-oldu-iste-yeni-ceza-orani-1415577h.htm&quot;},{&quot;id&quot;:&quot;1415575&quot;,&quot;link&quot;:&quot;meteoroloji-o-bolgeleri-ve-illeri-uyardi-saganak-yagis-kar-yagisi-buzlanma-ve-don-b-1415575h.htm&quot;},{&quot;id&quot;:&quot;1415568&quot;,&quot;link&quot;:&quot;muthis-atti-ankaragucu-trabzonspor-macinda-tek-gol-1415568h.htm&quot;},{&quot;id&quot;:&quot;1415565&quot;,&quot;link&quot;:&quot;icislerinden-sokaga-cikma-kisitlamasi-aciklamasi-1415565h.htm&quot;},{&quot;id&quot;:&quot;1415532&quot;,&quot;link&quot;:&quot;27-kasim-cuma-turkiye-gunluk-koronavirus-tablosu-koronavirus-vaka-sayisi-hasta-sayi-1415532h.htm&quot;},{&quot;id&quot;:&quot;1415563&quot;,&quot;link&quot;:&quot;icisleri-bakanligindan-yeni-genelge-genis-katilimli-etkinlikler-3-ay-daha-ertelendi-1415563h.htm&quot;},{&quot;id&quot;:&quot;1415562&quot;,&quot;link&quot;:&quot;bakan-koca-duyurdu-yuzde-100-artis-var-1415562h.htm&quot;},{&quot;id&quot;:&quot;1415558&quot;,&quot;link&quot;:&quot;chp-il-baskani-canan-kaftancioglunun-esine-hirsizlik-soku-1415558h.htm&quot;},{&quot;id&quot;:&quot;1415553&quot;,&quot;link&quot;:&quot;ak-parti-chp-mhp-ve-iyi-partiden-ortak-bildiri-1415553h.htm&quot;},{&quot;id&quot;:&quot;1415490&quot;,&quot;link&quot;:&quot;yilmaz-vuraldan-uzen-haber-korona-nedeniyle-yogun-bakimda-entube-edild-1415490h.htm&quot;},{&quot;id&quot;:&quot;1415555&quot;,&quot;link&quot;:&quot;amcasinin-oglu-tarafindan-katledilen-leylanin-koronavirus-test-sonucu-pozitif-cikti-1415555h.htm&quot;},{&quot;id&quot;:&quot;1415548&quot;,&quot;link&quot;:&quot;saglikci-oldugu-icin-oglunun-velayetini-kaybeden-annenin-isyani-koronavirusu-ben-ya-1415548h.htm&quot;},{&quot;id&quot;:&quot;1415538&quot;,&quot;link&quot;:&quot;son-dakika-haberi-ahmet-davutoglunun-korona-testi-pozitif-cikti-1415538h.htm&quot;},{&quot;id&quot;:&quot;1415535&quot;,&quot;link&quot;:&quot;son-dakika-berat-albayrakin-tvfde-gorevi-sona-erdi-yerine-atanan-belli-oldu-1415535h.htm&quot;},{&quot;id&quot;:&quot;1415539&quot;,&quot;link&quot;:&quot;cenazesi-kefenlendigi-sirada-atar-damari-kesilince-ciglik-atarak-hayata-dondu-1415539h.htm&quot;}]"><div id="news-1415632" data-order="1" data-id="1415632" data-title="Edirne Belediyesi Paş Edirnespor 2 - 1 Belediye Derince Spor Maç özeti ve Sonucu | 2020-2021 Sezonu" data-url="https://www.bolgegundem.com/edirne-belediyesi-pas-edirnespor-2-1-belediye-derince-spor-mac-ozeti-ve-sonucu-2020-1415632h.htm"><div class="content-heading"><h1 class="content-title">Edirne Belediyesi Paş Edirnespor 2 - 1 Belediye Derince Spor Maç özeti ve Sonucu | 2020-2021 Sezonu</h1><h2 class="content-description"><summary>2020-2021 TFF 3. Lig 1. Grup 11. hafta maçında Edirne Belediyesi Paş Edirnespor, Belediye Derince Spor ile karşılaştı. Maç özeti, sonucu ve maçın ilk 11'lerini haberimizden öğrenebilirsiniz.</summary></h2><div class="banner advert-spot"><!-- spot-alti(670x150) -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:670px;min-height:150px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3588048843"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- spot-alti(320x100) -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:320px;min-height:100px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5280049244"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p></p>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2020-11-28T15:17:00+03:00">Giriş Tarihi: <span>28.11.2020 15:17</span></div><div class="content-date-top" content="2020-11-28T15:17:15+03:00">Güncelleme Tarihi: <span>28.11.2020 15:17</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1415632');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1415632')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1415632', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/992151.jpg" data-caption="Edirne Belediyesi Paş Edirnespor 2 - 1 Belediye Derince Spor Maç özeti ve Sonucu | 2020-2021 Sezonu"><img src="https://cdn.bolgegundem.com/d/news/992151.jpg" alt="Edirne Belediyesi Paş Edirnespor 2 - 1 Belediye Derince Spor Maç özeti ve Sonucu | 2020-2021 Sezonu" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [300,600]]">
</dfp-ad>
</div></div></div><div class="text-content"><p><strong><a class="keyword" href="https://www.bolgegundem.com/tff-haberleri.htm">TFF</a> 3. Lig 1. Grup 11. hafta maçında Edirne Belediyesi Paş Edirnespor, Belediye Derince Spor ile karşılaştı. maç 2-1 sona erdi. Edirne Belediyesi Paş Edirnespor ve Belediye Derince Spor taraftarlar maç sonucunu, puan durumunu ve maçın özetini merak ediyor. Maç özeti Puan durumu ve maç sonucu haberimizde.</strong></p><div><p>TFF 3. Lig 1. Grup'da 11. hafta maçında Edirne Belediyesi Paş Edirnespor sahasında&nbsp;Belediye Derince Spor ile 28.11.2020 13:00'da karşılaştı. Edirne 25 Kasım - Edirne stadında oynanan mücadelede maçın heyecanı en üst noktada yaşandı. Maçın tartışmalı pozisyonları hakem hataları ve kaçan golleri çok konuşulacak.</p><p><strong>Peki &nbsp;Edirne Belediyesi Paş Edirnespor - Belediye Derince Spor maçının skoru ne?</strong><br />Maçının özeti merak ettiğiniz tüm gelişmeleri haber sitemiz bolgegundem.com’dan rahatlıkla bulabilirsiniz. Edirne 25 Kasım - Edirne stadyumunda oynanan maç 2-1 sona erdi.</p><h3><strong><a class="link-canli" href="https://bit.ly/38xyEw7">Edirne Belediyesi Paş Edirnespor -&nbsp;Belediye Derince Spor&nbsp;Maç Özetini İzlemek için Tıklayın</a></strong></h3></div><p><strong><span style="color: rgb(255, 0, 0);">STADYUM BİLGİSİ</span></strong><br />Edirne 25 Kasım - Edirne<br /><br /><strong><span style="color: rgb(255, 0, 0);">MAÇIN TARİHİ VE SAATİ</span></strong><br />28.11.2020 13:00<br /><br /><strong><span style="color: rgb(255, 0, 0);">MAÇIN HAKEMLERİ</span></strong><br />Berkay Erdemir(hakem), Birkan Çanakcıoğlu(1. Yardımcı Hakem), Mustafa Burak Dilitatlı(2. Yardımcı Hakem), Sefa Can Meral(dördüncü Hakem)</p><div class="dt-badge"><img alt="EDİRNE BELEDİYESİ PAŞ EDİRNESPOR" height="120" src="https://cdn.bolgegundem.com/d/other/edirne-belediyesi-pas-edirnespor-logo.jpg" width="120" /><span>Edirne Belediyesi Paş Edirnespor</span></div><p><strong>Edirne Belediyesi Paş Edirnespor İlk 11</strong><br />1. Cihan Şentürk, 61. Mehmet Mustafa Yıldızaç, 23. Ferdi Konak, 4. Alperen Kuyubaşı, 12. Mazlum Demir, 6. Oğuzhan Kandemir, 53. İlyas Sarı, 80. Ümit Can Tokcu, 39. Enis Çeliksu, 70. Berk Yiğit <a class="keyword" href="https://www.bolgegundem.com/karadag-haberleri.htm">Karadağ</a>, 9. Ahmet Baykal<br /><br /><strong>Yedekler</strong><br />99. Yusuf Karagöz, 7. Uğur Erk, 22. Uğur Kapısız, 11. Harun Özcan, 18. Yiğit Kotan, 34. Barış Kasaroğlu, 20. Güney Gençel<br /><br /><strong>Teknik Sorumlu</strong><br />Ahmet Yavuz</p><div class="dt-badge"><img alt="BELEDİYE DERİNCE SPOR" height="120" src="https://cdn.bolgegundem.com/d/other/belediye-derince-spor-logo.jpg" width="120" /><span>Belediye Derince Spor</span></div><p><strong>Belediye Derince Spor İlk 11</strong><br />1. Yunus Emre Genç, 77. Tayfun Kırca, 53. Sinan Morgil, 5. Sercan Uslu, 97. Muhammet Fatih Yıldırım, 52. Doğancan Aynacı, 8. Rıdvan Aykan, 21. Mehmet Bağlı, 11. Melih İnan, 61. Mehmet Tosun, 28. Muhammed Enes Yılmaz<br /><br /><strong>Yedekler</strong><br />23. Volkan Mert Korkmaz, 99. Kubilay Serbest, 45. Mesut Can Tunalı, 41. Bahtiyar Yıldırım, 39. Tayfur Emre Yılmaz, 4. Osman Kerem Akyol, 10. Bertuğ Başdemir<br /><br /><strong>Teknik Sorumlu</strong><br />Bülent Batırman</p><p><strong>Puan Durumu</strong></p><table class="dt-standings table table-bordered table-striped"><tbody><tr><th>&nbsp;</th><th>Takım</th><th>O</th><th>G</th><th>B</th><th>M</th><th>A</th><th>Y</th><th>P</th><th>Av</th></tr><tr><td>1</td><td><a class="keyword" href="https://www.bolgegundem.com/diyarbekirspor-haberleri.htm">Diyarbekirspor</a></td><td>11</td><td>9</td><td>1</td><td>1</td><td>15</td><td>4</td><td>28</td><td>11</td></tr><tr><td>2</td><td>1928 <a class="keyword" href="https://www.bolgegundem.com/bucaspor-haberleri.htm">Bucaspor</a></td><td>11</td><td>8</td><td>1</td><td>2</td><td>22</td><td>8</td><td>25</td><td>14</td></tr><tr><td>3</td><td>Fatsa Belediyespor</td><td>11</td><td>6</td><td>2</td><td>3</td><td>11</td><td>8</td><td>20</td><td>3</td></tr><tr><td>4</td><td>Edirnespor</td><td>11</td><td>6</td><td>1</td><td>4</td><td>17</td><td>14</td><td>19</td><td>3</td></tr><tr><td>5</td><td><a class="keyword" href="https://www.bolgegundem.com/ofspor-haberleri.htm">Ofspor</a></td><td>10</td><td>5</td><td>3</td><td>2</td><td>17</td><td>13</td><td>18</td><td>4</td></tr><tr><td>6</td><td>Arnavutköy Belediye</td><td>10</td><td>5</td><td>2</td><td>3</td><td>10</td><td>8</td><td>17</td><td>2</td></tr><tr><td>7</td><td>Artvin Hopaspor</td><td>11</td><td>5</td><td>1</td><td>5</td><td>18</td><td>22</td><td>16</td><td>-4</td></tr><tr><td>8</td><td>Yeşilyurt Belediyespor</td><td>11</td><td>4</td><td>2</td><td>5</td><td>13</td><td>10</td><td>14</td><td>3</td></tr><tr><td>9</td><td>Belediye Derincespor</td><td>11</td><td>3</td><td>5</td><td>3</td><td>11</td><td>10</td><td>14</td><td>1</td></tr><tr><td>10</td><td>Nevşehir Belediyespor</td><td>11</td><td>4</td><td>2</td><td>5</td><td>12</td><td>12</td><td>14</td><td>0</td></tr><tr><td>11</td><td>Çankaya FK</td><td>9</td><td>4</td><td>0</td><td>5</td><td>8</td><td>10</td><td>12</td><td>-2</td></tr><tr><td>12</td><td>1877 Alemdağspor</td><td>11</td><td>3</td><td>3</td><td>5</td><td>14</td><td>20</td><td>12</td><td>-6</td></tr><tr><td>13</td><td><a class="keyword" href="https://www.bolgegundem.com/payasspor-haberleri.htm">Payasspor</a></td><td>11</td><td>2</td><td>3</td><td>6</td><td>13</td><td>17</td><td>9</td><td>-4</td></tr><tr><td>14</td><td>Kızılcabölükspor</td><td>11</td><td>2</td><td>3</td><td>6</td><td>13</td><td>19</td><td>9</td><td>-6</td></tr><tr><td>15</td><td>Antalya Kemerspor</td><td>11</td><td>1</td><td>4</td><td>6</td><td>10</td><td>18</td><td>7</td><td>-8</td></tr><tr><td>16</td><td>Manisaspor</td><td>11</td><td>1</td><td>3</td><td>7</td><td>7</td><td>18</td><td>6</td><td>-11</td></tr></tbody></table><p><strong>Fikstür</strong></p><table class="dt-fixture table table-bordered table-striped"><tbody><tr><td>28.11.2020</td><td>Antalya Kemerspor</td><td>1-3</td><td>Diyarbekirspor</td></tr><tr><td>28.11.2020</td><td>Yeşilyurt Belediyespor</td><td>0-1</td><td>1928 Bucaspor</td></tr><tr><td>28.11.2020</td><td>Ofspor</td><td>3-1</td><td>Payasspor</td></tr><tr><td>28.11.2020</td><td>Çankaya FK</td><td>0-2</td><td>Manisaspor</td></tr><tr><td>28.11.2020</td><td>Edirnespor</td><td>2-1</td><td>Belediye Derincespor</td></tr><tr><td>28.11.2020</td><td>Fatsa Belediyespor</td><td>1-0</td><td>Arnavutköy Belediye</td></tr><tr><td>28.11.2020</td><td>Kemerspor 2003</td><td>&nbsp;</td><td>Diyarbekirspor</td></tr><tr><td>28.11.2020</td><td>Kızılcabölükspor</td><td>2-4</td><td>1877 Alemdağspor</td></tr><tr><td>28.11.2020</td><td>Nevşehir Belediyespor</td><td>4-1</td><td>Artvin Hopaspor</td></tr></tbody></table></div><div class="news-corr"><div class="inner-wrap clearfix"><div class="img"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/author/41_b.jpg" alt="Onur Çelik"/></div><div class="author"><a class="name" href="https://www.bolgegundem.com/onur-celik-41y.htm" rel="author">Onur Çelik</a><span class="title">Spor Editörü</span></div><div class="social"><a class="icon-twitter" href="https://twitter.com/onurcelik581" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"></a><a class="icon-instagramm" href="https://www.instagram.com/celikonur774/" rel="nofollow noopener" target="_blank" title="İnstagram ile takip et"></a><a class="icon-mail" href="mailto:onur.celik@bolgegundem.com" rel="nofollow noopener" target="_blank" title="Mail Gönder"></a></div></div></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="nd-cat-video"><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div><div class="banner"><div style="margin-top:10px; margin-bottom:10px">
<div class="onesignal-customlink-container"></div></div>

<p></p>

<div class="rupnative"></div>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/native/rup.js"></script></div><section class="comment-block"><span class="caption"><span>HABERE</span> YORUM KAT</span><div class="comment_add clearfix"><form method="post" id="comment_form_1415632" onsubmit="return addComment(this, 1, 1415632);"><label class="sr-only" for="comment_content_1415632">YORUMUNUZ</label><textarea name="comment_content" class="comment_content" id="comment_content_1415632" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><label class="sr-only" for="member_name_1415632">AD-SOYAD</label><input type="text" name="member_name" id="member_name_1415632" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><!-- 75-icerik_alti(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>

<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://widget.cdn.vidyome.com/builds/loader.js";
s.setAttribute('widget-id','533800');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>

<p></p>

<!-- /5042632/ReklamUP/03-native-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		addSize([0, 0], [[336, 280], [300, 300], [300, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/03-native-alti(reklamup)"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad></div></div></div><aside class="base-side hidden-xs clearfix"><div class="banner-side"><div class="banner"><iframe src="https://haberciniz.biz/service/sport/league_standing_table.php?color=1" width="300px" height="540px" frameborder="0" scrolling="AUTO" title="Süper Lig Puan Durumu"></iframe>
<p></p>
<p></p>
<br>
<p>Popüler Etiketler</p>

<a href="https://www.bolgegundem.com/mng-kargo-takip-nasil-sorgulanir-iste-mng-kargo-sorgulama-417261h.htm" target="_blank" title="MNG kargo Takip">MNG Kargo</a>
<p></p>
<p></p>
<a href="https://www.bolgegundem.com/2020-gunun-en-guzel-sozleri-anlamli-sozler-facebook-icin-guzel-sozler-426742h.htm" target="_blank" title="2020 Günün En anlamlı sözleri">2020 Anlamlı Sözler</a></div></div><div class="headline-side-2" id="headline-side-2"><div class="owl-carousel clearfix"><a href="https://www.bolgegundem.com/unlu-oyuncu-oyku-celik-ironik-sozleriyle-tepki-cekti-1415619h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/998287.jpg" alt="Ünlü oyuncu Öykü Çelik ironik sözleriyle tepki çekti!" /></span></a><a href="https://www.bolgegundem.com/partilerden-cikmayan-buse-iskenderoglu-koronaviruse-yakalandi-1415612h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/998279.jpg" alt="Partilerden çıkmayan Buse İskenderoğlu koronavirüse yakalandı!" /></span></a><a href="https://www.bolgegundem.com/iki-hafta-evvel-kalp-krizi-geciren-mustafa-topaloglu-tekrar-hastaneye-kaldirildi-1415603h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/998269.jpg" alt="İki hafta evvel kalp krizi geçiren Mustafa Topaloğlu tekrar hastaneye kaldırıldı" /></span></a><a href="https://www.bolgegundem.com/ben-fero-ve-anil-piyanci-bu-kez-sahnede-degil-sahada-kapisacaklar-1415600h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/998265.jpg" alt="Ben Fero ve Anıl Piyancı  bu kez sahnede değil sahada kapışacaklar !" /></span></a><a href="https://www.bolgegundem.com/yilin-aski-belgelendi-seyma-subasi-ve-sinan-tuna-beraber-mi-1415597h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/998259.jpg" alt="Yılın aşkı belgelendi! Şeyma subaşı ve Sinan Tuna beraber mi?" /></span></a><a href="https://www.bolgegundem.com/unlu-modaci-gulsah-saracogluna-sok-hakkinda-zorla-getirme-karar-cikarildi-1415595h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/998270.jpg" alt="Ünlü modacı Gülşah Saraçoğlu&#039;na şok! Hakkında zorla getirme karar çıkarıldı" /></span></a><a href="https://www.bolgegundem.com/tuba-buyukustunden-ekin-mert-daymaz-ile-hakkinda-cikan-ask-iddialarina-yanit-1415513h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/998188.jpg" alt="Tuba Büyüküstün&#039;den Ekin Mert Daymaz ile hakkında çıkan aşk iddialarına yanıt!" /></span></a><a href="https://www.bolgegundem.com/farah-zeynep-abdullah-cenan-adiguzel-ile-ask-mi-yasiyor-bahar-sahinden-imali-paylas-1415505h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/998191.jpg" alt="Farah Zeynep Abdullah Cenan Adıgüzel ile aşk mı yaşıyor? Bahar Şahin&#039;den imalı paylaşımlar!" /></span></a><a href="https://www.bolgegundem.com/bir-donemin-fenomen-gelin-adayi-hanife-gurdala-canli-yayinda-esi-evlenme-tekifi-ett-1415498h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/998143.jpg" alt="Bir dönemin fenomen gelin adayı Hanife Gürdal&#039;a canlı yayında eşi evlenme teklifi etti" /></span></a><a href="https://www.bolgegundem.com/duygu-ozaslanin-pozu-sosyal-medyada-olay-oldu-1415483h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/998192.jpg" alt="Duygu Özaslan&#039;ın pozu sosyal medyada olay oldu!" /></span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/muthis-atti-ankaragucu-trabzonspor-macinda-tek-gol-1415568h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/998225.jpg" alt="Fırtına, Abdullah Avcı’yla doludizgin! Ankaragücü - Trabzonspor maçında tek gol" /><span class="t">Fırtına, Abdullah Avcı’yla doludizgin! Ankaragücü - Trabzonspor maçında tek gol</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/yilmaz-vuraldan-uzen-haber-korona-nedeniyle-yogun-bakimda-entube-edild-1415490h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/998133.jpg" alt="Yılmaz Vural&#039;dan üzen haber: Korona nedeniyle yoğun bakımda entübe edildi" /><span class="t">Yılmaz Vural'dan üzen haber: Korona nedeniyle yoğun bakımda entübe edildi</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/sivasspor-karabagi-3-2-yendi-1415426h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/998052.jpg" alt="Sivasspor, Karabağ&#039;ı 3-2 yendi!" /><span class="t">Sivasspor, Karabağ'ı 3-2 yendi!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/diego-armando-maradona-hayatini-kaybetti-1415267h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/997857.jpg" alt="Diego Armando Maradona hayatını kaybetti" /><span class="t">Diego Armando Maradona hayatını kaybetti</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/fenerbahce-sivas-belediyesporu-4-0-maglup-etti-1415134h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/997687.jpg" alt="Fenerbahçe, Sivas Belediyespor&#039;u 4-0 mağlup etti!" /><span class="t">Fenerbahçe, Sivas Belediyespor'u 4-0 mağlup etti!</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2020 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?200727.js" async></script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'spor';
</script>
<script type="text/javascript">
pubData = {"400":"%3C%21--%2080-haber-detay-yazi-ici-1--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222347802259%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","401":"%3C%21--%2080-haber-detay-yazi-ici-2%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223339754640%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","402":"%3C%21--%2080-haber-detay-yazi-ici-3%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223148182954%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","403":"%3C%21--%2080-haber-detay-yazi-ici-4%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%229330447923%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","404":"%3C%21--%2080-haber-detay-yazi-ici-5%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222765039579%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">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</script>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script>
<!-- 0.018048048019409 --><link href="https://fonts.googleapis.com/css?family=Roboto:400,700&amp;subset=latin-ext&display=swap" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>