<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<title>FETÖ ve PKK üyelerinin bilgilerini sızdıran avukatın 20 bin 973 yıla kadar hapsi istendi - Ankara Haberleri</title>
<meta name="description" content="Ankara Cumhuriyet Başsavcılığı, FETÖ ve PKK mensubu kişilerin kişisel verilerinin kanunlara aykırı olarak toplanıp bazı Avrupa ülkelerinin büyükelçiliklerine verildiği iddiası üzerine yürüttüğü soruşturma kapsamında 3&#039;ü avukat 5 kişi hakkında dava açtı." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/feto-ve-pkk-uyelerinin-bilgilerini-sizdiran-avukatin-20-bin-973-yila-kadar-hapsi-is-1209113h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/feto-ve-pkk-uyelerinin-bilgilerini-sizdiran-avukatin-20-bin-973-yila-kadar-hapsi-is-1209113h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/0.jpg" />
<meta name="DC.date.issued" content="2020-02-20T20:07:09+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/feto-ve-pkk-uyelerinin-bilgilerini-sizdiran-avukatin-20-bin-973-yila-kadar-hapsi-is-1209113h.htm" />
<meta property="og:title" content="FETÖ ve PKK üyelerinin bilgilerini sızdıran avukatın 20 bin 973 yıla kadar hapsi istendi - Ankara Haberleri" />
<meta property="og:description" content="Ankara Cumhuriyet Başsavcılığı, FETÖ ve PKK mensubu kişilerin kişisel verilerinin kanunlara aykırı olarak toplanıp bazı Avrupa ülkelerinin büyükelçiliklerine verildiği iddiası üzerine yürüttüğü soruşturma kapsamında 3&#039;ü avukat 5 kişi hakkında dava açtı." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/0.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/0.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/feto-ve-pkk-uyelerinin-bilgilerini-sizdiran-avukatin-20-bin-973-yila-kadar-hapsi-is-1209113h.htm">
<meta name="twitter:title" content="FETÖ ve PKK üyelerinin bilgilerini sızdıran avukatın 20 bin 973 yıla kadar hapsi istendi - Ankara Haberleri" />
<meta name="twitter:description" content="Ankara Cumhuriyet Başsavcılığı, FETÖ ve PKK mensubu kişilerin kişisel verilerinin kanunlara aykırı olarak toplanıp bazı Avrupa ülkelerinin büyükelçiliklerine verildiği iddiası üzerine yürüttüğü soruşturma kapsamında 3&#039;ü avukat 5 kişi hakkında dava açtı." />
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<meta name="yandex-verification" content="0a9c37b6270fd711" />

<!-- /google analyics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46919300-1', 'auto');
ga('require', 'GTM-MNVF9HG');
ga('send', 'pageview');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
setTimeout("ga('send','event','Profitable Engagement','time on page more than 10 seconds')",10000);
</script>
<!-- /google analyics -->

<!-- otomatik Google ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik Google ads-->

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end--><link href="https://cdn.bolgegundem.com/s/style.css?2002081.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>
<meta name="theme-color" content="#940000">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<link href="https://www.bolgegundem.com/s/ekstra.css?9598.css" type="text/css" rel="stylesheet" />


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZZM5WK');</script>
<!-- End Google Tag Manager -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">
<div class="CM_pageskin left hidden-xs hidden-sm fixed"><script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>

<dfp-ad data-id="/90851098/bolgegundem.com_300x600" 
data-sizes="[]"
data-mapping="mappingsol">
</dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/secim" target="_self"><span>SEÇİM SONUÇLARI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gazete-mansetleri.htm" target="_self"><span>GAZETELER</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/cumhurbaskani-erdogandan-hanaudaki-silahli-saldiri-icin-bassagligi-mesaji-1209141h.htm">Cumhurbaşkanı Erdoğan'dan Hanau'daki silahlı saldırı için başsağlığı mesajı</a></li><li><a href="https://www.bolgegundem.com/cumhurbaskani-erdogandan-cumhurbaskanligi-millet-kutuphanesi-paylasimi-1209140h.htm">Cumhurbaşkanı Erdoğan'dan "Cumhurbaşkanlığı Millet Kütüphanesi" paylaşımı:</a></li><li><a href="https://www.bolgegundem.com/saglik-bakani-koca-idlibde-yaralanan-askerlerin-tedavi-altinda-oldugunu-bildirdi-1209139h.htm">Sağlık Bakanı Koca, İdlib'de yaralanan askerlerin tedavi altında olduğunu bildirdi</a></li><li><a href="https://www.bolgegundem.com/avrupa-borsalari-dususle-kapandi-1209138h.htm">Avrupa borsaları düşüşle kapandı</a></li><li><a href="https://www.bolgegundem.com/meksikada-kacirilan-7-yasindaki-fatimanin-katil-zanlilari-yakalandi-1209137h.htm">Meksika'da kaçırılan 7 yaşındaki Fatima'nın katil zanlıları yakalandı</a></li><li><a href="https://www.bolgegundem.com/cumhurbaskani-erdogan-sarraji-kabul-etti-1209136h.htm">CUMHURBAŞKANI ERDOĞAN, SARRAJ'I KABUL ETTİ</a></li><li><a href="https://www.bolgegundem.com/tartistigi-komsusu-tarafindan-bicaklanarak-olduruldu-1209135h.htm">Tartıştığı komşusu tarafından bıçaklanarak öldürüldü</a></li><li><a href="https://www.bolgegundem.com/koronavirus-iddiasi-bir-sehri-ayaga-kaldirmisti-aciklama-yapildi-1209134h.htm">Koronavirüs iddiası bir şehri ayağa kaldırmıştı! Açıklama yapıldı</a></li><li><a href="https://www.bolgegundem.com/gumushanede-heyelan-yayla-yolunu-kapatti-1209132h.htm">Gümüşhane'de heyelan yayla yolunu kapattı</a></li><li><a href="https://www.bolgegundem.com/ingilterede-camide-bicakli-saldiri-1209133h.htm">İngiltere’de camide bıçaklı saldırı</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>7 °C</span></span><span class="icon" style="background-position: center -203px;"></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><h1>HABERLER</h1></a></li>
<li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm"><h2>İÇ HABERLER</h2></a></li>
<li><span>FETÖ ve PKK üyelerinin bilgilerini sızdıran avukatın 20 bin 973 yıla kadar hapsi istendi</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-detay_baslik_ustu(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7151518861"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1209091&quot;,&quot;link&quot;:&quot;telsiz-hattinda-ortaya-cikti-esedden-korkunc-plan-1209091h.htm&quot;},{&quot;id&quot;:&quot;1208941&quot;,&quot;link&quot;:&quot;imamoglundan-metrobuse-yuzde-79-zam-1208941h.htm&quot;},{&quot;id&quot;:&quot;1208937&quot;,&quot;link&quot;:&quot;meral-aksener-trabzonspor-seyircisinin-tepkisi-uzerine-u-dounusu-yapti-1208937h.htm&quot;},{&quot;id&quot;:&quot;1208933&quot;,&quot;link&quot;:&quot;idlibde-2-asker-sehit-oldu-1208933h.htm&quot;},{&quot;id&quot;:&quot;1208120&quot;,&quot;link&quot;:&quot;bakan-altundan-almanyadaki-irkci-saldiriya-tepki-1208120h.htm&quot;},{&quot;id&quot;:&quot;1208576&quot;,&quot;link&quot;:&quot;cok-konusulan-atakan-canli-yayinda-konustu-1208576h.htm&quot;},{&quot;id&quot;:&quot;1208488&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdogan-millet-kutuphanesinin-acilisinda-konusuyor-canli-1208488h.htm&quot;},{&quot;id&quot;:&quot;1208569&quot;,&quot;link&quot;:&quot;istanbulda-feto-operasyonu-10-supheli-gozaltina-alindi-1208569h.htm&quot;},{&quot;id&quot;:&quot;1208425&quot;,&quot;link&quot;:&quot;merkelden-irkci-saldiri-ile-alakali-aciklama-irkcilik-bir-zehirdir-1208425h.htm&quot;},{&quot;id&quot;:&quot;1208418&quot;,&quot;link&quot;:&quot;ak-partiden-almanyadaki-saldiriya-iliskin-sert-aciklama-1208418h.htm&quot;},{&quot;id&quot;:&quot;1208471&quot;,&quot;link&quot;:&quot;numan-kurtulmus-gezi-parki-kararini-degerlendirdi-1208471h.htm&quot;},{&quot;id&quot;:&quot;1208314&quot;,&quot;link&quot;:&quot;sabiha-gokcendeki-ucagin-dusus-nedeni-ortaya-cikti-1208314h.htm&quot;},{&quot;id&quot;:&quot;1208346&quot;,&quot;link&quot;:&quot;sislide-copte-yeni-dogmus-bebek-bulundu-1208346h.htm&quot;},{&quot;id&quot;:&quot;1208144&quot;,&quot;link&quot;:&quot;meltem-sisli-hakkinda-sorusturma-tamamlandi-mahkemede-yargilanacak-1208144h.htm&quot;},{&quot;id&quot;:&quot;1208121&quot;,&quot;link&quot;:&quot;kadir-seker-davasinda-kriminal-rapor-tamamlandi-arbede-emaresi-yok-1208121h.htm&quot;},{&quot;id&quot;:&quot;1208151&quot;,&quot;link&quot;:&quot;beylikduzunde-servis-soforune-cinsel-istismar-dayagi-1208151h.htm&quot;},{&quot;id&quot;:&quot;1207947&quot;,&quot;link&quot;:&quot;didem-turandan-10-gun-sonra-aci-haber-geldi-1207947h.htm&quot;},{&quot;id&quot;:&quot;1207822&quot;,&quot;link&quot;:&quot;son-dakika-2020-yilinda-20-bin-ogretmen-alimi-yapilacak-1207822h.htm&quot;},{&quot;id&quot;:&quot;1207597&quot;,&quot;link&quot;:&quot;bakan-cavusoglundan-idlib-aciklamasi-1207597h.htm&quot;},{&quot;id&quot;:&quot;1207649&quot;,&quot;link&quot;:&quot;tosuncuk-brezilyada-1207649h.htm&quot;}]"><div id="news-1209113" data-order="1" data-id="1209113" data-title="FETÖ ve PKK üyelerinin bilgilerini sızdıran avukatın 20 bin 973 yıla kadar hapsi istendi" data-url="https://www.bolgegundem.com/feto-ve-pkk-uyelerinin-bilgilerini-sizdiran-avukatin-20-bin-973-yila-kadar-hapsi-is-1209113h.htm"><div class="content-heading"><h1 class="content-title">FETÖ ve PKK üyelerinin bilgilerini sızdıran avukatın 20 bin 973 yıla kadar hapsi istendi</h1><h2 class="content-description"><summary>Ankara Cumhuriyet Başsavcılığı, FETÖ ve PKK mensubu kişilerin kişisel verilerinin kanunlara aykırı olarak toplanıp bazı Avrupa ülkelerinin büyükelçiliklerine verildiği iddiası üzerine yürüttüğü soruşturma kapsamında 3'ü avukat 5 kişi hakkında dava açtı.</summary></h2><div class="banner advert-spot"><!-- spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3029238812"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2020-02-20T20:01:05+03:00">Giriş Tarihi: <span>20.02.2020 20:01</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1209113');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1209113')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1209113', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image"><img src="https://cdn.bolgegundem.com/d/news/0.jpg" alt="FETÖ ve PKK üyelerinin bilgilerini sızdıran avukatın 20 bin 973 yıla kadar hapsi istendi" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_300x250_detay_resimalti -->
<!--div id='div-gpt-ad-1562234485197-0'></div-->
<dfp-ad data-id="/90851098/bolgegundem.com_300x250_detay_resimalti" 
data-sizes="[[300, 250], [336, 280]]">
</dfp-ad></div></div><div class="text-content"><p>Ankara Cumhuriyet Başsavcılığı, FETÖ ve PKK mensubu kişilerin kişisel verilerinin kanunlara aykırı olarak toplanıp bazı Avrupa ülkelerinin büyükelçiliklerine verildiği iddiası üzerine yürüttüğü soruşturma kapsamında 3'ü avukat 5 kişi hakkında dava açtı. İddianamede, toplanan verileri büyükelçiliklere verdiği belirtilen avukat Yılmaz Sunar'ın "kişisel verileri hukuka aykırı olarak ele geçirmek", "soruşturmanın gizliliğini ihlal", "açıklanması yasaklanan gizli bilgileri casusluk maksadıyla temin etme" suçlarından 20 bin 973 yıla kadar hapsi istendi.</p><p>Ankara Cumhuriyet Savcısı Mehmet İlhan Kömürcügil tarafından hazırlanan ve Ankara 13. Ağır Ceza Mahkemesince kabul edilen iddianamede, FETÖ elebaşı Fetullah Gülen'in avukatı Adnan Şeker, avukatlar Yılmaz Sunar ve Baki Demirhan, zabıt katibi Nazif Gürkan Şen ile icra memuru Yaşar Şeker sanık olarak yer aldı. İddianamede, Adnan Şeker, Yaşar Şeker ve Nazif Gürkan Şen'in "kişisel verileri hukuka aykırı olarak ele geçirmek" ve "soruşturmanın gizliliğini ihlal" suçlarından 9'ar kez, "açıklanması yasaklanan gizli bilgileri casusluk maksadıyla temin etme" suçlarından birer kez olmak üzere toplam 93 yıla kadar hapisle cezalandırılmaları talep edildi. FETÖ ve PKK mensubu kişilerin kişisel verilerini büyükelçiliklere verdiği belirtilen avukat Yılmaz Sunar ile avukat Baki Demirhan'ın ise "kişisel verileri hukuka aykırı olarak ele geçirmek" ve "soruşturmanın gizliliğini ihlal" suçlarından 2 bin 329'ar kez, "açıklanması yasaklanan gizli bilgileri casusluk maksadıyla temin etme" suçundan da birer kez olmak üzere toplam 20 bin 973'er yıla kadar hapse mahkum edilmeleri istenildi.</p><p>Sanıkların, birlikte hareket ederek Almanya, Norveç, İsveç ve Hollanda'nın Ankara Büyükelçiliklerinin talepleri doğrultusunda söz konusu örgüt üyesi kişilerin verilerine ve onlar hakkındaki adli makamlardaki dosya bilgilerine yasal olmayan yollardan ulaştıkları bildirildi. Sanık Sunar'ın, toplanan verileri rapor haline getirip, bilgileri talep eden büyükelçiliklere verdiği belirtildi. İddianamede, FETÖ/PDY ve PKK/KCK'ya müzahir olan, hakkında yakalama kararı bulunan ve Türkiye'de illegal yolla çıkış yapan şahıslar ve terör örgütü mensuplarının iltica taleplerinde hazırlanan bu raporlardan faydalanıldığının anlaşıldığı kaydedildi. Sanıkların, bu faaliyetlerini diplomatik misyonların talepleri doğrultusunda yürüttüğü, hakkında rapor düzenledikleri kişilerin kişisel bilgilerini (nüfus vatandaşlık bilgileri, ailevi bilgileri, mal varlığı bilgileri gibi) içeren bilgi ve belgeleri rıza dışı edinip bu bilgileri raporlamak suretiyle kişisel verileri hukuka aykırı olarak verme veya ele geçirme suçunu işlediklerinin tespit edildiği ifade edildi.</p><p>İddianamede, "Yine şüphelilerin haklarında özellikle terör örgütü FETÖ/PDY ve PKK/KCK faaliyetleri çerçevesinde soruşturma veya yakalama kararı bulunan kişilerle ilgili gizli nitelikte bulunan bazı soruşturma evrakları, yakalama kararları gibi bilgi ve belgeler edinerek soruşturmanın gizliliğini ihlal suçunu işledikleri, ayrıca şüphelilerin faaliyetlerini ülkemizin milli menfaatlerine, hukuki ve siyasi çıkarlarına aykırı şekilde gerçekleştirerek, niteliği bakımından gizli kalması gereken bilgi ve belgeleri kullanmak suretiyle üzerlerine atılı bulunan yasaklanan bilgilerin casusluk maksadıyla temini suçunu işledikleri anlaşılmıştır" denildi.</p><div class="banner"><!-- 80-haber-detay-yazi-ici-1-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Kaynak: İHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="nd-cat-video"></br></br></br>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div>

<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div><div class="banner"><!-- 75-icerik_alti(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_1209113" onsubmit="return addComment(this, 1, 1209113);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><!-- /90851098/bolgegundem.com_desktopnative670250 -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayyorumalti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
               addSize([0, 0], [[320, 250], [300, 300], [300, 250], 'fluid']).
		build();
});
</script>
		<!-- /90851098/bolgegundem.com_desktopnative670250 -->
		<dfp-ad data-id="/90851098/bolgegundem.com_desktopnative670250" 
			data-sizes="[]"
			data-mapping="mappingHaberDetayyorumalti">
			
		</dfp-ad>
<p></p>
<!-- adtarget masaüstü -->
<div class="hidden-xs hidden-sm hidden-md visible-lg">
<script src="//tags.adtarget.com.tr/web-clients/bootloaders/lcY6pnxt1qOj05EtcLy0V7/bootloader.js" async="true" data-version="3" data-url="[PAGE_URL]" data-zone="[ZONE]" data-organic-clicks="[ORGANIC_TRACKING_PIXEL]" data-paid-clicks="[PAID_TRACKING_PIXEL]"></script></div>

<p></p>

<!-- REKLAMUP mobileeeeeeeeeeeeee -->

	<div class="visible-xs hidden-sm hidden-md">
		<!-- /90851098/bolgegundem.com_mobilnative1 -->
		<dfp-ad data-id="/90851098/bolgegundem.com_mobilnative1" data-sizes="[[320, 250], 'fluid']"></dfp-ad>
	</div>

<p></p>

<div class="visible-xs hidden-sm hidden-md">
<script src="//tags.adtarget.com.tr/web-clients/bootloaders/8rqpvFwvmVFrBIahfGZrh1/bootloader.js" async="true" data-version="3" data-url="[PAGE_URL]" data-zone="[ZONE]" data-organic-clicks="[ORGANIC_TRACKING_PIXEL]" data-paid-clicks="[PAID_TRACKING_PIXEL]"></script></div>


<!-- /90851098/bolgegundem.com_haber_detay_native_alti -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], [600, 250],'fluid']).
		addSize([0, 0], [[320, 250], [300, 300], [300, 250], 'fluid']).
		build();
});
</script>

<dfp-ad data-id="/90851098/bolgegundem.com_haber_detay_native_alti"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad></div></div></div><aside class="base-side hidden-xs clearfix"><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/ebru-polat-aldirgan-sabri-celebi-ile-dubaide-goruntulendi-1208553h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/850296.jpg" alt="Ebru Polat aldırgan Sabri Çelebi ile Dubaide görüntülendi" /></span></a></li><li><a href="https://www.bolgegundem.com/amine-gulsen-ve-mesut-ozilden-hayranlarina-mujdeli-haber-1208251h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/850116.jpg" alt="Amine Gülşen ve Mesut Özil&#039;den hayranlarına müjdeli haber" /></span></a></li><li><a href="https://www.bolgegundem.com/bennu-yildirimlardan-tbt-paylasimi-unluleri-ikiye-boldu-1207918h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/849943.jpg" alt="Bennu Yıldırımlar&#039;dan tbt paylaşımı ünlüleri ikiye böldü" /></span></a></li><li><a href="https://www.bolgegundem.com/seda-sayan-verdigi-konserde-kiyafetiyle-yurek-hoplatti-1207643h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/849771.jpg" alt="Seda Sayan verdiği konserde kıyafetiyle yürek hoplattı" /></span></a></li><li><a href="https://www.bolgegundem.com/irem-dericiye-takipcisinden-kac-yasina-geldin-olgunlasamadin-1207529h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/849676.jpg" alt="İrem Derici’ye takipçisinden, &quot;Kaç yaşına geldin olgunlaşamadın&quot;" /></span></a></li><li><a href="https://www.bolgegundem.com/ahmet-kural-trafik-kazasi-gecirdi-1207305h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/850009.jpg" alt="Ahmet Kural trafik kazası geçirdi" /></span></a></li><li><a href="https://www.bolgegundem.com/onur-tuna-tuvanayi-sildi-1206571h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/849114.jpg" alt="Onur Tuna Tuvana&#039;yı sildi" /></span></a></li><li><a href="https://www.bolgegundem.com/miray-daner-ve-boran-kuzum-sevgili-mi-1206362h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/849005.jpg" alt="Miray Daner ve Boran Kuzum sevgili mi?" /></span></a></li><li><a href="https://www.bolgegundem.com/uraz-kaygilaroglu-asli-enver-ile-ask-mi-yasiyor-1206297h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/848962.jpg" alt="Uraz Kaygılaroğlu, Aslı Enver ile aşk mı yaşıyor?" /></span></a></li><li><a href="https://www.bolgegundem.com/ezgi-eyuboglu-ogulcan-engin-aski-goruntulendi-1206134h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/848858.jpg" alt="Ezgi Eyüboğlu Oğulcan Engin aşkı görüntülendi" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><div class="onesignal-customlink-container"></div></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Manşet Haberleri</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="telsiz-hattinda-ortaya-cikti-esedden-korkunc-plan-1209091h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/850608.jpg" alt="Telsiz hattında ortaya çıktı! Esed&#039;den korkunç plan" /><span class="t">Telsiz hattında ortaya çıktı! Esed'den korkunç plan</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="korkutan-uyari-koronavirus-kalici-olabilir-1209056h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/850595.jpg" alt="Korkutan uyarı: &quot;Koronavirüs kalıcı olabilir&quot;" /><span class="t">Korkutan uyarı: "Koronavirüs kalıcı olabilir"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="imamoglundan-metrobuse-yuzde-79-zam-1208941h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/850528.jpg" alt="İmamoğlu&#039;ndan metrobüse yüzde 79 zam" /><span class="t">İmamoğlu'ndan metrobüse yüzde 79 zam</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="meral-aksener-trabzonspor-seyircisinin-tepkisi-uzerine-u-dounusu-yapti-1208937h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/850537.jpg" alt="Meral Akşener Trabzonspor seyircisinin tepkisi üzerine U dönüşü yaptı" /><span class="t">Meral Akşener Trabzonspor seyircisinin tepkisi üzerine U dönüşü yaptı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="idlibde-2-asker-sehit-oldu-1208933h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/850560.jpg" alt="İdlib&#039;den acı haber: 2 askerimiz şehit oldu" /><span class="t">İdlib'den acı haber: 2 askerimiz şehit oldu</span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2019 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/yks-basvuru-ucreti-ne-kadar-2020-hangi-bankaya-yatirilacak-nasil-yatirilir-1185026h.htm">YKS başvuru ücreti ne kadar 2020? Hangi bankaya yatırılacak? Nasıl yatırılır?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/nuray-sayari-20-subat-2020-persembe-burc-yorumu-1207374h.htm">Nuray Sayarı 20 Şubat 2020 Perşembe burç yorumu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/almanyada-silahli-saldiri-8-kisi-yasamini-yitirdi-5-kisi-yaralandi-1207308h.htm">Almanya'da silahlı saldırı! 11 kişi yaşamını yitirdi, 5 kişi yaralandı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ahmet-kural-trafik-kazasi-gecirdi-1207305h.htm">Ahmet Kural trafik kazası geçirdi</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/cemre-ne-zaman-2020-ilk-cemre-ne-zaman-dusuyor-1174367h.htm">Cemre ne zaman 2020 | İlk cemre ne zaman düşüyor</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/tosuncuk-brezilyada-1207649h.htm">Tosuncuk Brezilya'da</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/son-dakika-2020-yilinda-20-bin-ogretmen-alimi-yapilacak-1207822h.htm">2020 yılında 20 bin öğretmen alımı yapılacak</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/idlibe-operasyonu-baslatildi-1208612h.htm">İdlib operasyonu başlatıldı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/idlibde-2-asker-sehit-oldu-1208933h.htm">İdlib'den acı haber: 2 askerimiz şehit oldu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/tff-acikladi-yeni-malatyaspor-trabzonspor-macinin-tarihi-belli-oldu-1208997h.htm">TFF açıkladı! Yeni Malatyaspor-Trabzonspor maçının tarihi belli oldu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ramo-7-bolum-fragmani-ramo-yeni-bolum-fragmani-1204640h.htm">Ramo 7.bölüm fragmanı | Ramo yeni bölüm fragmanı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/21-subat-2020-cuma-hutbesi-yayimlandi-1207461h.htm">21 Şubat 2020 Cuma Hutbesi yayımlandı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/19-subat-carsamba-reyting-sonuclari-1206040h.htm">19 Şubat Çarşamba reyting sonuçları</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/sporting-medipol-basaksehir-macinin-ilk-11leri-belli-oldu-1209098h.htm">Sporting -  Medipol Başakşehir maçının ilk 11'leri belli oldu!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/gelinim-mutfakta-20-subat-persembe-kim-birinci-oldu-1208343h.htm">Gelinim Mutfakta 20 Şubat Perşembe kim birinci oldu?</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?200130.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'ic-haberler';
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.bolgegundem.com/",
            "name": "Gündem Haberleri - Haberler - Son Dakika Haberleri - Bölge Gündem",
            "description": "Türkiye'nin ve dünyanın son dakika haberleri ve gündem haberlerini size ulaştırmak için çeşitli ajanslardan ve kaynaklardan bilgi toplayan, hızlı ve güvenilir haber sitesi.  Hemen ziyaret et güncel son dakika haberlerini kaçırma.",
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.bolgegundem.com/s/i/facebook-default-share.png",
                "width": 600,
                "height": 315
            },
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "url": "https://www.bolgegundem.com/",
            "logo": "https://cdn.bolgegundem.com/s/i/logo.png",
            "telephone": "0216 491 64 22",
            "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
            "sameAs": [
                "https://www.facebook.com/bolgegundem",
                "https://twitter.com/bolgegundem",
                "https://www.instagram.com/bolgegundem/"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.bolgegundem.com/",
                        "name": "Haberler"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm",
                        "name": "İç Haberler"
                    }
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2020-02-20T20:07:09+03:00",
            "dateCreated": "2020-02-20T20:07:09+03:00",
            "dateModified": "2020-02-20T20:07:09+03:00",
            "headline": "FETÖ ve PKK üyelerinin bilgilerini sızdıran avukatın 20 bin 973 yıla kadar hapsi istendi",
            "description": "Ankara Cumhuriyet Başsavcılığı, FETÖ ve PKK mensubu kişilerin kişisel verilerinin kanunlara aykırı olarak toplanıp bazı Avrupa ülkelerinin büyükelçiliklerine verildiği iddiası üzerine yürüttüğü soruşturma kapsamında 3&#039;ü avukat 5 kişi hakkında dava açtı.",
            "articleSection": "İç Haberler",
            "image": [
                "https://cdn.bolgegundem.com/d/news/0.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "mainEntityOfPage": "https://www.bolgegundem.com/feto-ve-pkk-uyelerinin-bilgilerini-sizdiran-avukatin-20-bin-973-yila-kadar-hapsi-is-1209113h.htm",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "87ddacaa-efd4-4bf5-8b3b-ebb465b20e17",
    });
  });
</script>
<script type="text/javascript" src="https://cdn.bolgegundem.com/s/oneSignalPrompt.js?200214.js" defer></script>

<!-- [Bölge Gündem Fullpage]-[Bölge Gündem Fullpage] -->
<dfp-ad data-id="/5042632/tagon/Tagon-fullpage"  
data-sizes="[[1,1]]">
</dfp-ad><!-- 0.038084030151367 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>