<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="150" />
<title>Hamsi Rusya ve Gürcistan’a kaçtı, vatandaşlar buzhane balığı tüketiyor - Kırıkkale Haberleri</title>
<meta name="description" content="Karadeniz&#039;de Türk karasularını terk eden hamsi sürülerinin Rusya ve Gürcistan karasularına geçtiğinden dolayı dert yanan balıkçılar, vatandaşların buzhane balık tükettiğini söyledi." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/hamsi-rusya-ve-gurcistana-kacti-vatandaslar-buzhane-baligi-tuketiyor-1144020h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/hamsi-rusya-ve-gurcistana-kacti-vatandaslar-buzhane-baligi-tuketiyor-1144020h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/803754.jpg" />
<meta name="DC.date.issued" content="2020-01-02T09:26:08+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/hamsi-rusya-ve-gurcistana-kacti-vatandaslar-buzhane-baligi-tuketiyor-1144020h.htm" />
<meta property="og:title" content="Hamsi Rusya ve Gürcistan’a kaçtı, vatandaşlar buzhane balığı tüketiyor - Kırıkkale Haberleri" />
<meta property="og:description" content="Karadeniz&#039;de Türk karasularını terk eden hamsi sürülerinin Rusya ve Gürcistan karasularına geçtiğinden dolayı dert yanan balıkçılar, vatandaşların buzhane balık tükettiğini söyledi." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/803754.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/803754.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/hamsi-rusya-ve-gurcistana-kacti-vatandaslar-buzhane-baligi-tuketiyor-1144020h.htm">
<meta name="twitter:title" content="Hamsi Rusya ve Gürcistan’a kaçtı, vatandaşlar buzhane balığı tüketiyor - Kırıkkale Haberleri" />
<meta name="twitter:description" content="Karadeniz&#039;de Türk karasularını terk eden hamsi sürülerinin Rusya ve Gürcistan karasularına geçtiğinden dolayı dert yanan balıkçılar, vatandaşların buzhane balık tükettiğini söyledi." />
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<meta name="yandex-verification" content="0a9c37b6270fd711" />

<!-- otomatik Google ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik Google ads-->

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end--><link href="https://cdn.bolgegundem.com/s/style.css?190724.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>
<meta name="theme-color" content="#940000">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<link href="https://www.bolgegundem.com/s/ekstra.css?95.css" type="text/css" rel="stylesheet" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZZM5WK');</script>
<!-- End Google Tag Manager -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">
<div class="CM_pageskin left hidden-xs hidden-sm fixed"><script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>

<dfp-ad data-id="/90851098/bolgegundem.com_300x600" 
data-sizes="[]"
data-mapping="mappingsol">
</dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/secim" target="_self"><span>SEÇİM SONUÇLARI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gazete-mansetleri.htm" target="_self"><span>GAZETELER</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/ito-istanbulda-en-cok-yas-uzum-fiyati-artti-portakal-fiyati-dustu-1144047h.htm">İTO-İstanbul'da en çok yaş üzüm fiyatı arttı, portakal fiyatı düştü</a></li><li><a href="https://www.bolgegundem.com/zihinsel-engeli-bulunan-kadinla-iliskiye-17-yil-hapis-istendi-1144046h.htm">Zihinsel engeli bulunan kadınla ilişkiye 17 yıl hapis istendi</a></li><li><a href="https://www.bolgegundem.com/arsenal-manchester-united-mac-sonucu-arsenal-manchester-united-mac-ozeti-1144041h.htm">Arsenal - Manchester United maç sonucu | Arsenal - Manchester United maç özeti</a></li><li><a href="https://www.bolgegundem.com/dha-dis-hindistanda-fabrikada-yangin-3-yarali-1144043h.htm">DHA DIŞ- Hindistan’da fabrikada yangın: 3 yaralı</a></li><li><a href="https://www.bolgegundem.com/annesini-ziyaretten-donerken-otomobil-carpti-hayatini-kaybetti-1144045h.htm">Annesini ziyaretten dönerken otomobil çarptı, hayatını kaybetti</a></li><li><a href="https://www.bolgegundem.com/emtia-piyasalari-petrol-fiyatlari-ticari-iyimserlikle-yukseldi-1144033h.htm">EMTİA PİYASALARI – Petrol fiyatları ticari iyimserlikle yükseldi</a></li><li><a href="https://www.bolgegundem.com/kerim-sabanci-kimdir-kac-yasinda-sevgilisi-kim-1144036h.htm">Kerim Sabancı kimdir? Kaç yaşında? Sevgilisi kim?</a></li><li><a href="https://www.bolgegundem.com/karnavas-sali-japonyaya-ihrac-edilecek-1144044h.htm">Karnavas Şalı Japonya’ya ihraç edilecek</a></li><li><a href="https://www.bolgegundem.com/otomobil-orta-refuje-devrildi-1144042h.htm">Otomobil orta refüje devrildi</a></li><li><a href="https://www.bolgegundem.com/musta-karda-mahsur-kalan-minibusteki-20-kisi-kurtarildi-1144031h.htm">Muş'ta karda mahsur kalan minibüsteki 20 kişi kurtarıldı</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>5 °C</span></span><span class="icon" style="background-position: center -1160px;"></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><h1>HABERLER</h1></a></li>
<li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm"><h2>EKONOMİ</h2></a></li>
<li><span>Hamsi Rusya ve Gürcistan’a kaçtı, vatandaşlar buzhane balığı tüketiyor</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- /5042632/83-970x250-baslik-ustu-desktop- admanager -->
<dfp-ad data-id="/5042632/83-970x250-baslik-ustu-desktop" 
data-sizes="[]" 
data-mapping="mappingFull">
</dfp-ad></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1144050&quot;,&quot;link&quot;:&quot;nbain-efsanesi-hayatini-kaybetti-1144050h.htm&quot;},{&quot;id&quot;:&quot;1144013&quot;,&quot;link&quot;:&quot;meteoroloji-uyardi-o-saatlerde-kuvvetli-firtina-ve-ruzgar-geliyor-1144013h.htm&quot;},{&quot;id&quot;:&quot;1144035&quot;,&quot;link&quot;:&quot;emeklilerin-kazanc-takvimi-belli-oldu-1144035h.htm&quot;},{&quot;id&quot;:&quot;1144008&quot;,&quot;link&quot;:&quot;mehmetcik-icin-kritik-gun-1144008h.htm&quot;},{&quot;id&quot;:&quot;1144040&quot;,&quot;link&quot;:&quot;fetonun-gizli-istihbarat-ussu-coktu-1144040h.htm&quot;},{&quot;id&quot;:&quot;1143991&quot;,&quot;link&quot;:&quot;egzoz-emisyonunda-yeni-donem-basladi-1143991h.htm&quot;},{&quot;id&quot;:&quot;1143978&quot;,&quot;link&quot;:&quot;erzincanda-karli-yollari-acan-is-makinasina-yolcu-otobusu-carpti-17-kisi-yaralandi-1143978h.htm&quot;},{&quot;id&quot;:&quot;1143982&quot;,&quot;link&quot;:&quot;merkez-bankasindan-temerrut-faizi-karari-1143982h.htm&quot;},{&quot;id&quot;:&quot;1143945&quot;,&quot;link&quot;:&quot;altin-madencileri-dernegi-baskani-yucel-acikladi-cumhuriyet-tarihinin-rekoru-kirild-1143945h.htm&quot;},{&quot;id&quot;:&quot;1143901&quot;,&quot;link&quot;:&quot;libya-hukumetinden-destek-veren-ulkelere-tesekkur-mesaji-1143901h.htm&quot;},{&quot;id&quot;:&quot;1143884&quot;,&quot;link&quot;:&quot;enerji-ve-tabii-kaynaklar-bakani-murat-kurum-5-termik-santral-kapatildi-1143884h.htm&quot;},{&quot;id&quot;:&quot;1143872&quot;,&quot;link&quot;:&quot;dunyanin-konustugu-skandalda-yeni-gelisme-binlerce-kisinin-onunde-ozur-diledi-1143872h.htm&quot;},{&quot;id&quot;:&quot;1143831&quot;,&quot;link&quot;:&quot;52-yasindaki-savas-pilotunun-yegeni-tarafindan-bogazi-kesilip-gozleri-oyuldu-1143831h.htm&quot;},{&quot;id&quot;:&quot;1143799&quot;,&quot;link&quot;:&quot;cumhurbaskani-yardimcisi-libyada-ne-isimiz-var-sorusuna-onemli-aciklama-1143799h.htm&quot;},{&quot;id&quot;:&quot;1143743&quot;,&quot;link&quot;:&quot;ankaradaki-yangindan-geriye-aci-dolu-hikayeler-kaldi-iste-o-ayrintilar-1143743h.htm&quot;},{&quot;id&quot;:&quot;1143630&quot;,&quot;link&quot;:&quot;buyuk-ikramiyenin-vurdugu-ceyrek-biletlerden-birinin-ilcesi-belli-oldu-1143630h.htm&quot;},{&quot;id&quot;:&quot;1143582&quot;,&quot;link&quot;:&quot;sure-doldu-bacalarina-filtre-takmayan-manisadaki-soma-termik-santrali-muhurlendi-1143582h.htm&quot;},{&quot;id&quot;:&quot;1143544&quot;,&quot;link&quot;:&quot;mebden-yeni-yil-surprizi-ogrenciler-ve-veliler-icin-egitim-takvimi-geliyor-1143544h.htm&quot;},{&quot;id&quot;:&quot;1143453&quot;,&quot;link&quot;:&quot;kadina-yonelik-siddetle-mucadele-genelgesi-yayimlandi-ve-81-ile-gonderildi-1143453h.htm&quot;},{&quot;id&quot;:&quot;1143405&quot;,&quot;link&quot;:&quot;istanbulun-su-sorunu-cozuluyor-cumhurbaskani-erdogan-melen-projesine-el-atti-1143405h.htm&quot;}]"><div id="news-1144020" data-order="1" data-id="1144020" data-title="Hamsi Rusya ve Gürcistan’a kaçtı, vatandaşlar buzhane balığı tüketiyor" data-url="https://www.bolgegundem.com/hamsi-rusya-ve-gurcistana-kacti-vatandaslar-buzhane-baligi-tuketiyor-1144020h.htm"><div class="content-heading"><h1 class="content-title">Hamsi Rusya ve Gürcistan’a kaçtı, vatandaşlar buzhane balığı tüketiyor</h1><h2 class="content-description"><summary>Karadeniz'de Türk karasularını terk eden hamsi sürülerinin Rusya ve Gürcistan karasularına geçtiğinden dolayı dert yanan balıkçılar, vatandaşların buzhane balık tükettiğini söyledi.</summary></h2><div class="banner advert-spot"><!-- spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3029238812"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<div class="google-news">
 <a href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2020-01-02T09:20:59+03:00">Giriş Tarihi: <span>02.01.2020 09:20</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1144020');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1144020')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1144020', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image"><img src="https://cdn.bolgegundem.com/d/news/803754.jpg" alt="Hamsi Rusya ve Gürcistan’a kaçtı, vatandaşlar buzhane balığı tüketiyor" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_300x250_detay_resimalti -->
<!--div id='div-gpt-ad-1562234485197-0'></div-->
<dfp-ad data-id="/90851098/bolgegundem.com_300x250_detay_resimalti" 
data-sizes="[[300, 250], [336, 280]]">
</dfp-ad></div></div><div class="text-content"><p>Karadeniz'de Türk karasularını terk eden hamsi sürülerinin Rusya ve Gürcistan karasularına geçtiğinden dolayı dert yanan balıkçılar, vatandaşların buzhane balık tükettiğini söyledi. Buzhane hamsisinin kilosu ise 15 liradan satıldığını belirtti.</p><p>Kırıkkale'de 35 yıldır balıkçılık mesleğini icra eden Tamer Çelik, Samsun'dan günlük olarak getirdiği Karadeniz hamsisini tezgâhında kilosunu 15 liradan satıyor. Bu yıl hamsinin Rusya ve Gürcistan karasularına gittiğini belirten Çelik, Türkiye genelinde vatandaşların buzhane balık tükettiğini aktardı.</p><p>"Hamsi Rusya ve Gürcistan tarafına gitti"</p><p>Hamsinin bu yıl erken bittiğini ifade eden Çelik, şunları kaydetti:</p><div class="banner"><!-- 80-haber-detay-yazi-ici-1-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>"Bu sene balıkta biraz sıkıntı var. Hamsi erken bitti. Rusya ve Gürcistan tarafına gitti. Şuan satılan balıklar Türkiye genelinde buzhane yiyorlar ama birinci kalite. En önemli olan birinci kalite. Kayıkta şoklanan balıklar var. Ayrıca şoklanan balıklar var. Bizim balıklarımız kayıkta şoklanan balıklar. Birinci kalite satıyoruz. Balık fiyatlarımız makul fiyatta hamsimiz 15 lira istavritimiz 20 lira. Günlük olarak fiyatlarımız değişiyor, her gün geldiği için. Biz balıkları Karadeniz Samsun'dan getiriyoruz. Her çeşit bulunduruyoruz. Mesela çupra, levrek, alabalık, somon. Bu ara çinekop ve barbun balığında sıkıntı var. Ufak balık pek çıkmıyor. Denizler dalgalı olduğundan dolayı."</p><p>"Hamsi 15, levrek 50 liradan satılıyor"</p><p>Talebi karşılayamadıklarından dolayı ithal balık sattıklarını anlatan Çelik, "Norveç somonlar var. Karadeniz somonları var. Sardalye var. İstavrit var. Hamsi 15 lira, levrek 35 lira, 50 lira değişiyor bazen fiyatlar. Günü birlik fiyat olduğu için belli olmuyor. Balık sektörü farklıdır. Öyle Pazar sektörü gibi değildir. Balık gerçekten farklı sektördür. Balık zahmet isteyen iştir" şeklinde konuştu.</p><p><img src="https://cdn.bolgegundem.com/d/other/2020/01/02/karadenizde-turk-karasularini-terk-eden-hamsi-surulerinin-rusya.jpg" alt="Hamsi Rusya ve Gürcistan’a kaçtı, vatandaşlar buzhane balığı tüketiyor" width="670" height="377" /></p><div class="banner"><!-- 80-haber-detay-yazi-ici-2 -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3339754640"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><img src="https://cdn.bolgegundem.com/d/other/2020/01/02/karadenizde-turk-karasularini-terk-eden-hamsi-surulerinin-rusya-001.jpg" alt="Hamsi Rusya ve Gürcistan’a kaçtı, vatandaşlar buzhane balığı tüketiyor" width="670" height="377" /></p><p>Kaynak: İHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="nd-cat-video"></br></br></br> <div class="reklam9"> 
<p>GÜNÜN EN ÇOK İZLENEN VİDEOLARI</p>
<iframe src="https://eksiup.com/v/kmbd/15264" width="100%" height="380" frameborder="0" scrolling="no" allowfullscreen></iframe>  </div></div><div class="banner"><div class="google-news">
 <a href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div>
<p></p>


<script>
googletag.cmd.push(function() {
	mappingicerikalti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], [670, 300]]).
		addSize([0, 0], [[336, 280], [300, 250], [320, 100]]).
		build();
});
</script>

<dfp-ad data-id="/5042632/BolgeGundem_Desktop/75-icerik-altim" 
data-sizes="[]"
data-mapping="mappingicerikalti">
</dfp-ad></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_1144020" onsubmit="return addComment(this, 1, 1144020);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><p>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-y',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 
</p>

<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 300], [600, 300]]).
		addSize([0, 0], [[320, 250], [300, 300], [300, 250]]).
		build();
});
</script>

<dfp-ad data-id="/90851098/bolgegundem.com_haber_detay_native_alti"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad>


<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bolgegundem.com/Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iTg9KMZt67CFHGhwo36Srcdj52krprgRwW55YXH6oD.K7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></div></div></div><aside class="base-side clearfix"><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/deren-talu-ile-kerim-sabanci-ask-mi-yasiyor-1144004h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/803742.jpg" alt="Deren Talu ile Kerim Sabancı aşk mı yaşıyor?" /></span></a></li><li><a href="https://www.bolgegundem.com/ertugrul-ozkokten-sok-iddia-cem-yilmaz-ameliyatla-cinsel-organini-5-cm-kuculttu-1143600h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/803429.jpg" alt="Ertuğrul Özkök&#039;ten şok iddia! &quot;Cem Yılmaz ameliyatla cinsel organını 5 cm küçülttü&quot;" /></span></a></li><li><a href="https://www.bolgegundem.com/sila-ve-hazerin-hizli-evlilik-kararinin-sebebi-ortaya-cikti-15-aylik-hamile-1143380h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/803260.jpg" alt="Sıla ve Hazer’in hızlı evlilik kararının sebebi ortaya çıktı! 1,5 aylık hamile..." /></span></a></li><li><a href="https://www.bolgegundem.com/nusret-gokce-2020-icin-dua-pozu-paylasti-1143285h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/803198.jpg" alt="Nusret Gökçe, 2020 için dua pozu paylaştı" /></span></a></li><li><a href="https://www.bolgegundem.com/bella-hadidden-ustsuz-paylasim-3-milyon-izlendi-1143258h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/803175.jpg" alt="Bella Hadid&#039;den üstsüz paylaşım! 3 milyon izlendi" /></span></a></li><li><a href="https://www.bolgegundem.com/berrak-tuzunatac-ile-berk-suyabatmazdan-ask-pozu-1142290h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/802480.jpg" alt="Berrak Tüzünataç ile Berk Suyabatmaz’dan aşk pozu" /></span></a></li><li><a href="https://www.bolgegundem.com/amerikali-amanda-cernynin-2019-yilinin-en-begenilen-resimleri-1142198h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/802412.jpg" alt="Amerikalı Amanda Cerny&#039;nin 2019 yılının en beğenilen resimleri" /></span></a></li><li><a href="https://www.bolgegundem.com/yagmur-asika-baykus-cezasi-2-yil-hapsi-istendi-1142019h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/802307.jpg" alt="Yağmur Aşık&#039;a baykuş cezası! 2 yıl hapsi istendi" /></span></a></li><li><a href="https://www.bolgegundem.com/80-yasindaki-adamla-evlenen-meltemden-sasirtan-paylasim-1141855h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/802153.jpg" alt="80 yaşındaki adamla evlenen Meltem&#039;den şaşırtan paylaşım" /></span></a></li><li><a href="https://www.bolgegundem.com/yilbasinda-kim-nerede-sahne-alacak-2020-yilbasinda-sanatcilar-nerede-2020-1123425h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/788344.jpg" alt="Yılbaşında kim nerede sahne alacak 2020? Yılbaşında sanatçılar nerede 2020?" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><!-- /5042632/Sag-02-300x600-buyuk -->
<dfp-ad data-id="/5042632/Sag-02-300x600-buyuk" 
data-sizes="[[300, 600], [300,250]]">
</dfp-ad></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Manşet Haberleri</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="nbain-efsanesi-hayatini-kaybetti-1144050h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1.jpg" alt="NBA’in efsanesi hayatını kaybetti!" /><span class="t">NBA’in efsanesi hayatını kaybetti!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="meteoroloji-uyardi-o-saatlerde-kuvvetli-firtina-ve-ruzgar-geliyor-1144013h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/803741.jpg" alt="Meteoroloji uyardı: O saatlerde kuvvetli fırtına ve rüzgar geliyor!" /><span class="t">Meteoroloji uyardı: O saatlerde kuvvetli fırtına ve rüzgar geliyor!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="emeklilerin-kazanc-takvimi-belli-oldu-1144035h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/803765.jpg" alt="Emeklilerin kazanç takvimi belli oldu" /><span class="t">Emeklilerin kazanç takvimi belli oldu</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="mehmetcik-icin-kritik-gun-1144008h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/803745.jpg" alt="Mehmetçik için kritik gün!" /><span class="t">Mehmetçik için kritik gün!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="fetonun-gizli-istihbarat-ussu-coktu-1144040h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/803763.jpg" alt="FETÖ&#039;nün gizli istihbarat üssü çöktü" /><span class="t">FETÖ'nün gizli istihbarat üssü çöktü</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2019 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/iranda-58-siddetinde-deprem-1143976h.htm">İran'da 5,8 şiddetinde deprem!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bir-zamanlar-cukurova-51-bolum-fragmani-bir-zamanlar-cukurova-fragman-1135996h.htm">Bir Zamanlar Çukurova 51.bölüm fragmanı| Bir zamanlar Çukurova fragman</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/erzincanda-karli-yollari-acan-is-makinasina-yolcu-otobusu-carpti-17-kisi-yaralandi-1143978h.htm">Erzincan'da karlı yolları açan iş makinasına yolcu otobüsü çarptı: 17 kişi yaralandı!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/merkez-bankasindan-temerrut-faizi-karari-1143982h.htm">Merkez Bankasından temerrüt faizi kararı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/egzoz-emisyonunda-yeni-donem-basladi-1143991h.htm">Egzoz emisyonunda yeni dönem başladı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/meteoroloji-uyardi-o-saatlerde-kuvvetli-firtina-ve-ruzgar-geliyor-1144013h.htm">Meteoroloji uyardı: O saatlerde kuvvetli fırtına ve rüzgar geliyor!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/mehmetcik-icin-kritik-gun-1144008h.htm">Mehmetçik için kritik gün!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/izmirde-dehsete-dusuren-kanli-pusu-kamerada-1143956h.htm">İzmir’de dehşete düşüren kanlı pusu kamerada</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/izmirde-kanli-pusu-2-olu-1143957h.htm">İzmir'de kanlı pusu: 2 ölü</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ogrencilerden-valiye-mesaj-yagmuru-1143958h.htm">Öğrencilerden Vali’ye mesaj yağmuru</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/vanda-kar-yagisi-iranli-turistler-icin-eglence-kaynagi-oldu-1143952h.htm">Van'da kar yağışı İranlı turistler için eğlence kaynağı oldu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/hafif-ticari-arac-bariyerlere-carpti-surucu-yaralandi-1143953h.htm">Hafif ticari araç bariyerlere çarptı, sürücü yaralandı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/carpisan-iki-otomobil-hurdaya-dondu-1143949h.htm">Çarpışan iki otomobil hurdaya döndü</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/yaylada-mahsur-kalan-4-kisilik-aile-kurtarildi-1143955h.htm">Yaylada mahsur kalan 4 kişilik aile kurtarıldı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/arazi-anlasmazligi-nedeniyle-enistesini-olduren-kisi-tutuklandi-1143950h.htm">Arazi anlaşmazlığı nedeniyle eniştesini öldüren kişi tutuklandı </a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?19122401.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.bolgegundem.com/",
            "name": "Gündem Haberleri - Haberler - Son Dakika Haberleri - Bölge Gündem",
            "description": "Türkiye'nin ve dünyanın son dakika haberleri ve gündem haberlerini size ulaştırmak için çeşitli ajanslardan ve kaynaklardan bilgi toplayan, hızlı ve güvenilir haber sitesi.  Hemen ziyaret et güncel son dakika haberlerini kaçırma.",
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.bolgegundem.com/s/i/facebook-default-share.png",
                "width": 600,
                "height": 315
            },
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "url": "https://www.bolgegundem.com/",
            "logo": "https://cdn.bolgegundem.com/s/i/logo.png",
            "telephone": "0216 491 64 22",
            "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
            "sameAs": [
                "https://www.facebook.com/bolgegundem",
                "https://twitter.com/bolgegundem",
                "https://www.instagram.com/bolgegundem/"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.bolgegundem.com/",
                        "name": "Haberler"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm",
                        "name": "Ekonomi"
                    }
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2020-01-02T09:26:08+03:00",
            "dateCreated": "2020-01-02T09:26:08+03:00",
            "dateModified": "2020-01-02T09:26:08+03:00",
            "headline": "Hamsi Rusya ve Gürcistan’a kaçtı, vatandaşlar buzhane balığı tüketiyor",
            "description": "Karadeniz&#039;de Türk karasularını terk eden hamsi sürülerinin Rusya ve Gürcistan karasularına geçtiğinden dolayı dert yanan balıkçılar, vatandaşların buzhane balık tükettiğini söyledi.",
            "articleSection": "Ekonomi",
            "image": [
                "https://cdn.bolgegundem.com/d/news/803754.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "mainEntityOfPage": "https://www.bolgegundem.com/hamsi-rusya-ve-gurcistana-kacti-vatandaslar-buzhane-baligi-tuketiyor-1144020h.htm",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- 0.021690130233765 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>