<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="150" />
<title>‘Herkes için Matematik’ sergisi yoğun ilgi gördü - Yunusemre Haberleri</title>
<meta name="description" content="Yunusemre Belediyesinin öğrencilerin matematiksel düşünce sistemini geliştirmek amacıyla Manisa&#039;da ilk kez Yunus Emre Millet Çarşısında açtığı &quot;Herkes için Matematik&quot; sergisi yoğun ilgi görüyor." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/herkes-icin-matematik-sergisi-yogun-ilgi-gordu-1131875h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/herkes-icin-matematik-sergisi-yogun-ilgi-gordu-1131875h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/794644.jpg" />
<meta name="DC.date.issued" content="2019-12-23T18:17:25+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/herkes-icin-matematik-sergisi-yogun-ilgi-gordu-1131875h.htm" />
<meta property="og:title" content="‘Herkes için Matematik’ sergisi yoğun ilgi gördü - Yunusemre Haberleri" />
<meta property="og:description" content="Yunusemre Belediyesinin öğrencilerin matematiksel düşünce sistemini geliştirmek amacıyla Manisa&#039;da ilk kez Yunus Emre Millet Çarşısında açtığı &quot;Herkes için Matematik&quot; sergisi yoğun ilgi görüyor." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/794644.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/794644.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/herkes-icin-matematik-sergisi-yogun-ilgi-gordu-1131875h.htm">
<meta name="twitter:title" content="‘Herkes için Matematik’ sergisi yoğun ilgi gördü - Yunusemre Haberleri" />
<meta name="twitter:description" content="Yunusemre Belediyesinin öğrencilerin matematiksel düşünce sistemini geliştirmek amacıyla Manisa&#039;da ilk kez Yunus Emre Millet Çarşısında açtığı &quot;Herkes için Matematik&quot; sergisi yoğun ilgi görüyor." />
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<meta name="yandex-verification" content="0a9c37b6270fd711" />

<!-- otomatik Google ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik Google ads-->

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end--><link href="https://cdn.bolgegundem.com/s/style.css?190724.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>
<meta name="theme-color" content="#940000">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<link href="https://www.bolgegundem.com/s/ekstra.css?95.css" type="text/css" rel="stylesheet" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZZM5WK');</script>
<!-- End Google Tag Manager -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">
<div class="CM_pageskin left hidden-xs hidden-sm fixed"><script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [300, 600]).
		addSize([1366, 600], [160, 600]).
		addSize([1280, 600], [120, 600]).
		build();
});
</script>

<dfp-ad data-id="/5042632/BolgeGundem_Desktop/sayfa-disi-sol" 
data-sizes="[]"
data-mapping="mappingsol">
</dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/secim" target="_self"><span>SEÇİM SONUÇLARI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gazete-mansetleri.htm" target="_self"><span>GAZETELER</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/konyaspor-trabzonspor-macinin-ilk-11leri-belli-oldi-1131907h.htm">Konyaspor Trabzonspor maçının ilk 11'leri belli oldı</a></li><li><a href="https://www.bolgegundem.com/esenyurtta-3-cocuk-annesi-kadin-evde-olu-bulundu-1131906h.htm">ESENYURT'TA 3 ÇOCUK ANNESİ KADIN EVDE ÖLÜ BULUNDU</a></li><li><a href="https://www.bolgegundem.com/resulaynda-gida-yardimi-devam-ediyor-1131904h.htm">Resulayn'da gıda yardımı devam ediyor</a></li><li><a href="https://www.bolgegundem.com/antalyada-tasan-dere-yolu-kapatti-vatandaslar-evine-donmekte-zorlandi-1131905h.htm">Antalya’da taşan dere yolu kapattı, vatandaşlar evine dönmekte zorlandı</a></li><li><a href="https://www.bolgegundem.com/balikesirde-yildirim-isabet-eden-camide-hasar-olustu-1131903h.htm">Balıkesir'de yıldırım isabet eden camide hasar oluştu</a></li><li><a href="https://www.bolgegundem.com/edirne-istanbul-ve-tekirdagda-sahte-icki-operasyonu-12-gozalti-1131902h.htm">Edirne, İstanbul ve Tekirdağ'da sahte içki operasyonu: 12 gözaltı</a></li><li><a href="https://www.bolgegundem.com/rasulayn-halkindan-turk-devletine-tesekkur-1131901h.htm">Rasulayn halkından Türk devletine teşekkür</a></li><li><a href="https://www.bolgegundem.com/ulku-ocaklari-esnafa-siftah-parasi-dagitti-1131900h.htm">Ülkü Ocakları esnafa siftah parası dağıttı</a></li><li><a href="https://www.bolgegundem.com/edirne-merkezli-3-ildeki-kacak-icki-operasyonunda-12-gozalti-1131899h.htm">Edirne merkezli 3 ildeki kaçak içki operasyonunda 12 gözaltı</a></li><li><a href="https://www.bolgegundem.com/5-kisiyi-olduren-tutuklu-sanik-yaz-aylarinda-icime-cin-girmis-gibi-oluyordum-1131897h.htm">5 kişiyi öldüren tutuklu sanık: Yaz aylarında içime cin girmiş gibi oluyordum</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>14 °C</span></span><span class="icon" style="background-position: center -1102px;"></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><h1>HABERLER</h1></a></li>
<li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm"><h2>GÜNDEM</h2></a></li>
<li><span>‘Herkes için Matematik’ sergisi yoğun ilgi gördü</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- /5042632/83-970x250-baslik-ustu-desktop- admanager -->
<dfp-ad data-id="/5042632/83-970x250-baslik-ustu-desktop" 
data-sizes="[]" 
data-mapping="mappingFull">
</dfp-ad></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1131879&quot;,&quot;link&quot;:&quot;msb-acikladi-baris-pinari-bolgesinde-kanli-saldiri-1131879h.htm&quot;},{&quot;id&quot;:&quot;1131868&quot;,&quot;link&quot;:&quot;ak-parti-sozcusu-omer-celikten-onemli-aciklamalar-1131868h.htm&quot;},{&quot;id&quot;:&quot;1131799&quot;,&quot;link&quot;:&quot;besiktasta-balik-aglarina-sarilmis-erkek-cesedi-bulundu-1131799h.htm&quot;},{&quot;id&quot;:&quot;1131461&quot;,&quot;link&quot;:&quot;togg-twitter-hesabindan-yerli-otomobilin-ilk-karesini-paylasti-1131461h.htm&quot;},{&quot;id&quot;:&quot;1131278&quot;,&quot;link&quot;:&quot;erdogandan-muhalefete-tas-siz-yapilan-her-seyin-karsisindasiniz-1131278h.htm&quot;},{&quot;id&quot;:&quot;1131317&quot;,&quot;link&quot;:&quot;soylu-kadina-siddet-genelgesi-yayinlayacagiz-1131317h.htm&quot;},{&quot;id&quot;:&quot;1131151&quot;,&quot;link&quot;:&quot;cemal-kasikci-davasinda-5-kisiye-idam-cezasi-verildi-1131151h.htm&quot;},{&quot;id&quot;:&quot;1131207&quot;,&quot;link&quot;:&quot;yapay-zeka-ingilteredeki-secim-gecesinde-700-haberi-kendi-yazdi-1131207h.htm&quot;},{&quot;id&quot;:&quot;1131202&quot;,&quot;link&quot;:&quot;imamoglundan-fayton-aciklamasi-1131202h.htm&quot;},{&quot;id&quot;:&quot;1131038&quot;,&quot;link&quot;:&quot;kanal-istanbul-icin-ced-raporu-kabul-edildi-1131038h.htm&quot;},{&quot;id&quot;:&quot;1131189&quot;,&quot;link&quot;:&quot;erdogan-yerli-otomobille-osmangazi-koprusunden-gececek-1131189h.htm&quot;},{&quot;id&quot;:&quot;1131120&quot;,&quot;link&quot;:&quot;dini-degerleri-asagilamaktan-floya-kilit-vuruldu-1131120h.htm&quot;},{&quot;id&quot;:&quot;1131077&quot;,&quot;link&quot;:&quot;cerenin-katili-mahkemede-konustuben-cikinca-yine-oldururum-1131077h.htm&quot;},{&quot;id&quot;:&quot;1131003&quot;,&quot;link&quot;:&quot;tevfik-goksuibbyi-elestirdi-akibeti-belirsiz-bircok-proje-var-1131003h.htm&quot;},{&quot;id&quot;:&quot;1130905&quot;,&quot;link&quot;:&quot;azerbaycanda-yerel-secim-heyecani-1130905h.htm&quot;},{&quot;id&quot;:&quot;1130846&quot;,&quot;link&quot;:&quot;ulastirma-bakanligindan-kanal-istanbul-aciklamasi-1130846h.htm&quot;},{&quot;id&quot;:&quot;1130817&quot;,&quot;link&quot;:&quot;denizlide-yolcu-midibusu-devrildi-1-olu20den-fazla-yarali-1130817h.htm&quot;},{&quot;id&quot;:&quot;1130772&quot;,&quot;link&quot;:&quot;ceren-ozdemirin-katili-hakim-karsisina-cikiyor-1130772h.htm&quot;},{&quot;id&quot;:&quot;1130633&quot;,&quot;link&quot;:&quot;istanbulda-lodos-catilari-ucurdu-agaclari-devirdi-1130633h.htm&quot;},{&quot;id&quot;:&quot;1130625&quot;,&quot;link&quot;:&quot;istanbullular-dikkat-sabah-yapilacak-bircok-ido-ve-budo-seferleri-iptal-edildi-1130625h.htm&quot;}]"><div id="news-1131875" data-order="1" data-id="1131875" data-title="‘Herkes için Matematik’ sergisi yoğun ilgi gördü" data-url="https://www.bolgegundem.com/herkes-icin-matematik-sergisi-yogun-ilgi-gordu-1131875h.htm"><div class="content-heading"><h1 class="content-title">‘Herkes için Matematik’ sergisi yoğun ilgi gördü</h1><h2 class="content-description"><summary>Yunusemre Belediyesinin öğrencilerin matematiksel düşünce sistemini geliştirmek amacıyla Manisa'da ilk kez Yunus Emre Millet Çarşısında açtığı "Herkes için Matematik" sergisi yoğun ilgi görüyor.</summary></h2><div class="banner advert-spot"><!-- spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3029238812"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<div class="google-news">
 <a href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2019-12-23T18:11:39+03:00">Giriş Tarihi: <span>23.12.2019 18:11</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1131875');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1131875')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1131875', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image"><img src="https://cdn.bolgegundem.com/d/news/794644.jpg" alt="‘Herkes için Matematik’ sergisi yoğun ilgi gördü" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_300x250_detay_resimalti -->
<!--div id='div-gpt-ad-1562234485197-0'></div-->
<dfp-ad data-id="/90851098/bolgegundem.com_300x250_detay_resimalti" 
data-sizes="[[300, 250], [336, 280]]">
</dfp-ad></div></div><div class="text-content"><p>Yunusemre Belediyesinin öğrencilerin matematiksel düşünce sistemini geliştirmek amacıyla Manisa'da ilk kez Yunus Emre Millet Çarşısında açtığı "Herkes için Matematik" sergisi yoğun ilgi görüyor. 29 Aralık Pazar gününe kadar açık kalacak sergiyi gezen Yunusemre Belediye Başkanı Dr. Mehmet Çerçi, öğrencilerle de bir araya geldi.</p><p>Yunusemre Belediyesi tarafından öğrencilerin matematiksel düşünce sistemini geliştirmek amacıyla Manisa'da ilk kez düzenlediği matematik sergisi, Yunus Emre Millet Çarşısı Fuayesinde açıldı. Matematiğin eğlenceli dünyasının kapılarını aralayan sergi, öğrencilerden yoğun ilgi görüyor. Sergide çeşitli görsel materyaller ile matematiğin farklı dalları öğrencilere anlatılıyor. Yunusemre Belediye Başkanı Dr. Mehmet Çerçi de, Başkan Yardımcısı N. Elif Binici ve öğrenciler ile beraber eğlenceli matematik sergisini gezdi, öğrencilerle bir araya geldi. Sergiyi gezen Başkan Çerçi, bu tür etkinlikleri önemsediklerini belirtti. Belediye Başkanı Çerçi konuya ilişkin yaptığı açıklamada, "Bu sergi, öğrencilerimizin matematiksel düşünce sistemini geliştirerek, kendilerine olan güven duygusunu artırmayı amaçlıyor. Sergi sayesinde öğrencilerimiz matematik korkusunu eğlenceye dönüştürebilir. Oldukça güzel bir sergi. Öğrencilerimizi, eğitimcilerimizi sergimize davet ediyoruz" dedi.</p><p>29 Aralık Pazar gününe kadar sürecek olan sergi 09.00 - 17.00 saatleri arasında açık gezilebilecek.</p><p><img src="https://cdn.bolgegundem.com/d/other/2019/12/23/yunusemre-belediyesinin-ogrencilerin-matematiksel-dusunce-sistemini.jpg" alt="‘Herkes için Matematik’ sergisi yoğun ilgi gördü" width="670" height="446" /></p><div class="banner"><!-- 80-haber-detay-yazi-ici-1-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><img src="https://cdn.bolgegundem.com/d/other/2019/12/23/yunusemre-belediyesinin-ogrencilerin-matematiksel-dusunce-sistemini-001.jpg" alt="‘Herkes için Matematik’ sergisi yoğun ilgi gördü" width="670" height="446" /></p><p>Kaynak: İHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="nd-cat-video"></br></br></br> <div class="reklam9"> 
<p>GÜNÜN EN ÇOK İZLENEN VİDEOLARI</p>
<iframe src="https://eksiup.com/v/kmbd/15264" width="100%" height="380" frameborder="0" scrolling="no" allowfullscreen></iframe>  </div></div><div class="banner"><div class="google-news">
 <a href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div>
<p></p>


<script>
googletag.cmd.push(function() {
	mappingicerikalti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], [670, 300]]).
		addSize([0, 0], [[336, 280], [300, 250], [320, 100]]).
		build();
});
</script>

<dfp-ad data-id="/5042632/BolgeGundem_Desktop/75-icerik-altim" 
data-sizes="[]"
data-mapping="mappingicerikalti">
</dfp-ad></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_1131875" onsubmit="return addComment(this, 1, 1131875);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><p>
<script src='https://vidyome-com.cdn.vidyome.com/vidyome/builds/widgets.js' title='ÖNE ÇIKAN İÇERİKLER' pub-id='186217' web-id='177706' wid-id='118152' site-url='https://www.bolgegundem.com/' ads='9' type-id='1' theme='light'></script>
</p>

<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 300], [600, 300]]).
		addSize([0, 0], [[320, 250], [300, 300], [300, 250]]).
		build();
});
</script>

<dfp-ad data-id="/90851098/bolgegundem.com_haber_detay_native_alti"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad>


<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bolgegundem.com/Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iTg9KMZt67CFHGhwo36Srcdj52krprgRwW55YXH6oD.K7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></div></div></div><aside class="base-side clearfix"><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/seyma-subasi-tatil-masraflarini-nasil-karsiladigini-acikladi-1131794h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/794592.jpg" alt="Şeyma Subaşı tatil masraflarını nasıl karşıladığını açıkladı" /></span></a></li><li><a href="https://www.bolgegundem.com/irem-dericinin-evlilik-aciklamasi-ben-artik-kefen-giyerim-1131620h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/794462.jpg" alt="İrem Derici&#039;nin evlilik açıklaması &quot;Ben artık kefen giyerim&quot;" /></span></a></li><li><a href="https://www.bolgegundem.com/yesilcamin-devlerinden-olan-gulsen-bubikoglunun-son-hali-birde-simdi-bakin-1131347h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/794249.jpg" alt="Yeşilçam&#039;ın devlerinden olan Gülşen Bubikoğlu&#039;nun son hali birde şimdi bakın" /></span></a></li><li><a href="https://www.bolgegundem.com/mustafa-sandalin-yaptigi-partide-el-hareketi-dikkat-cekti-1131173h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/794130.jpg" alt="Mustafa Sandal&#039;ın yaptığı partide el hareketi dikkat çekti" /></span></a></li><li><a href="https://www.bolgegundem.com/cukurda-buyuk-gelisme-berkay-ates-geri-mi-donuyor-1130904h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/793935.jpg" alt="Çukur&#039;da büyük gelişme! Berkay Ateş geri mi dönüyor?" /></span></a></li><li><a href="https://www.bolgegundem.com/demet-akalindan-kocasina-gerizekali-cikisi-1130673h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/793757.jpg" alt="Demet Akalın&#039;dan kocasına &#039;gerizekalı çıkışı&#039;" /></span></a></li><li><a href="https://www.bolgegundem.com/engin-altan-duzyatandan-kurulus-osman-aciklamasi-1130563h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/793663.jpg" alt="Engin Altan Düzyatan&#039;dan Kuruluş Osman açıklaması" /></span></a></li><li><a href="https://www.bolgegundem.com/oyuncu-gozde-cigaci-yemin-toreninde-evlilik-teklifi-aldi-1130403h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/793645.jpg" alt="Oyuncu Gözde Çığacı yemin töreninde evlilik teklifi aldı" /></span></a></li><li><a href="https://www.bolgegundem.com/didem-soydandan-gogus-sov-dekoltesi-kerimcan-durmazi-tabureden-dusurdu-1129179h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/792711.jpg" alt="Didem Soydan&#039;dan göğüs şov! Dekoltesi Kerimcan Durmaz&#039;ı tabureden düşürdü" /></span></a></li><li><a href="https://www.bolgegundem.com/billur-kalkavandan-tek-eslilik-aciklamasi-seni-gorene-kadar-1129072h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/792621.jpg" alt="Billur Kalkavan&#039;dan tek eşlilik açıklaması! Seni görene kadar..." /></span></a></li></ul></div><div class="banner-side"><div class="banner"><!-- /5042632/Sag-02-300x600-buyuk -->
<dfp-ad data-id="/5042632/Sag-02-300x600-buyuk" 
data-sizes="[[300, 600], [300,250]]">
</dfp-ad></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="msb-acikladi-baris-pinari-bolgesinde-kanli-saldiri-1131879h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/794658.jpg" alt="MSB açıkladı! Barış Pınarı Bölgesi’nde kanlı saldırı" /><span class="t">MSB açıkladı! Barış Pınarı Bölgesi’nde kanlı saldırı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ak-parti-sozcusu-omer-celikten-onemli-aciklamalar-1131868h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/794660.jpg" alt="AK Parti Sözcüsü Ömer Çelik&#039;ten önemli açıklamalar" /><span class="t">AK Parti Sözcüsü Ömer Çelik'ten önemli açıklamalar</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="besiktasta-balik-aglarina-sarilmis-erkek-cesedi-bulundu-1131799h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/794585.jpg" alt="Beşiktaş&#039;ta balık ağlarına sarılmış erkek cesedi bulundu" /><span class="t">Beşiktaş'ta balık ağlarına sarılmış erkek cesedi bulundu</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="togg-twitter-hesabindan-yerli-otomobilin-ilk-karesini-paylasti-1131461h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/794328.jpg" alt="TOGG Twitter hesabından yerli otomobilin ilk karesini paylaştı" /><span class="t">TOGG Twitter hesabından yerli otomobilin ilk karesini paylaştı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="erdogandan-muhalefete-tas-siz-yapilan-her-seyin-karsisindasiniz-1131278h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/794255.jpg" alt="Erdoğan&#039;dan muhalefete taş: Siz yapılan her şeyin karşısındasınız" /><span class="t">Erdoğan'dan muhalefete taş: Siz yapılan her şeyin karşısındasınız</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2019 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/gunluk-burc-yorumlari-23-aralik-2019-nuray-sayari-23-aralik-pazartesi-burc-yorumlar-1130760h.htm">Günlük burç yorumları 23 Aralık 2019 Nuray Sayarı | 23 Aralık Pazartesi burç yorumları</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bu-sinsi-hastaliga-dikkat-edin-bu-belirtiler-sizde-de-olabilir-1131567h.htm">Bu sinsi hastalığa dikkat edin! Bu belirtiler sizde de olabilir</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/almanyada-bir-camiye-hakaret-icin-domuz-gonderildi-1131370h.htm">Almanya’da bir camiye hakaret için domuz gönderildi!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/besiktasta-balik-aglarina-sarilmis-erkek-cesedi-bulundu-1131799h.htm">Beşiktaş'ta balık ağlarına sarılmış erkek cesedi bulundu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/haftalik-burc-yorumu-23-29-aralik-2019-nuray-sayari-haftalik-burc-yorumlari-1131090h.htm">Haftalık burç yorumu 23 - 29 Aralık 2019 | Nuray Sayarı Haftalık Burç Yorumları</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/eskiya-dunyaya-hukumdar-olmaz-153-bolum-fragmani-1123532h.htm">Eşkıya Dünyaya Hükümdar Olmaz 153. Bölüm fragmanı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/motorlu-tasitlar-vergisinde-indirim-yapildi-1130626h.htm">Motorlu Taşıtlar Vergisinde indirim yapıldı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/istanbullular-dikkat-sabah-yapilacak-bircok-ido-ve-budo-seferleri-iptal-edildi-1130625h.htm">İstanbullular dikkat! Sabah yapılacak birçok İDO ve BUDO seferleri iptal edildi</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/hercai-27-bolum-fragmani-hercai-yeni-bolum-fragmani-1128015h.htm">Hercai 27.Bölüm fragmanı| Hercai yeni bölüm fragmanı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/erdogandan-muhalefete-tas-siz-yapilan-her-seyin-karsisindasiniz-1131278h.htm">Erdoğan'dan muhalefete taş: Siz yapılan her şeyin karşısındasınız</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ak-parti-sozcusu-omer-celikten-onemli-aciklamalar-1131868h.htm">AK Parti Sözcüsü Ömer Çelik'ten önemli açıklamalar</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/togg-twitter-hesabindan-yerli-otomobilin-ilk-karesini-paylasti-1131461h.htm">TOGG Twitter hesabından yerli otomobilin ilk karesini paylaştı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/istanbulda-lodos-catilari-ucurdu-agaclari-devirdi-1130633h.htm">İstanbul'da lodos çatıları uçurdu, ağaçları devirdi</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bir-dolar-kac-tl-23aralik-pazartesi-dolar-ne-kadar-dolar-ne-olur-uzman-yorumlari-1130705h.htm">Bir dolar kaç TL? 23 Aralık Pazartesi dolar ne kadar? Dolar ne olur uzman yorumları?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/soylu-kadina-siddet-genelgesi-yayinlayacagiz-1131317h.htm">Soylu: Kadına şiddet genelgesi yayınlayacağız</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?19121909.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.bolgegundem.com/",
            "name": "Gündem Haberleri - Haberler - Son Dakika Haberleri - Bölge Gündem",
            "description": "Türkiye'nin ve dünyanın son dakika haberleri ve gündem haberlerini size ulaştırmak için çeşitli ajanslardan ve kaynaklardan bilgi toplayan, hızlı ve güvenilir haber sitesi.  Hemen ziyaret et güncel son dakika haberlerini kaçırma.",
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.bolgegundem.com/s/i/facebook-default-share.png",
                "width": 600,
                "height": 315
            },
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "url": "https://www.bolgegundem.com/",
            "logo": "https://cdn.bolgegundem.com/s/i/logo.png",
            "telephone": "0216 491 64 22",
            "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
            "sameAs": [
                "https://www.facebook.com/bolgegundem",
                "https://twitter.com/bolgegundem",
                "https://www.instagram.com/bolgegundem/"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.bolgegundem.com/",
                        "name": "Haberler"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.bolgegundem.com/gundem-haberleri-358hk.htm",
                        "name": "Gündem"
                    }
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2019-12-23T18:17:25+03:00",
            "dateCreated": "2019-12-23T18:17:25+03:00",
            "dateModified": "2019-12-23T18:17:25+03:00",
            "headline": "‘Herkes için Matematik’ sergisi yoğun ilgi gördü",
            "description": "Yunusemre Belediyesinin öğrencilerin matematiksel düşünce sistemini geliştirmek amacıyla Manisa&#039;da ilk kez Yunus Emre Millet Çarşısında açtığı &quot;Herkes için Matematik&quot; sergisi yoğun ilgi görüyor.",
            "articleSection": "Gündem",
            "image": [
                "https://cdn.bolgegundem.com/d/news/794644.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "mainEntityOfPage": "https://www.bolgegundem.com/herkes-icin-matematik-sergisi-yogun-ilgi-gordu-1131875h.htm",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
<!-- adearny_bolgegundem_bottom_sticky -->
<script type="text/javascript">
var adearny_sticky_type = "desktop";
var adearny_slotid = "1572875628803-0"; 
</script>
<script type="text/javascript" src="https://cdn.adearny.com/js/stickyad.js"></script>
<!-- adearny_bolgegundem_bottom_sticky -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- 0.024324178695679 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>