<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="160" />
<title>Karantina süreleri dolan 265 kişiye cağ kebabı ikram ettiler</title>
<meta name="description" content="ERZURUM&#039;da, karantina süreleri dolan 265 kişiye iftarda yörenin ünlü lezzetlerinden cağ kebabı ikram edildi." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/karantina-sureleri-dolan-265-kisiye-cag-kebabi-ikram-ettiler-1352479h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/karantina-sureleri-dolan-265-kisiye-cag-kebabi-ikram-ettiler-1352479h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/935675.jpg" />
<meta name="DC.date.issued" content="2020-05-14T09:00:25+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/karantina-sureleri-dolan-265-kisiye-cag-kebabi-ikram-ettiler-1352479h.htm" />
<meta property="og:title" content="Karantina süreleri dolan 265 kişiye cağ kebabı ikram ettiler" />
<meta property="og:description" content="ERZURUM&#039;da, karantina süreleri dolan 265 kişiye iftarda yörenin ünlü lezzetlerinden cağ kebabı ikram edildi." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/935675.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/935675.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/karantina-sureleri-dolan-265-kisiye-cag-kebabi-ikram-ettiler-1352479h.htm">
<meta name="twitter:title" content="Karantina süreleri dolan 265 kişiye cağ kebabı ikram ettiler" />
<meta name="twitter:description" content="ERZURUM&#039;da, karantina süreleri dolan 265 kişiye iftarda yörenin ünlü lezzetlerinden cağ kebabı ikram edildi." />
<meta name="p:domain_verify" content="b3b772ea9dc04cc38edb18c7861812e2"/>
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<meta name="yandex-verification" content="0a9c37b6270fd711" /><style>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</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Gündem",
    "editorName": "DHA",
    "newsLocation": "Normal"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<meta name="theme-color" content="#940000">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<link rel="preload" as="font" href="https://cdn.bolgegundem.com/s/i/font/cm-icons.woff2?38367977" type="font/woff2" crossorigin="anonymous">

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- otomatik Google ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik Google ads-->

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end-->

<script type="text/javascript" src="https://eksiup.com/player/embed-api.js" async></script><div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/ReklamUP/04-Pageskin-left(ReklamUP) -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/04-Pageskin-left(ReklamUP)" 
data-sizes="[]"
data-mapping="mappingsol">
</dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/imsakiye" target="_self"><span>İMSAKİYE 2020</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/koronavirus-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: RED;">KORONAVİRÜS</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/infaz-koruma-memuru-izolasyon-gunlerinde-filografi-yapiyor-1352486h.htm">İnfaz koruma memuru, izolasyon günlerinde filografi yapıyor</a></li><li><a href="https://www.bolgegundem.com/sultanbeylide-sondaj-makinesi-hirsizligi-kamerada-1352485h.htm">Sultanbeyli'de sondaj makinesi hırsızlığı kamerada</a></li><li><a href="https://www.bolgegundem.com/dha-istanbul-sultanbeylide-sondaj-makinesi-hirsizligi-kamerada-1352483h.htm">DHA İSTANBUL - SULTANBEYLİ'DE SONDAJ MAKİNESİ HIRSIZLIĞI KAMERADA</a></li><li><a href="https://www.bolgegundem.com/turk-telekomdan-ilk-ceyrekte-661-milyon-lira-net-kar-1352482h.htm">Türk Telekom'dan ilk çeyrekte 661 milyon lira net kar</a></li><li><a href="https://www.bolgegundem.com/gundem-14-mayis-2020-1352481h.htm">GÜNDEM / 14 Mayıs 2020</a></li><li><a href="https://www.bolgegundem.com/karantina-sureleri-dolan-265-kisiye-cag-kebabi-ikram-ettiler-1352479h.htm">Karantina süreleri dolan 265 kişiye cağ kebabı ikram ettiler</a></li><li><a href="https://www.bolgegundem.com/erzurum-turkiyenin-et-ve-damizlik-ambari-1352478h.htm">Erzurum, Türkiye'nin et ve damızlık ambarı</a></li><li><a href="https://www.bolgegundem.com/pandeminin-kalbinde-guclu-dayanisma-1352484h.htm">Pandeminin kalbinde güçlü dayanışma</a></li><li><a href="https://www.bolgegundem.com/kutuk-ve-borulardan-spor-aletleriyle-cimnastik-yapiyorlar-1352475h.htm">Kütük ve borulardan spor aletleriyle cimnastik yapıyorlar</a></li><li><a href="https://www.bolgegundem.com/sokak-hayvanlarina-yiyecek-biraktilar-1352474h.htm">Sokak hayvanlarına yiyecek bıraktılar</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>18 °C</span></span><span class="icon" style="background-position: center -29px;"></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><h1>HABERLER</h1></a></li>
<li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm"><h2>GÜNDEM</h2></a></li>
<li><span>Karantina süreleri dolan 265 kişiye cağ kebabı ikram ettiler</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-detay_baslik_ustu(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7151518861"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1352489&quot;,&quot;link&quot;:&quot;her-sey-degisiyor-mebden-okullar-icin-salgin-sonrasi-yeni-donem-kararlari-1352489h.htm&quot;},{&quot;id&quot;:&quot;1352488&quot;,&quot;link&quot;:&quot;turkiyenin-satisina-izin-verdigi-koronavirus-tedavisinde-kullanilan-yerli-ilacin-ad-1352488h.htm&quot;},{&quot;id&quot;:&quot;1352464&quot;,&quot;link&quot;:&quot;disisleribakani-cavusoglu-acun-ilicaliya-yaptigi-jest-icin-tesekkur-etti-1352464h.htm&quot;},{&quot;id&quot;:&quot;1352458&quot;,&quot;link&quot;:&quot;vatandasin-fikri-dikkate-alindi-bayramda-sokaga-cikma-yasagi-mi-geliyor-1352458h.htm&quot;},{&quot;id&quot;:&quot;1352450&quot;,&quot;link&quot;:&quot;sicakliklar-o-bolgelerde-3-ila-6-derece-artiyor-iste-14-mayis-hava-durumu-raporu-1352450h.htm&quot;},{&quot;id&quot;:&quot;1352444&quot;,&quot;link&quot;:&quot;genc-kadina-ormanda-dehseti-yasattilar-kemiklerini-kirip-kulagini-kestiler-1352444h.htm&quot;},{&quot;id&quot;:&quot;1352405&quot;,&quot;link&quot;:&quot;ulastirma-ve-altyapi-bakanligindan-karayoluyla-yolcu-tasima-icin-tavan-ucret-karari-1352405h.htm&quot;},{&quot;id&quot;:&quot;1352398&quot;,&quot;link&quot;:&quot;cin-abdnin-kovid-19la-mucadelesini-tehlikeye-atti-1352398h.htm&quot;},{&quot;id&quot;:&quot;1352392&quot;,&quot;link&quot;:&quot;dsoden-korkutan-aciklama-koronavirus-tipki-aids-gibi-kalici-olabilir-1352392h.htm&quot;},{&quot;id&quot;:&quot;1352389&quot;,&quot;link&quot;:&quot;bakan-koca-bu-salginda-tek-tek-sizlerin-sagligindan-sorumluyum-1352389h.htm&quot;},{&quot;id&quot;:&quot;1352327&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdogandan-13-mayis-turk-dil-bayrami-paylasimi-1352327h.htm&quot;},{&quot;id&quot;:&quot;1352324&quot;,&quot;link&quot;:&quot;26-ilde-2316-kisi-ile-yapildi-cumhurbaskanligi-secim-anketinin-sonuclari-aciklandi-1352324h.htm&quot;},{&quot;id&quot;:&quot;1352298&quot;,&quot;link&quot;:&quot;selcuk-bayraktar-duyurdu-flas-ibb-karari-1352298h.htm&quot;},{&quot;id&quot;:&quot;1352296&quot;,&quot;link&quot;:&quot;cinden-korkutan-aciklama-kisitlama-getirildi-1352296h.htm&quot;},{&quot;id&quot;:&quot;1352263&quot;,&quot;link&quot;:&quot;dso-duyurdu-turkiyenin-basarisi-akademik-calisma-konusu-olacak-1352263h.htm&quot;},{&quot;id&quot;:&quot;1352244&quot;,&quot;link&quot;:&quot;icislerinden-imamogluna-27-sorusturma-haberindeki-iddialara-iliskin-aciklama-1352244h.htm&quot;},{&quot;id&quot;:&quot;1352225&quot;,&quot;link&quot;:&quot;icisleri-bakanligindan-yeni-genelge-1352225h.htm&quot;},{&quot;id&quot;:&quot;1352179&quot;,&quot;link&quot;:&quot;kamu-calisanlarina-18-mayista-idari-izin-1352179h.htm&quot;},{&quot;id&quot;:&quot;1350539&quot;,&quot;link&quot;:&quot;13-mayis-koronavirus-tablosu-istanbul-ankara-koronavirus-haritasi-1350539h.htm&quot;},{&quot;id&quot;:&quot;1352161&quot;,&quot;link&quot;:&quot;bulent-arinc-camilerde-okunan-dualardan-rahatsiz-oldu-1352161h.htm&quot;}]"><div id="news-1352479" data-order="1" data-id="1352479" data-title="Karantina süreleri dolan 265 kişiye cağ kebabı ikram ettiler" data-url="https://www.bolgegundem.com/karantina-sureleri-dolan-265-kisiye-cag-kebabi-ikram-ettiler-1352479h.htm"><div class="content-heading"><h1 class="content-title">Karantina süreleri dolan 265 kişiye cağ kebabı ikram ettiler</h1><h2 class="content-description"><summary>ERZURUM'da, karantina süreleri dolan 265 kişiye iftarda yörenin ünlü lezzetlerinden cağ kebabı ikram edildi.</summary></h2><div class="banner advert-spot"><!-- spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3029238812"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2020-05-14T08:59:21+03:00">Giriş Tarihi: <span>14.05.2020 08:59</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1352479');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1352479')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1352479', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/935675.jpg" data-caption="Karantina süreleri dolan 265 kişiye cağ kebabı ikram ettiler"><img src="https://cdn.bolgegundem.com/d/news/935675.jpg" alt="Karantina süreleri dolan 265 kişiye cağ kebabı ikram ettiler" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /5042632/ReklamUP/01-Haber-detay-icerik-yani -->
<dfp-ad data-id="/5042632/ReklamUP/01-Haber-detay-icerik-yani" 
data-sizes="[[300, 250], [336, 280]]">
</dfp-ad></div></div><div class="text-content"><p>ERZURUM'da, karantina süreleri dolan 265 kişiye iftarda yörenin ünlü lezzetlerinden cağ kebabı ikram edildi. Bu kişiler, daha sonra ateşleri ölçülüp, hediye edilen fidanlarla memleketlerine uğurlandı<strong>.</strong></p><p>Koronavirüs salgını nedeniyle Suudi Arabistan, Nijer, Mali, Bosna Hersek, Slovenya ve Hırvatistan'dan 447 kişi, Türk Hava Yolları'na ait uçakla Erzurum'a getirildi. Merkez Aziziye ilçesindeki Kredi Yurtlar Kurumu'na ait Nurettin Topçu ve Oğuzhan Yaşar öğrenci yurtlarına yerleştirilen vatandaşlar, burada karantinaya alındı. 6 Mayıs akşamı Suudi Arabistan'dan getirilen 182 kişi karantina sürelerinin dolmasının ardından memleketlerine gönderildi<strong>.</strong></p><p>Nijer, Mali, Bosna Hersek, Slovenya ve Hırvatistan'dan getirilen 265 kişinin karantina süresi ise dün akşam doldu. 14 gün boyunca karantina altında kalan vatandaşlara, Gençlik ve Spor İl Müdürlüğü'nce sürpriz yapıldı. Yurt bahçesinde kurulan ocaklarda kesilen cağ kebapları, karantina altında son saatlerini geçiren vatandaşların odasına servis edildi. Bazı vatandaşların odalarının önündeki sandalyelere akşam yemeklerini bırakan görevliler, kapı önünde bekleyen bazı vatandaşlara da elleriyle ikram etti. Karantina nedeniyle ilk kez Erzurum'a gelen vatandaşlar, cağ kebabını da ilk kez yemenin mutluluğunu yaşadı<strong>.</strong></p><p><strong>'BİZE ÇOK İYİ BAKTILAR'</strong></p><p>Mali'den geldiğini söyleyen Cihangir Kalaycı, karantina süreçlerinin çok iyi geçtiğini belirterek, misafirperverlikleri için Gençlik ve Spor İl Müdürlüğü, AFAD ve yurt yönetimine teşekkür etti. Alaattin Turgut, ilk defa cağ kebabı yiyeceğini ifade ederken Nijer'den gelen İsa Kılınç ise, "14 günlük karantina süremizde bizi çok iyi ağırladılar. Devletimizden ve milletimizden Allah razı olsun. Son günümüzde ilk defa cağ kebabı yiyeceğim. Gösterdikleri misafirperverlik için herkese teşekkür ediyorum" dedi<strong>.</strong></p><div class="banner"><!-- 80-haber-detay-yazi-ici-1-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>BAYRAKLARLA VEDA ETTİLER</strong></p><p>İl Sağlık Müdürlüğü ekiplerince ateşleri ölçülen ve Orman Bölge Müdürlüğü ekiplerince fidan hediye edilen vatandaşlar, AFAD ve Kızılay görevlilerince çıkış işlemleri gerçekleştirildikten sonra otobüslere bindirildi. Otobüslerde Türk bayrakları açan vatandaşlar, memleketlerine gitmek için yola çıktı<strong>.</strong></p><p><strong>FOTOĞRAFLI</strong></p><p>Kaynak: DHA</p><div class="banner"><!-- 80-haber-detay-yazi-ici-2 -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3339754640"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="nd-cat-video"></br>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div>

<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div><div class="banner"><!-- 75-icerik_alti(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_1352479" onsubmit="return addComment(this, 1, 1352479);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><!-- /5042632/ReklamUP/02-yorum-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayyorumalti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
               addSize([0, 0], [[320, 250], [336, 280],  [300, 250], [300, 300], 'fluid']).
		build();
});
</script>
		<!-- /5042632/ReklamUP/02-yorum-alti(reklamup) -->
		<dfp-ad data-id="/5042632/ReklamUP/02-yorum-alti(reklamup)" 
			data-sizes="[]"
			data-mapping="mappingHaberDetayyorumalti">
		</dfp-ad>

<p></p>
<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://widget.cdn.vidyome.com/builds/loader.js";
s.setAttribute('widget-id','533800');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>

<!-- /5042632/ReklamUP/03-native-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		addSize([0, 0], [[336, 280], [300, 300], [300, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/03-native-alti(reklamup)"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad></div></div></div><aside class="base-side hidden-xs clearfix"><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/cagla-sikel-yasagi-cigneyip-cocuklarini-disari-cikardi-1352060h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/935661.jpg" alt="Çağla Şıkel yasağı çiğneyip çocuklarını dışarı çıkardı" /></span></a></li><li><a href="https://www.bolgegundem.com/murat-boz-yeni-aska-mi-yelken-acti-yeni-aski-burcu-bakdur-mu-1351232h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/935017.jpg" alt="Murat Boz yeni aşka mı yelken açtı? Yeni Aşkı Burcu Bakdur mu?" /></span></a></li><li><a href="https://www.bolgegundem.com/survivora-veda-eden-ersin-korkutun-kopek-ozlemi-paylasim-rekoru-kirdi-1350888h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/934808.jpg" alt="Survivor&#039;a veda eden Ersin Korkut&#039;un köpek özlemi paylaşım rekoru kırdı" /></span></a></li><li><a href="https://www.bolgegundem.com/kerem-alisiktan-ask-iddialarina-yanit-1350615h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/934676.jpg" alt="Kerem Alışık&#039;tan aşk iddialarına yanıt!" /></span></a></li><li><a href="https://www.bolgegundem.com/merve-bolugurun-40-parcali-kulkedisi-yapbozu-sosyal-medyada-olay-oldu-1350501h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/934681.jpg" alt="Merve Boluğur&#039;un 40 parçalı külkedisi yapbozu sosyal medyada olay oldu" /></span></a></li><li><a href="https://www.bolgegundem.com/dominikte-aylardir-mahsur-kalan-acun-ilicali-turkiyeye-donuyor-1349122h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/933837.jpg" alt="Dominik&#039;te aylardır mahsur kalan Acun Ilıcalı Türkiye&#039;ye dönüyor" /></span></a></li><li><a href="https://www.bolgegundem.com/seda-akgul-4-gunluk-sokaga-cikma-yasagina-isyan-etti-koronayi-tercih-ediyorum-1348782h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/933622.jpg" alt="Seda Akgül 4 günlük sokağa çıkma yasağına isyan etti: Koronayı tercih ediyorum" /></span></a></li><li><a href="https://www.bolgegundem.com/hepsi-grubu-baristi-mi-kizlar-arasinda-buzlar-eriyor-mu-1348698h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/933604.jpg" alt="Hepsi grubu barıştı mı? Kızlar arasında buzlar eriyor mu?" /></span></a></li><li><a href="https://www.bolgegundem.com/sermiyan-midyat-ve-sevcan-yasar-kavgasinda-sular-durulmuyor-1347736h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/933043.jpg" alt="Sermiyan Midyat ve Sevcan Yaşar kavgasında sular durulmuyor!" /></span></a></li><li><a href="https://www.bolgegundem.com/sinem-kobalin-kucukluk-fotografi-acun-ilicanin-kizina-cok-benzetildi-1347462h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/932846.jpg" alt="Sinem Kobal&#039;ın küçüklük fotoğrafı Acun Ilıca&#039;nın kızına çok benzetildi" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/disisleribakani-cavusoglu-acun-ilicaliya-yaptigi-jest-icin-tesekkur-etti-1352464h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/935663.jpg" alt="Dışişleri Bakanı Çavuşoğlu, Acun Ilıcalı&#039;ya yaptığı jest için teşekkür etti" /><span class="t">Dışişleri Bakanı Çavuşoğlu, Acun Ilıcalı'ya yaptığı jest için teşekkür etti</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/vatandasin-fikri-dikkate-alindi-bayramda-sokaga-cikma-yasagi-mi-geliyor-1352458h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/935655.jpg" alt="Vatandaşın fikri dikkate alındı! Bayramda sokağa çıkma yasağı mı geliyor?" /><span class="t">Vatandaşın fikri dikkate alındı! Bayramda sokağa çıkma yasağı mı geliyor?</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/genc-kadina-ormanda-dehseti-yasattilar-kemiklerini-kirip-kulagini-kestiler-1352444h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/935644.jpg" alt="Genç kadına ormanda dehşeti yaşattılar! Kemiklerini kırıp kulağını kestiler" /><span class="t">Genç kadına ormanda dehşeti yaşattılar! Kemiklerini kırıp kulağını kestiler</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/ulastirma-ve-altyapi-bakanligindan-karayoluyla-yolcu-tasima-icin-tavan-ucret-karari-1352405h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/935631.jpg" alt="Ulaştırma ve Altyapı Bakanlığı&#039;ndan karayoluyla yolcu taşıma için tavan ücret kararı!" /><span class="t">Ulaştırma ve Altyapı Bakanlığı'ndan karayoluyla yolcu taşıma için tavan ücret kararı!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/cin-abdnin-kovid-19la-mucadelesini-tehlikeye-atti-1352398h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/935623.jpg" alt="Çin, ABD&#039;nin Kovid-19&#039;la mücadelesini tehlikeye attı" /><span class="t">Çin, ABD'nin Kovid-19'la mücadelesini tehlikeye attı</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2019 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/genc-kadina-ormanda-dehseti-yasattilar-kemiklerini-kirip-kulagini-kestiler-1352444h.htm">Genç kadına ormanda dehşeti yaşattılar! Kemiklerini kırıp kulağını kestiler</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/vatandasin-fikri-dikkate-alindi-bayramda-sokaga-cikma-yasagi-mi-geliyor-1352458h.htm">Vatandaşın fikri dikkate alındı! Bayramda sokağa çıkma yasağı mı geliyor?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ulastirma-ve-altyapi-bakanligindan-karayoluyla-yolcu-tasima-icin-tavan-ucret-karari-1352405h.htm">Ulaştırma ve Altyapı Bakanlığı'ndan karayoluyla yolcu taşıma için tavan ücret kararı!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/cin-abdnin-kovid-19la-mucadelesini-tehlikeye-atti-1352398h.htm">Çin, ABD'nin Kovid-19'la mücadelesini tehlikeye attı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/dsoden-korkutan-aciklama-koronavirus-tipki-aids-gibi-kalici-olabilir-1352392h.htm">DSÖ'den korkutan açıklama: Koronavirüs tıpkı AIDS gibi kalıcı olabilir</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bakan-koca-bu-salginda-tek-tek-sizlerin-sagligindan-sorumluyum-1352389h.htm">Bakan Koca: "Bir salgında istediğimiz gibi hareket edemeyiz"</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/sicakliklar-o-bolgelerde-3-ila-6-derece-artiyor-iste-14-mayis-hava-durumu-raporu-1352450h.htm">Sıcaklıklar o bölgelerde 3 ila 6 derece artıyor! İşte 14 Mayıs hava durumu raporu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/icisleri-bakani-suleyman-soylu-acikladi-yurt-icinde-5-terorist-daha-azaldi-1352385h.htm">İçişleri Bakanı Süleyman Soylu açıkladı: Yurt içinde 5 terörist daha azaldı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/gorenler-hayrete-dustu-14-kisilik-dolmustan-35-kisi-cikti-1352476h.htm">Görenler hayrete düştü! 14 kişilik dolmuştan 35 kişi çıktı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/mke-ankaragucunden-erzurumspora-gecmis-olsun-mesaji-1352438h.htm">MKE Ankaragücü'nden Erzurumspor'a geçmiş olsun mesajı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/disisleribakani-cavusoglu-acun-ilicaliya-yaptigi-jest-icin-tesekkur-etti-1352464h.htm">Dışişleri Bakanı Çavuşoğlu, Acun Ilıcalı'ya yaptığı jest için teşekkür etti</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/yolcu-otobusu-bileti-tavan-fiyatlari-ne-kadar-1352410h.htm">Yolcu otobüsü bileti tavan fiyatları ne kadar?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/sudanda-yeni-savunma-bakani-atandi-1352433h.htm">Sudan’da yeni savunma bakanı atandı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/komsularinin-traktorunun-altinda-kalan-alime-naz-oldu-1352404h.htm">Komşularının traktörünün altında kalan Alime Naz, öldü</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/abdde-kovid-19-surecinde-alkol-ve-uyusturucu-kullanimi-artmis-1352428h.htm">ABD'de Kovid-19 sürecinde alkol ve uyuşturucu kullanımı artmış</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?200314.js" async defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'gundem';
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.bolgegundem.com/",
            "name": "Gündem Haberleri - Haberler - Son Dakika Haberleri - Bölge Gündem",
            "description": "Türkiye'nin ve dünyanın son dakika haberleri ve gündem haberlerini size ulaştırmak için çeşitli ajanslardan ve kaynaklardan bilgi toplayan, hızlı ve güvenilir haber sitesi.  Hemen ziyaret et güncel son dakika haberlerini kaçırma.",
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.bolgegundem.com/s/i/facebook-default-share.png",
                "width": 600,
                "height": 315
            },
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "url": "https://www.bolgegundem.com/",
            "logo": "https://cdn.bolgegundem.com/s/i/logo.png",
            "telephone": "0216 491 64 22",
            "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
            "sameAs": [
                "https://www.facebook.com/bolgegundem",
                "https://twitter.com/bolgegundem",
                "https://www.instagram.com/bolgegundem/"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.bolgegundem.com/",
                        "name": "Haberler"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.bolgegundem.com/gundem-haberleri-358hk.htm",
                        "name": "Gündem"
                    }
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2020-05-14T09:00:25+03:00",
            "dateCreated": "2020-05-14T09:00:25+03:00",
            "dateModified": "2020-05-14T09:00:25+03:00",
            "headline": "Karantina süreleri dolan 265 kişiye cağ kebabı ikram ettiler",
            "description": "ERZURUM&#039;da, karantina süreleri dolan 265 kişiye iftarda yörenin ünlü lezzetlerinden cağ kebabı ikram edildi.",
            "articleSection": "Gündem",
            "image": [
                "https://cdn.bolgegundem.com/d/news/935675.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "mainEntityOfPage": "https://www.bolgegundem.com/karantina-sureleri-dolan-265-kisiye-cag-kebabi-ikram-ettiler-1352479h.htm",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "87ddacaa-efd4-4bf5-8b3b-ebb465b20e17",
    });
  });
</script>


<link href="https://cdn.bolgegundem.com/s/ekstra.css?10.css" type="text/css" rel="stylesheet" /><!-- 0.01888108253479 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext&display=swap" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>