<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>Meteoroloji Genel Müdürlüğü&#039;nden İstanbul için sarı alarm uyarısı foto galerisi 1. resim</title>
<meta name="description" content="Birçok il için yağış uyarısında bulunan Meteoroloji Genel Müdürlüğü&#039;nden yapılan açıklamada İstanbul için de sarı alarm verdi. / Resim 1" />
<link rel="canonical" href="https://www.bolgegundem.com/meteoroloji-genel-mudurlugunden-istanbul-icin-sari-alarm-uyarisi-4130g.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/meteoroloji-genel-mudurlugunden-istanbul-icin-sari-alarm-uyarisi-4130g.htm">
<meta property="og:type" content="image.gallery" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/meteoroloji-genel-mudurlugunden-istanbul-icin-sari-alarm-uyarisi-4130g.htm" />
<meta property="og:title" content="Meteoroloji Genel Müdürlüğü&#039;nden İstanbul için sarı alarm uyarısı" />
<meta property="og:description" content="Birçok il için yağış uyarısında bulunan Meteoroloji Genel Müdürlüğü&#039;nden yapılan açıklamada İstanbul için de sarı alarm verdi. / Resim 1" />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/gallery/4130_s.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="photo">
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/meteoroloji-genel-mudurlugunden-istanbul-icin-sari-alarm-uyarisi-4130g.htm">
<meta name="twitter:title" content="Meteoroloji Genel Müdürlüğü&#039;nden İstanbul için sarı alarm uyarısı" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/gallery/4130_1.jpg" />
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn2.bildirt.com">
<link rel="dns-prefetch" href="//cdn2.bildirt.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://mc.yandex.ru">
<meta name="yandex-verification" content="0a9c37b6270fd711" />

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>


<script async type="text/javascript" src="https://cdn.bolgegundem.com/iab.js" defer></script>

<style>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</style><style>.slide-news li a:hover .t>span,.slide-news-2 li a:hover .t>span{text-shadow:0 0 0 #aaa;color:#d60000}.table-bordered tr:nth-child(2n+1){background:#e1e1e1}table tbody tr td{padding:3px}.content-heading .content-description{font-size:137%;line-height:1.2}.rel-link{width:70%;height:95%;overflow:hidden;margin:0 auto 12px;background-color:#ffe2e2;border-left:5px solid #e31300;box-shadow:1px 2px 2px 0 #dcdcdc}@media(max-width :768px){.rel-link{width:100%}}.rel-link a{color:#454545 !important}.rel-link a:hover{color:#d50000 !important}.page-title{background-color:#940000}.news-daily .caption{background-color:#e6e6e6}.nav-footer li a{padding:0 7px}.text-content h3{color:#710303}.imsakiye-timer{background-color:#ffe9e9}.imsakiye-detailed .line.today{background:#940000;color:white}.ysFooterContent span{background-color:#940000 !important}.news-corr .img{width:75px;height:75px;margin:0;border:2.5px solid #fffcfc;-webkit-box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75);-moz-box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75);box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75)}.news-corr .social{padding-top:21px}.news-corr{padding:13px 0 5px 0;margin-bottom:11px}.news-corr .author{font-style:italic;padding:16px 0}.news-corr .author{margin-left:22px}.video-detail .sc{font-size:112%;line-height:131%;font-weight:bold;color:#007aa7}.google-news{position:relative;padding:0;display:flex;justify-content:space-around;align-items:center;overflow:hidden;color:#34a853 !important;font-weight:bolder}.google-news::before{position:absolute;top:50%;content:'';border:1px solid #f7f7f7;z-index:-1;width:100%}.video-detail .title h1{color:#940000;font-size:115%}.reklam9{background-color:#4f4f4f;width:100%;height:428px;margin:0}.reklam9 p{text-align:center}.reklam9 p a{font-size:1.1em;font-weight:bold;color:#e19400;text-align:center}.btnGoHomePage{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-pack:center;justify-content:center;margin:10px 0 17px}.btnGoHomePage a{background:linear-gradient(130deg,#f00,#1ca1f2,#003880);background-size:200% 200%;color:#fff;width:100%;font-size:18px;padding:15px 0;text-align:center;animation:homeBtnAnimate 4s ease infinite}.btnGoHomePage span{background:#e2edff;padding:10px 20px;display:inline-block}.btnGoHomePage img{width:70px}.btnGoHomePage strong{padding:0 20px 0 0;position:relative}.btnGoHomePage a:hover{opacity:.9;text-decoration:none}.btnGoHomePage strong:after{content:"";position:absolute;right:-5px;top:4px;width:0;height:0;transition:all .2s ease-in-out;border-left:7px solid transparent;border-right:7px solid transparent;border-top:10px solid #fff;-ms-transform:rotate(-90deg);transform:rotate(-90deg)}@keyframes homeBtnAnimate{0,100%{background-position:10% 0}50%{background-position:91% 100%}}.news-label{margin:0}.news-label a{display:inline-block;font-size:14px;font-weight:400;padding:5px 10px;border-radius:3px;color:rgba(0,0,0,0.68);-webkit-transition-duration:300ms;transition-duration:300ms;background:rgba(0,0,0,0.05);margin-bottom:5px}.news-label a:hover{background:#d81f26;color:white;text-decoration:none}.news-label+.date-time{margin-bottom:20px}.content-heading .content-title{font-size:2.5em}@media(max-width :767px){.content-heading .content-title{font-size:2.3em;margin-bottom:.2rem}}@media(max-width :380px){.content-heading .content-title{font-size:2em;margin-bottom:.2rem}}.cpaging span{font-size:115.25%}.col-exp-btn{background-color:#e30000;color:white}.tag-content{background-color:#fff3f3} .videonews{background:#50535A; line-height: 40px; padding:30px; margin-bottom:20px;} .videonews .row{margin:0;} .videonews h3{color:#FFF; font-weight:300; line-height:1em; margin:0 0 20px 0; padding:0; font-size:1.9rem; font-weight:bold; text-align:center;} .videonews h4{color:#21c7ed; font-weight:600; line-height:1em; margin:0 0 20px 0; padding:0; font-size:1.9rem; text-align:right;} .videonews h4:before{font-family:"FontAwesome"; content:"\f04b"; font-weight:400; margin-right:10px;} .videonews{padding:10px;} .videonews h3{margin:0 0 10px 0; font-size:1.32rem;} .videonews h4{margin:0 0 10px 0; font-size:1.32rem;} @media (max-width: 10.95em){ 	.videonews .vidyome {height:87vw;}}

.owl-stage-outer b {
    position: absolute;
    left: 0;
    top: 0;
    z-index: 2;
    background: #f00;
    color: #fff;
    font-weight: 700;
    padding: 5px 20px 5px 10px;
    font-size: 15px;
}

.content-heading .content-title {
	color: #940000;
}

.icerikreklam {
    float: left; 
}


.gallery-list figure {
margin-bottom: 0;
}

.gallery-list .c {
display: none;
}

.gallery-list .i {
border-bottom: 0px solid #00a5ed;}

 /*Bu bir
.news-detail .advert{width:355px;}*

.news-detail .advert .holder{width:336px;height:280px} */
</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Galeri Detay"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<link rel="preload" as="font" href="https://cdn.bolgegundem.com/s/i/font/cm-icons.woff2?38367977" type="font/woff2" crossorigin="anonymous">












<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-gallery boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- otomatik Google ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"  defer></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik Google ads-->

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js' defer></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end-->

<script type="text/javascript" src="https://eksiup.com/player/embed-api.js"  defer></script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {var rfkey='refresh';var rfval='true';var stwav=80;
        var slotSol = googletag.defineSlot('/90851098/bolgegundem.com_pageskin_left', [[160, 600], [120, 600]], 'div-gpt-ad-1598806314350-0').setTargeting(rfkey,rfval).addService(googletag.pubads());
	var mappingSol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
        addSize([0, 0], []).
		build();
	slotSol.defineSizeMapping(mappingSol);
googletag.pubads().addEventListener('impressionViewable',function(event) {
  var slot=event.slot;
  if(slot.getTargeting(rfkey).indexOf(rfval)>-1) 
   {setTimeout( function(){googletag.pubads().refresh([slot]);},stwav*1000); }
  });
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script><div class="CM_pageskin left hidden-xs hidden-sm fixed"><dfp-ad data-id="/90851098/bolgegundem.com_pageskin_left" id="div-gpt-ad-1598806314350-0"></dfp-ad></div><div class="CM_pageskin right hidden-xs hidden-sm"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:800px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="1111747097"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kimdir-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KİMDİR</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/hava-durumu-haberleri.htm" target="_self"><span>HAVA DURUMU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/altin-haberleri.htm" target="_self"><span>ALTIN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-haberleri.htm" target="_self"><span>DOLAR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ruya-tabirleri-haberleri.htm" target="_self"><span>RÜYA TABİRLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//yayin-akisi-haberleri.htm" target="_self"><span>YAYIN AKIŞI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/gundem-1gk.htm" target="_self"><span>GÜNDEM</span></a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm" target="_self"><span>SİYASET</span></a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm" target="_self"><span>DÜNYA</span></a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm" target="_self"><span>SPOR</span></a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm" target="_self"><span>HAYVANLAR</span></a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm" target="_self"><span>KÜLTÜR VE SANAT</span></a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm" target="_self"><span>OTOMOBİL</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/guncel-haberleri-1hk.htm" target="_self">Güncel</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li><li><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/alisveris-14gk.htm">Alışveriş</a></li><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/ekonomi-13gk.htm">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm">Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="page-title"><div class="container"><ol>
<li class="icon-camera"><a href="https://www.bolgegundem.com/foto-galeri.htm"><span>FOTO GALERİ</span></a></li>
<li><a href="https://www.bolgegundem.com/gundem-1gk.htm"><span>GÜNDEM</span></a></li>
<li><span>Meteoroloji Genel Müdürlüğü'nden İstanbul için sarı alarm uyarısı</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content gallery-detail"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 23-galeri-detay-sayfa-basi-01-esnek -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:670px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="4735811150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 23-galeri-detay-sayfa-basi-01-esnek -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:300px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="4735811150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="title"><h1>Meteoroloji Genel Müdürlüğü'nden İstanbul için sarı alarm uyarısı</h1><h4>Birçok il için yağış uyarısında bulunan Meteoroloji Genel Müdürlüğü'nden yapılan açıklamada İstanbul için de sarı alarm verdi.</h4></div><div class="gallery-list"><div data-order="1"><figure data-fancybox="gallery" data-src="https://cdn.bolgegundem.com/d/gallery/4130_1.jpg"><div class="i"><img src="https://cdn.bolgegundem.com/d/gallery/4130_1.jpg" alt="Meteoroloji Genel Müdürlüğü&#039;nden İstanbul için sarı alarm uyarısı 1"><span class="c"><span>1</span><span>7</span></span></div><figcaption class="clearfix"><span class="text-content"><p>Meteoroloji Genel Müdürlüğü,15 Aralık Salı günü (yarın) İstanbul için sağanak yağış uyarısında bulundu. Açıklamada, <em><strong>"Marmara'nın güney ve doğusunda beklenen sağanak yağışların, İstanbul'un Anadolu Yakası, Sakarya, Kocaeli, Bursa, Bilecik, Yalova çevreleri kuvvetli (21-50 Kg/m2) olması beklendiğinden, sel, su baskını, ulaşımda aksamalar, yağış anında kuvvetli rüzgar gibi olumsuzluklara karşı dikkatli ve tedbirli olunmalıdır"</strong></em> ifadelerine yer verilerek vatandaşlar uyarıldı.</p></span></figcaption></figure></div></div><div class="banner"><!-- 52-Foto-galeri-sonu-336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="1481379234"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><img id="imgStats" src="https://www.bolgegundem.com/stats.php" style="display: none; width: 1px; height: 1px;" /><script type="text/javascript">
var GD = {"id":"4130","title_strip":"Meteoroloji Genel M\u00fcd\u00fcrl\u00fc\u011f\u00fc&#039;nden \u0130stanbul i\u00e7in sar\u0131 alarm uyar\u0131s\u0131","desc":["<p>Meteoroloji Genel M\u00fcd\u00fcrl\u00fc\u011f\u00fc,15 Aral\u0131k Sal\u0131 g\u00fcn\u00fc (yar\u0131n) \u0130stanbul i\u00e7in sa\u011fanak ya\u011f\u0131\u015f uyar\u0131s\u0131nda bulundu. A\u00e7\u0131klamada, <em><strong>\"Marmara'n\u0131n g\u00fcney ve do\u011fusunda beklenen sa\u011fanak ya\u011f\u0131\u015flar\u0131n, \u0130stanbul'un Anadolu Yakas\u0131, Sakarya, Kocaeli, Bursa, Bilecik, Yalova \u00e7evreleri kuvvetli (21-50 Kg\/m2) olmas\u0131 beklendi\u011finden, sel, su bask\u0131n\u0131, ula\u015f\u0131mda aksamalar, ya\u011f\u0131\u015f an\u0131nda kuvvetli r\u00fczgar gibi olumsuzluklara kar\u015f\u0131 dikkatli ve tedbirli olunmal\u0131d\u0131r\"<\/strong><\/em> ifadelerine yer verilerek vatanda\u015flar uyar\u0131ld\u0131.<\/p>","<p><b>MALATYA, ELAZI\u011e, TUNCEL\u0130, B\u0130TL\u0130S VE B\u0130NG\u00d6L'DE KUVVETL\u0130 SA\u011eANAK<\/b><\/p><p>Meteoroloji Genel M\u00fcd\u00fcrl\u00fc\u011f\u00fc'n\u00fcn tahminlerine g\u00f6re Malatya, Elaz\u0131\u011f, Tunceli, Bitlis, Mu\u015f ve Bing\u00f6l \u00e7evrelerinde kuvvetli sa\u011fanak bekleniyor.<\/p>","<p>Meteorolojiden&nbsp;yap\u0131lan uyar\u0131ya g\u00f6re, Do\u011fu Anadolu'nun g\u00fcney ve bat\u0131s\u0131nda beklenen ya\u011f\u0131\u015flar\u0131n gece yar\u0131s\u0131ndan itibaren Malatya, Elaz\u0131\u011f, Tunceli, Bitlis, Mu\u015f ve Bing\u00f6l \u00e7evrelerinde kuvvetli olmas\u0131 bekleniyor.<\/p>","<p>Ya\u011f\u0131\u015flar\u0131n genellikle ya\u011fmur ve sa\u011fanak, y\u00fcksek kesimlerinde kuvvetli karla kar\u0131\u015f\u0131k ya\u011fmur ve yo\u011fun kar \u015feklinde olaca\u011f\u0131 tahmin ediliyor.<\/p>","<p>Sel, su bask\u0131n\u0131, ula\u015f\u0131mda aksamalar, ya\u011f\u0131\u015f an\u0131nda kuvvetli r\u00fczgar, buzlanma ve don gibi olumsuzluklara kar\u015f\u0131 dikkatli ve tedbirli olunmas\u0131 istendi.<\/p>","<p><strong>\u0130K\u0130 \u0130L\u0130M\u0130ZDE KAR BEKLENT\u0130S\u0130<\/strong><\/p><p>Meteoroloji'den yap\u0131lan a\u00e7\u0131klamada, \u00f6zellikle Hakkari ve \u015e\u0131rnak'ta yo\u011fun kar ya\u011f\u0131\u015f\u0131n\u0131n beklendi\u011fi aktar\u0131ld\u0131.<\/p>","",""],"count":"7","pattern":"gallery\/4130_{page}.jpg","url":"meteoroloji-genel-mudurlugunden-istanbul-icin-sari-alarm-uyarisi-4130g-p{page}.htm","lastURL":"","middle_banner":"&lt;!-- 065-galeri-icerik-arasi-mobil --&gt;\r\n&lt;ins class=&quot;adsbygoogle hidden-xs hidden-sm hidden-md visible-lg&quot;\r\n     style=&quot;display:block&quot;\r\n     data-ad-format=&quot;fluid&quot;\r\n     data-ad-layout-key=&quot;-6t+ed+2i-1n-4w&quot;\r\n     data-ad-client=&quot;ca-pub-1957702275534731&quot;\r\n     data-ad-slot=&quot;4977052832&quot;&gt;&lt;\/ins&gt;\r\n&lt;script&gt;\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n&lt;\/script&gt;\r\n\r\n\r\n&lt;script async src=&quot;\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js&quot;&gt;&lt;\/script&gt;\r\n&lt;!-- 46-Galeri-Detay-Resim-Arasi --&gt;\r\n&lt;ins class=&quot;adsbygoogle visible-xs hidden-sm hidden-md&quot;\r\n     style=&quot;display:inline-block;width:336px;height:280px&quot;\r\n     data-ad-client=&quot;ca-pub-1957702275534731&quot;\r\n     data-ad-slot=&quot;5614327251&quot;&gt;&lt;\/ins&gt;\r\n&lt;script&gt;\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n&lt;\/script&gt;\r\n&lt;\/center&gt;"};
var page = 1;
</script>
<aside class="base-side clearfix"><div class="side-content gallery-side-list"><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/meteoroloji-genel-mudurlugunden-istanbul-icin-sari-alarm-uyarisi-4130g.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/gallery/4130_s.jpg" alt="Meteoroloji Genel Müdürlüğü&#039;nden İstanbul için sarı alarm uyarısı" /></span><span class="t">Meteoroloji Genel Müdürlüğü'nden İstanbul için sarı alarm uyarısı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/gozler-yarinki-toplantida-asgari-ucret-gorusmelerinde-heyetler-sunum-yapacak-4129g.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/gallery/4129_s.jpg" alt="Gözler yarınki toplantıda! Asgari ücret görüşmelerinde heyetler sunum yapacak" /></span><span class="t">Gözler yarınki toplantıda! Asgari ücret görüşmelerinde heyetler sunum yapacak</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/buyuk-ask-sona-erdi-unlu-oyuncu-mustafa-ustundagdan-flas-hamle-4128g.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/gallery/4128_s.jpg" alt="Büyük aşk sona erdi! Ünlü oyuncu Mustafa Üstündağ&#039;dan flaş hamle" /></span><span class="t">Büyük aşk sona erdi! Ünlü oyuncu Mustafa Üstündağ'dan flaş hamle</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/16-aralik-sok-katalogu-yilbasina-ozel-yeni-urunler-uygun-fiyatlarla-sizlerle-4125g.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/gallery/4125_s.jpg" alt="16 aralık ŞOK kataloğu | Yılbaşına özel yeni ürünler uygun fiyatlarla sizlerle!" /></span><span class="t">16 aralık ŞOK kataloğu | Yılbaşına özel yeni ürünler uygun fiyatlarla sizlerle!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/15-aralik-bim-2020-katalogu-bimde-yeni-yil-ruzgarlari-esiyor-4124g.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/gallery/4124_s.jpg" alt="15 Aralık BİM 2020 kataloğu | Bim&#039;de yeni yıl rüzgarları esiyor!" /></span><span class="t">15 Aralık BİM 2020 kataloğu | Bim'de yeni yıl rüzgarları esiyor!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/17-aralik-a101-aktuel-urunler-katalogu-a101-aldin-aldin-urunleriyle-karsinizda-4119g.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/gallery/4119_s.jpg" alt="17 Aralık A101 aktüel ürünler kataloğu | A101 &#039;Aldın Aldın&#039; ürünleriyle karşınızda!" /></span><span class="t">17 Aralık A101 aktüel ürünler kataloğu | A101 'Aldın Aldın' ürünleriyle karşınızda!</span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5sf.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2020 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?200727.js" async></script>
<script type="text/javascript">
pubData = {"400":"%3C%21--%2080-haber-detay-yazi-ici-1--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222347802259%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","401":"%3C%21--%2080-haber-detay-yazi-ici-2%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223339754640%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","402":"%3C%21--%2080-haber-detay-yazi-ici-3%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223148182954%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","403":"%3C%21--%2080-haber-detay-yazi-ici-4%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%229330447923%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","404":"%3C%21--%2080-haber-detay-yazi-ici-5%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222765039579%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">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</script>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script>
<!-- 0.036025047302246 --><link href="https://fonts.googleapis.com/css?family=Roboto:400,700&amp;subset=latin-ext&display=swap" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>