<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="160" />
<title>Polislerden evde kalanlara teşekkür klibi - Edremit Haberleri</title>
<meta name="description" content="Balıkesir&#039;in Edremit ilçesinde 65 yaş üstü ve 20 yaş altı sokağa çıkma kısıtlaması ve hafta sonu gerçekleşen sokağa çıkma yasağında evinde kalanlara İlçe Emniyet Müdürlüğü ekipleri hazırladıkları kliple teşekkür ettiler." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/polislerden-evde-kalanlara-tesekkur-klibi-1299675h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/polislerden-evde-kalanlara-tesekkur-klibi-1299675h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/904448.jpg" />
<meta name="DC.date.issued" content="2020-04-13T09:24:14+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/polislerden-evde-kalanlara-tesekkur-klibi-1299675h.htm" />
<meta property="og:title" content="Polislerden evde kalanlara teşekkür klibi - Edremit Haberleri" />
<meta property="og:description" content="Balıkesir&#039;in Edremit ilçesinde 65 yaş üstü ve 20 yaş altı sokağa çıkma kısıtlaması ve hafta sonu gerçekleşen sokağa çıkma yasağında evinde kalanlara İlçe Emniyet Müdürlüğü ekipleri hazırladıkları kliple teşekkür ettiler." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/904448.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/904448.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/polislerden-evde-kalanlara-tesekkur-klibi-1299675h.htm">
<meta name="twitter:title" content="Polislerden evde kalanlara teşekkür klibi - Edremit Haberleri" />
<meta name="twitter:description" content="Balıkesir&#039;in Edremit ilçesinde 65 yaş üstü ve 20 yaş altı sokağa çıkma kısıtlaması ve hafta sonu gerçekleşen sokağa çıkma yasağında evinde kalanlara İlçe Emniyet Müdürlüğü ekipleri hazırladıkları kliple teşekkür ettiler." />
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<meta name="yandex-verification" content="0a9c37b6270fd711" />

<!-- otomatik Google ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik Google ads-->

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end-->

<script async type="text/javascript" src="https://eksiup.com/ab/bolgegundem.js"></script><link href="https://cdn.bolgegundem.com/s/style.css?200314.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Gündem",
    "editorName": "IHA",
    "newsLocation": "Normal"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<meta name="theme-color" content="#940000">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<link href="https://www.bolgegundem.com/s/ekstra.css?9598.css" type="text/css" rel="stylesheet" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/ReklamUP/04-Pageskin-left(ReklamUP) -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/04-Pageskin-left(ReklamUP)" 
data-sizes="[]"
data-mapping="mappingsol">
</dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/imsakiye" target="_self"><span>İMSAKİYE 2020</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/koronavirus-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: RED;">KORONAVİRÜS</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/koronaviruse-karsi-mezar-tasina-evde-kalin-bize-is-cikarmayin-yazdi-1299704h.htm">Koronavirüse karşı mezar taşına ?evde kalın bize iş çıkarmayın? yazdı</a></li><li><a href="https://www.bolgegundem.com/istanbulda-toplu-tasimada-yeni-kararlar-basladi-1299701h.htm">İstanbul'da toplu taşımada yeni kararlar başladı</a></li><li><a href="https://www.bolgegundem.com/13-nisan-pazartesi-dha-spor-gundemi-1299700h.htm">13 Nisan Pazartesi DHA Spor Gündemi</a></li><li><a href="https://www.bolgegundem.com/balkonda-unutulan-kopek-kurtarildi-1299703h.htm">Balkonda unutulan köpek kurtarıldı</a></li><li><a href="https://www.bolgegundem.com/eymen-kardesler-kumbaralarindaki-170-tlyi-milli-dayanisma-kampanyasina-bagisladi-1299702h.htm">Eymen kardeşler kumbaralarındaki 170 TL’yi Milli Dayanışma Kampanyası’na bağışladı</a></li><li><a href="https://www.bolgegundem.com/seda-sayandan-filtresiz-makyajsiz-fotograf-1299690h.htm">Seda Sayan'dan filtresiz makyajsız fotoğraf</a></li><li><a href="https://www.bolgegundem.com/daha-yesil-bir-alanya-icin-calismalar-suruyor-1299699h.htm">Daha yeşil bir Alanya için çalışmalar sürüyor</a></li><li><a href="https://www.bolgegundem.com/dunya-genelinde-koronavirus-bilancosu-114-bin-270-olu-1299694h.htm">Dünya genelinde koronavirüs bilançosu: 114 bin 270 ölü</a></li><li><a href="https://www.bolgegundem.com/dolar-kuru-ne-kadar-oldu-euro-kuru-ne-kadar-oldu-13-nisan-2020-dolar-euro-fiyatlari-1299695h.htm">Dolar kuru ne kadar oldu? Euro kuru ne kadar oldu? ( 13 Nisan 2020 dolar - euro fiyatları )</a></li><li><a href="https://www.bolgegundem.com/almanyada-koronavirus-nedeniyle-olenlerin-sayisi-3-bin-22ye-cikti-1299692h.htm">Almanya’da koronavirüs nedeniyle ölenlerin sayısı 3 bin 22’ye çıktı </a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>6 °C</span></span><span class="icon" style="background-position: center -29px;"></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><h1>HABERLER</h1></a></li>
<li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm"><h2>GÜNDEM</h2></a></li>
<li><span>Polislerden evde kalanlara teşekkür klibi</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><div class="eu-ab  hidden-xs hidden-sm hidden-md visible-lg" id="ab-id-1506393" size="970x250"></div>

<!-- 83-detay_baslik_ustu(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7151518861"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<p></p>

<div class="hidden-xs">
<a href="https://www.bolgegundem.com/koronavirus-haberleri.htm" class="track-news-corono" rel="dofollow noopener"><img class="img-responsive" src="https://www.bolgegundem.com/d/banner/untitled-1.20200314110808.gif" /></a>
</div>

<div class="visible-xs hidden-sm hidden-md">
<a href="https://www.bolgegundem.com/koronavirus-haberleri.htm" class="track-news-corono" rel="dofollow noopener"><img class="img-responsive" src="https://www.bolgegundem.com/d/banner/untitled-2.jpg" /></a>
</div></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1299701&quot;,&quot;link&quot;:&quot;istanbulda-toplu-tasimada-yeni-kararlar-basladi-1299701h.htm&quot;},{&quot;id&quot;:&quot;1299661&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdogan-ve-bakan-soylu-arasinda-gecen-istifa-konusmasi-1299661h.htm&quot;},{&quot;id&quot;:&quot;1299628&quot;,&quot;link&quot;:&quot;infaz-duzenlemesinin-ikinci-bolumu-tbmm-genel-kurulunda-kabul-edildi-1299628h.htm&quot;},{&quot;id&quot;:&quot;1299616&quot;,&quot;link&quot;:&quot;saglik-bakani-fahrettin-koca-yogun-bakimdaki-hasta-sayimiz-ilk-kez-azaldi-1299616h.htm&quot;},{&quot;id&quot;:&quot;1299615&quot;,&quot;link&quot;:&quot;cumhurbaskanligi-sozcusu-kalin-birlik-ve-beraberligimize-kimse-balta-vuramayacak-1299615h.htm&quot;},{&quot;id&quot;:&quot;1299521&quot;,&quot;link&quot;:&quot;sokaga-cikma-yasagi-sona-erdi-1299521h.htm&quot;},{&quot;id&quot;:&quot;1299527&quot;,&quot;link&quot;:&quot;fahrettin-altun-suleyman-soylunun-istifasi-ile-ilgili-aciklama-yapacak-1299527h.htm&quot;},{&quot;id&quot;:&quot;1299495&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdogan-suleyman-soylunun-istifasini-kabul-etmedi-1299495h.htm&quot;},{&quot;id&quot;:&quot;1299473&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdogan-suleyman-soylunun-istifasini-kabul-edecek-mi-1299473h.htm&quot;},{&quot;id&quot;:&quot;1299460&quot;,&quot;link&quot;:&quot;icisleri-bakani-suleyman-soylu-istifa-etti-1299460h.htm&quot;},{&quot;id&quot;:&quot;1299397&quot;,&quot;link&quot;:&quot;prof-dr-ahmet-akgulden-yasaktan-once-disari-cikanlara-uyari-1299397h.htm&quot;},{&quot;id&quot;:&quot;1299374&quot;,&quot;link&quot;:&quot;fahrettin-koca-koronavirus-salginina-iliskin-yeni-rakamlari-acikladi-1299374h.htm&quot;},{&quot;id&quot;:&quot;1299356&quot;,&quot;link&quot;:&quot;italyada-son-24-saatte-431-kisi-hayatini-kaybetti-1299356h.htm&quot;},{&quot;id&quot;:&quot;1299280&quot;,&quot;link&quot;:&quot;ankarada-tedbirler-artti-toplu-tasima-araclarinda-maske-kullanmak-zorunlu-1299280h.htm&quot;},{&quot;id&quot;:&quot;1299208&quot;,&quot;link&quot;:&quot;derya-unutmaz-koronavirusu-durduran-ilaclar-bulundu-1299208h.htm&quot;},{&quot;id&quot;:&quot;1299187&quot;,&quot;link&quot;:&quot;sokaga-cikma-yasagini-delen-kucuk-cocuk-polisleri-gorunce-yaptigi-eve-saklandi-1299187h.htm&quot;},{&quot;id&quot;:&quot;1298992&quot;,&quot;link&quot;:&quot;ingiltere-basbakani-boris-johnsona-iliskin-flas-gelisme-1298992h.htm&quot;},{&quot;id&quot;:&quot;1298918&quot;,&quot;link&quot;:&quot;iyi-parti-genel-baskani-meral-aksenerden-cumhurbaskani-erdogana-cagri-1298918h.htm&quot;},{&quot;id&quot;:&quot;1298886&quot;,&quot;link&quot;:&quot;bakan-albayraktan-ekonomik-istikrar-kalkani-programina-iliskin-aciklama-1298886h.htm&quot;},{&quot;id&quot;:&quot;1298855&quot;,&quot;link&quot;:&quot;satislari-dibe-vuran-sozcu-halk-ekmek-bufelerine-dustu-1298855h.htm&quot;}]"><div id="news-1299675" data-order="1" data-id="1299675" data-title="Polislerden evde kalanlara teşekkür klibi" data-url="https://www.bolgegundem.com/polislerden-evde-kalanlara-tesekkur-klibi-1299675h.htm"><div class="content-heading"><h1 class="content-title">Polislerden evde kalanlara teşekkür klibi</h1><h2 class="content-description"><summary>Balıkesir'in Edremit ilçesinde 65 yaş üstü ve 20 yaş altı sokağa çıkma kısıtlaması ve hafta sonu gerçekleşen sokağa çıkma yasağında evinde kalanlara İlçe Emniyet Müdürlüğü ekipleri hazırladıkları kliple teşekkür ettiler.</summary></h2><div class="banner advert-spot"><!-- spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3029238812"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2020-04-13T09:18:58+03:00">Giriş Tarihi: <span>13.04.2020 09:18</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1299675');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1299675')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1299675', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/904448.jpg" data-caption="Polislerden evde kalanlara teşekkür klibi"><img src="https://cdn.bolgegundem.com/d/news/904448.jpg" alt="Polislerden evde kalanlara teşekkür klibi" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><div class="eu-ab" id="ab-id-1506394" size="336x280"></div>

<!-- /5042632/ReklamUP/01-Haber-detay-icerik-yani -->
<dfp-ad data-id="/5042632/ReklamUP/01-Haber-detay-icerik-yani" 
data-sizes="[[300, 250], [336, 280]]">
</dfp-ad></div></div><div class="text-content"><p>Balıkesir'in Edremit ilçesinde 65 yaş üstü ve 20 yaş altı sokağa çıkma kısıtlaması ve hafta sonu gerçekleşen sokağa çıkma yasağında evinde kalanlara İlçe Emniyet Müdürlüğü ekipleri hazırladıkları kliple teşekkür ettiler.</p><p>Edremit'in çeşitli yerlerinde çekilen ve arşiv görüntüler ile harmanlanan teşekkür klibinde ilçede görev yapan polis memurları yer aldı. İki günlük çekim çalışması ve profesyonel montaj sürecinden sonra sosyal medyada paylaşılan teşekkür klibinde işaret dili de kullanıldı. Teşekkür klibi sosyal medyada büyük ilgi görüyor.</p><p>Kaynak: İHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="nd-cat-video"></br></br></br>
<div class="reklam9"> 
<p><a href="https://www.bolgegundem.com/video-galeri.htm">GÜNDEM ÖZETİ</a></p>
<iframe width="100%" height="370" src="https://www.youtube.com/embed/IO2fS0rGVew" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>

</br>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div>

<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div><div class="banner"><!-- 75-icerik_alti(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_1299675" onsubmit="return addComment(this, 1, 1299675);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><!-- /5042632/ReklamUP/02-yorum-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayyorumalti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
               addSize([0, 0], [[320, 250], [336, 280],  [300, 250], [300, 300], 'fluid']).
		build();
});
</script>
		<!-- /5042632/ReklamUP/02-yorum-alti(reklamup) -->
		<dfp-ad data-id="/5042632/ReklamUP/02-yorum-alti(reklamup)" 
			data-sizes="[]"
			data-mapping="mappingHaberDetayyorumalti">
		</dfp-ad>

<p></p>
<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://widget.cdn.vidyome.com/builds/loader.js";
s.setAttribute('widget-id','533800');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>

<!-- /5042632/ReklamUP/03-native-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		addSize([0, 0], [[336, 280], [300, 300], [300, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/03-native-alti(reklamup)"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad></div></div></div><aside class="base-side hidden-xs clearfix"><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/rihanna-ben-dunyayi-kurtarirken-bana-album-sormayin-1299664h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/904443.jpg" alt="Rihanna: Ben dünyayı kurtarırken bana albüm sormayın" /></span></a></li><li><a href="https://www.bolgegundem.com/acun-ilicali-hadiseyi-ask-konusunda-koseye-sikistirdi-1299646h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/904436.jpg" alt="Acun Ilıcalı Hadise&#039;yi aşk konusunda köseye sıkıştırdı" /></span></a></li><li><a href="https://www.bolgegundem.com/superstar-ajda-pekkandan-evdekal-cagrisi-1299408h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/904312.jpg" alt="Süperstar Ajda Pekkan’dan ‘Evdekal’ çağrısı" /></span></a></li><li><a href="https://www.bolgegundem.com/duygu-ozaslan-kimdir-sahanda-yumurta-olayi-nedir-1299129h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/904191.jpg" alt="Duygu Özaslan kimdir? Sahanda yumurta olayı nedir?" /></span></a></li><li><a href="https://www.bolgegundem.com/seyma-subasi-maskesiz-disari-cikti-onemli-degil-dedi-1297609h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/903365.jpg" alt="Şeyma Subaşı maskesiz dışarı çıktı &quot;Önemli değil&quot; dedi" /></span></a></li><li><a href="https://www.bolgegundem.com/ece-erken-sevgilisinin-bosanma-belgesini-paylasmisti-sahte-cikti-1297304h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/903174.jpg" alt="Ece Erken sevgilisinin boşanma belgesini paylaşmıştı, sahte çıktı!" /></span></a></li><li><a href="https://www.bolgegundem.com/survivor-2020de-o-2-isim-araba-odulunu-kazandi-1297318h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/903177.jpg" alt="Survivor 2020&#039;de o 2 isim araba ödülünü kazandı" /></span></a></li><li><a href="https://www.bolgegundem.com/hayal-koseoglu-dans-videosuysa-kendinden-soz-ettirdi-1297249h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/903123.jpg" alt="Hayal Köseoğlu dans videosuyla kendinden söz ettirdi" /></span></a></li><li><a href="https://www.bolgegundem.com/ebru-polattan-o-goruntulere-skandal-tepki-kudurmus-hayvan-gibi-saldirdiniz-1297196h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/903077.jpg" alt="Ebru Polat&#039;tan o görüntülere skandal tepki: &quot;Kudurmuş hayvan gibi saldırdınız&quot;" /></span></a></li><li><a href="https://www.bolgegundem.com/korona-mi-gulben-mi-yesim-salkim-eksi-sozluk-sorularini-cevapladi-1297122h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/903054.jpg" alt="Korona mı, Gülben mi? Yeşim Salkım Ekşi Sözlük sorularını cevapladı" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><!-- /5042632/BolgeGundem_Desktop/74-Sag_blok_02 -->
<dfp-ad data-id="/5042632/BolgeGundem_Desktop/74-Sag_blok_02" 
data-sizes="[[300, 600], [300,250]]">
</dfp-ad></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="istanbulda-toplu-tasimada-yeni-kararlar-basladi-1299701h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/904464.jpg" alt="İstanbul&#039;da toplu taşımada yeni kararlar başladı" /><span class="t">İstanbul'da toplu taşımada yeni kararlar başladı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="cumhurbaskani-erdogan-ve-bakan-soylu-arasinda-gecen-istifa-konusmasi-1299661h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/904437.jpg" alt="Cumhurbaşkanı Erdoğan ve Bakan Soylu arasında geçen istifa konuşması" /><span class="t">Cumhurbaşkanı Erdoğan ve Bakan Soylu arasında geçen istifa konuşması</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="infaz-duzenlemesinin-ikinci-bolumu-tbmm-genel-kurulunda-kabul-edildi-1299628h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/904409.jpg" alt="İnfaz düzenlemesinin ikinci bölümü TBMM Genel Kurulunda kabul edildi" /><span class="t">İnfaz düzenlemesinin ikinci bölümü TBMM Genel Kurulunda kabul edildi</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="saglik-bakani-fahrettin-koca-yogun-bakimdaki-hasta-sayimiz-ilk-kez-azaldi-1299616h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/904407.jpg" alt="Sağlık Bakanı Fahrettin Koca: &quot;Yoğun bakımdaki hasta sayımız ilk kez azaldı&quot;" /><span class="t">Sağlık Bakanı Fahrettin Koca: "Yoğun bakımdaki hasta sayımız ilk kez azaldı"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="cumhurbaskanligi-sozcusu-kalin-birlik-ve-beraberligimize-kimse-balta-vuramayacak-1299615h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/904406.jpg" alt="Cumhurbaşkanlığı Sözcüsü Kalın: &quot;Birlik ve beraberliğimize kimse balta vuramayacak...&quot;" /><span class="t">Cumhurbaşkanlığı Sözcüsü Kalın: "Birlik ve beraberliğimize kimse balta vuramayacak..."</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2019 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/saglik-bakani-fahrettin-koca-yogun-bakimdaki-hasta-sayimiz-ilk-kez-azaldi-1299616h.htm">Sağlık Bakanı Fahrettin Koca: "Yoğun bakımdaki hasta sayımız ilk kez azaldı"</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/meteoroloji-acikladi-o-illerde-sicaklik-artacak-1299620h.htm">Meteoroloji açıkladı: O illerde sıcaklık artacak</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/cumhurbaskani-erdogan-ve-bakan-soylu-arasinda-gecen-istifa-konusmasi-1299661h.htm">Cumhurbaşkanı Erdoğan ve Bakan Soylu arasında geçen istifa konuşması</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/sokaga-cikma-yasagi-sona-erdi-1299521h.htm">Sokağa çıkma yasağı sona erdi</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/cumhurbaskanligi-sozcusu-kalin-birlik-ve-beraberligimize-kimse-balta-vuramayacak-1299615h.htm">Cumhurbaşkanlığı Sözcüsü Kalın: "Birlik ve beraberliğimize kimse balta vuramayacak..."</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/yeni-zelandada-koronavirusten-bir-kisi-daha-oldu-1299614h.htm">Yeni Zelanda’da koronavirüsten bir kişi daha öldü</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/infaz-duzenlemesinin-ikinci-bolumu-tbmm-genel-kurulunda-kabul-edildi-1299628h.htm">İnfaz düzenlemesinin ikinci bölümü TBMM Genel Kurulunda kabul edildi</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/israilde-eski-hahambasi-eliyahu-bakshi-koronavirusten-hayatini-kaybetti-1299586h.htm">İsrail'de eski Hahambaşı Eliyahu Bakshi koronavirüsten hayatını kaybetti</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/iste-13-nisan-gunun-spor-mansetleri-haftanin-onemli-spor-gelismeleri-1299655h.htm">İşte 13 Nisan günün spor manşetleri! Haftanın önemli spor gelişmeleri</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/zehirli-gozleme-yedirilerek-oldurulen-kisinin-kizi-ile-iki-supheli-tutuklandi-1299546h.htm">Zehirli gözleme yedirilerek öldürülen kişinin kızı ile iki şüpheli tutuklandı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/afrika-ulkelerinden-cine-afrikalilara-yonelik-kovid-19-ayrimciligi-durdurun-cagrisi-1299613h.htm">Afrika ülkelerinden Çin'e "Afrikalılara yönelik Kovid-19 ayrımcılığı durdurun" çağrısı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/yasagin-ardindan-bursalilar-sokaga-cikti-1299581h.htm">Yasağın ardından Bursalılar sokağa çıktı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bakan-soylunun-istifasi-uzerine-intihara-kalkisan-kisi-ikna-edildi-1299562h.htm">Bakan Soylu'nun istifası üzerine intihara kalkışan kişi ikna edildi</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/yasak-kalkinca-sokaklar-doldu-1299568h.htm">Yasak kalkınca sokaklar doldu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/gundem-ozeti-13-nisan-2020-1299539h.htm">GÜNDEM ÖZETİ / 13 Nisan 2020</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?200314.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'gundem';
</script>
<script type="text/javascript">
pubData = {"92":"%3C%21--%20%2F5042632%2FReklamUP%2F05-Stiky%28ReklamUP%29%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1584363061001-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F5042632%2FReklamUP%2F05-Stiky%28ReklamUP%29%27%2C%20%5B%5B728%2C%2090%5D%2C%20%5B320%2C%20100%5D%5D%2C%20%27div-gpt-ad-1584363061001-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1584363061001-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E"};;
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.bolgegundem.com/",
            "name": "Gündem Haberleri - Haberler - Son Dakika Haberleri - Bölge Gündem",
            "description": "Türkiye'nin ve dünyanın son dakika haberleri ve gündem haberlerini size ulaştırmak için çeşitli ajanslardan ve kaynaklardan bilgi toplayan, hızlı ve güvenilir haber sitesi.  Hemen ziyaret et güncel son dakika haberlerini kaçırma.",
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.bolgegundem.com/s/i/facebook-default-share.png",
                "width": 600,
                "height": 315
            },
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "url": "https://www.bolgegundem.com/",
            "logo": "https://cdn.bolgegundem.com/s/i/logo.png",
            "telephone": "0216 491 64 22",
            "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
            "sameAs": [
                "https://www.facebook.com/bolgegundem",
                "https://twitter.com/bolgegundem",
                "https://www.instagram.com/bolgegundem/"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.bolgegundem.com/",
                        "name": "Haberler"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.bolgegundem.com/gundem-haberleri-358hk.htm",
                        "name": "Gündem"
                    }
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2020-04-13T09:24:14+03:00",
            "dateCreated": "2020-04-13T09:24:14+03:00",
            "dateModified": "2020-04-13T09:24:14+03:00",
            "headline": "Polislerden evde kalanlara teşekkür klibi",
            "description": "Balıkesir&#039;in Edremit ilçesinde 65 yaş üstü ve 20 yaş altı sokağa çıkma kısıtlaması ve hafta sonu gerçekleşen sokağa çıkma yasağında evinde kalanlara İlçe Emniyet Müdürlüğü ekipleri hazırladıkları kliple teşekkür ettiler.",
            "articleSection": "Gündem",
            "image": [
                "https://cdn.bolgegundem.com/d/news/904448.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "mainEntityOfPage": "https://www.bolgegundem.com/polislerden-evde-kalanlara-tesekkur-klibi-1299675h.htm",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "87ddacaa-efd4-4bf5-8b3b-ebb465b20e17",
    });
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bolgegundem/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><!-- 0.036073923110962 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>