<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>Son dakika! İçişleri Bakanlığı duyurdu! "Müsilaj Operasyonu" başladı!</title>
<meta name="description" content="Son dakika! İçişleri Bakanlığı, 16 ilde eş zamanlı &quot;Müsilaj Operasyonu&quot; başlatıldığını duyurdu." />
<link rel="canonical" href="https://www.bolgegundem.com/son-dakika-icisleri-bakanligi-duyurdu-musilaj-operasyonu-basladi-3047085h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/son-dakika-icisleri-bakanligi-duyurdu-musilaj-operasyonu-basladi-3047085h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/1.jpg" />
<meta name="DC.date.issued" content="2022-05-26T08:08:59+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/son-dakika-icisleri-bakanligi-duyurdu-musilaj-operasyonu-basladi-3047085h.htm" />
<meta property="og:title" content="Son dakika! İçişleri Bakanlığı duyurdu! &quot;Müsilaj Operasyonu&quot; başladı!" />
<meta property="og:description" content="Son dakika! İçişleri Bakanlığı, 16 ilde eş zamanlı &quot;Müsilaj Operasyonu&quot; başlatıldığını duyurdu." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/1.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/son-dakika-icisleri-bakanligi-duyurdu-musilaj-operasyonu-basladi-3047085h.htm">
<meta name="twitter:title" content="Son dakika! İçişleri Bakanlığı duyurdu! &quot;Müsilaj Operasyonu&quot; başladı!" />
<meta name="twitter:description" content="Haberin detayları Bölge Gündem Haber'de" />
<style>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</style><style>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</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Gündem",
    "editorName": "Büşra Mercimek",
    "newsLocation": "Manşet"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<meta property="fb:pages" content="453382018064657" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn2.bildirt.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://mc.yandex.ru" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//s.gravatar.com" />

<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<meta name="google-site-verification" content="yoXFNzSO3Vb2uyzOifopB-f28vcjO3yecMOtkDAXFc8" />



<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end--><div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/BG_Desktop/006-Sol-Kayan -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/BG_Desktop/006-Sol-Kayan" data-sizes="[]" data-mapping="mappingsol"></dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kimdir-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KİMDİR</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/imsakiye/" target="_self"><span>2022 İMSAKİYE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/hava-durumu-haberleri.htm" target="_self"><span>HAVA DURUMU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/survivor-haberleri.htm" target="_self"><span>SURVİVOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/altin-haberleri.htm" target="_self"><span>ALTIN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-haberleri.htm" target="_self"><span>DOLAR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ruya-tabirleri-haberleri.htm" target="_self"><span>RÜYA TABİRLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yayin-akisi-haberleri.htm" target="_self"><span>YAYIN AKIŞI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/hava-durumu-haberleri-1880hk.htm" target="_self">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/hayat-ve-yasam-haberleri-1834hk.htm" target="_self">Hayat ve Yaşam</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/ne-nedir-anlami-nedir-bilgilendirme-ansiklopedisi-haberleri-1873hk.htm" target="_self">Ne, Nedir</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/tdk-anlami-nedir-haberleri-1893hk.htm" target="_self">TDK anlamı nedir?</a></li><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Teknoloji</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li><li><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/alisveris-14gk.htm">Alışveriş</a></li><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/ekonomi-13gk.htm">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-15gk.htm">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm">Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><div class="owl-carousel"><a href="https://www.bolgegundem.com/akaryakita-zam-geldi-lpg-otogaz-fiyati-cep-yakacak-3047086h.htm">Akaryakıta zam geldi! LPG Otogaz fiyatı cep yakacak!</a><a href="https://www.bolgegundem.com/son-dakika-icisleri-bakanligi-duyurdu-musilaj-operasyonu-basladi-3047085h.htm">Son dakika! İçişleri Bakanlığı duyurdu! "Müsilaj Operasyonu" başladı!</a><a href="https://www.bolgegundem.com/26-mayis-2022-persembe-hava-durumu-yaz-havasi-geldi-sahiller-dolup-tasacak-3047084h.htm">26 Mayıs 2022 Perşembe hava durumu: Yaz havası geldi, sahiller dolup taşacak!</a><a href="https://www.bolgegundem.com/what-does-it-mean-to-see-ratling-in-a-dream-3046664h.htm">What does it mean to see ratling in a dream?</a><a href="https://www.bolgegundem.com/what-does-it-mean-to-see-a-duckling-in-a-dream-3046663h.htm">What does it mean to see a duckling in a dream?</a><a href="https://www.bolgegundem.com/argali-ne-demek-tdkya-gore-argali-kelime-anlami-nedir-nasil-kullanilir-3039368h.htm">Argali ne demek, TDK'ya göre Argali kelime anlamı nedir, nasıl kullanılır?</a><a href="https://www.bolgegundem.com/what-is-the-meaning-of-a-dead-person-laughing-in-a-dream-3046661h.htm">What is the meaning of a dead person laughing in a dream?</a><a href="https://www.bolgegundem.com/uefa-konferans-ligi-final-maci-roma-1-0-feyenoord-mac-sonucu-3046497h.htm">UEFA Konferans Ligi final maçı: Roma 1 - 0 Feyenoord  | Maç sonucu</a><a href="https://www.bolgegundem.com/unlu-psikolog-selin-karacehennemin-care-arayan-bir-anneye-soyledikleri-saskina-cevi-3047083h.htm">Ünlü psikolog Selin Karacehennem'in çare arayan bir anneye söyledikleri şaşkına çevirdi! Ağzından dökülenlere kimse inanamadı! "Alırlar senin elinden kocayı"</a><a href="https://www.bolgegundem.com/bursada-aldigi-uyusturucu-limon-tozu-cikan-sahistan-saskina-ceviren-hamle-torbaciyi-3047082h.htm">Bursa'da aldığı uyuşturucu limon tozu çıkan şahıstan şaşkına çeviren hamle! Torbacıyı...</a></div></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>16 °C</span></span><span class="icon"><i class="icon-accu-2"></i></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><span>HABERLER</span></a></li>
<li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm"><span>GÜNDEM</span></a></li>
<li><span>Son dakika! İçişleri Bakanlığı duyurdu! "Müsilaj Operasyonu" başladı!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><div class="maxheight"> <script>
googletag.cmd.push(function() {
	mappingbaslikustu = googletag.sizeMapping().
		addSize([768, 360], [[970, 250], [970,90]]).
               addSize([0, 0], [[300,250], 'fluid']).
		build();
});
</script>
		<!-- /5042632/BG_Desktop/005-baslik-ustu -->
		<dfp-ad data-id="/5042632/BG_Desktop/005-baslik-ustu" 
			data-sizes="[]"
			data-mapping="mappingbaslikustu">
		</dfp-ad>
</div>

</div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;3047085&quot;,&quot;link&quot;:&quot;son-dakika-icisleri-bakanligi-duyurdu-musilaj-operasyonu-basladi-3047085h.htm&quot;},{&quot;id&quot;:&quot;3047084&quot;,&quot;link&quot;:&quot;26-mayis-2022-persembe-hava-durumu-yaz-havasi-geldi-sahiller-dolup-tasacak-3047084h.htm&quot;},{&quot;id&quot;:&quot;3047070&quot;,&quot;link&quot;:&quot;son-dakika-25-mayis-2022-carsamba-turkiye-gunluk-koronavirus-tablosu-son-24-saat-ko-3047070h.htm&quot;},{&quot;id&quot;:&quot;3047078&quot;,&quot;link&quot;:&quot;son-dakika-cumhurbaskanligi-sozcusu-kalindan-nato-gorusmesi-ardindan-aciklama-teror-3047078h.htm&quot;},{&quot;id&quot;:&quot;3047075&quot;,&quot;link&quot;:&quot;milyonlarin-gozu-asgari-ucret-zamminda-ak-partiden-ferahlatan-aciklama-geldi-3047075h.htm&quot;},{&quot;id&quot;:&quot;3047074&quot;,&quot;link&quot;:&quot;gebzedeki-kacak-gocmen-goruntusu-infial-yaratmisti-kocaeli-valiliginden-olay-video--3047074h.htm&quot;},{&quot;id&quot;:&quot;3047057&quot;,&quot;link&quot;:&quot;fransizlarin-turkiye-nefreti-bitmek-bilmiyor-turkiye-haritasini-karaladilar-3047057h.htm&quot;},{&quot;id&quot;:&quot;3047053&quot;,&quot;link&quot;:&quot;son-dakika-bakan-koca-duyurdu-kulak-verin-maymun-cicegi-alarmi-3047053h.htm&quot;},{&quot;id&quot;:&quot;3047055&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdoganin-avukati-huseyin-aydin-acikladi-kilicdaroglunun-iddialari-ya-3047055h.htm&quot;},{&quot;id&quot;:&quot;3047052&quot;,&quot;link&quot;:&quot;marmarayda-taciz-fotograf-cektigi-iddiasi-arbedeye-donustu-3047052h.htm&quot;},{&quot;id&quot;:&quot;3047051&quot;,&quot;link&quot;:&quot;fatih-erbakandan-aksenere-ii-abdulhamid-han-tepkisi-vatan-ve-millet-sevdalisi-padis-3047051h.htm&quot;},{&quot;id&quot;:&quot;3047038&quot;,&quot;link&quot;:&quot;fahis-kira-fiyatlarina-yeni-duzenleme-kiraci-korunacak-magduriyetler-giderilecek-3047038h.htm&quot;},{&quot;id&quot;:&quot;3047025&quot;,&quot;link&quot;:&quot;turgev-ve-ensar-vakfindan-kilicdarogluna-kinama-mesaji-feto-kumpasini-andirdi-3047025h.htm&quot;},{&quot;id&quot;:&quot;3047023&quot;,&quot;link&quot;:&quot;kuzey-koreden-abdye-gozdagi-3-yeni-fuzeyi-firlatti-3047023h.htm&quot;},{&quot;id&quot;:&quot;3047026&quot;,&quot;link&quot;:&quot;yasanan-olaya-inanamadilar-olu-dogdu-denilen-bebek-gomulurken-canlandi-3047026h.htm&quot;},{&quot;id&quot;:&quot;3047029&quot;,&quot;link&quot;:&quot;iyi-partili-omer-ay-eski-belediye-baskani-hasan-unveri-hedef-aldi-brezilya-dizisiyl-3047029h.htm&quot;},{&quot;id&quot;:&quot;3047020&quot;,&quot;link&quot;:&quot;siyaset-boyle-bir-sey-iste-meral-akseneri-elestirerek-iyi-partiden-istifa-eden-isma-3047020h.htm&quot;},{&quot;id&quot;:&quot;3047015&quot;,&quot;link&quot;:&quot;son-dakika-bakan-akar-acikladi-sehitlerimiz-kani-yerde-kalmadi-3047015h.htm&quot;},{&quot;id&quot;:&quot;3047014&quot;,&quot;link&quot;:&quot;5-sehit-varken-ibbnin-yaptigi-yenilir-yutulur-cinsten-degil-hic-utanmadan-o-paylasi-3047014h.htm&quot;},{&quot;id&quot;:&quot;3047012&quot;,&quot;link&quot;:&quot;celal-sengorun-hz-ibrahim-ve-musa-yok-cikisindan-sonra-abdurrahman-dilipaktan-da-sa-3047012h.htm&quot;}]"><div class="back-to-main"><a href="https://www.bolgegundem.com/?utm_source=Haber-Detay&utm_medium=Anasayfa&utm_campaign=takip"><i class="icon-cancel"></i></a></div><div id="news-3047085" data-order="1" data-id="3047085" data-title="Son dakika! İçişleri Bakanlığı duyurdu! &quot;Müsilaj Operasyonu&quot; başladı!" data-url="https://www.bolgegundem.com/son-dakika-icisleri-bakanligi-duyurdu-musilaj-operasyonu-basladi-3047085h.htm"><div class="content-heading"><h1 class="content-title">Son dakika! İçişleri Bakanlığı duyurdu! "Müsilaj Operasyonu" başladı!</h1><h2 class="content-description"><summary>Son dakika! İçişleri Bakanlığı, 16 ilde eş zamanlı "Müsilaj Operasyonu" başlatıldığını duyurdu.</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2022-05-26T07:45:00+03:00">Giriş Tarihi: <span>26.05.2022 07:45</span></div><div class="content-date-top" content="2022-05-26T08:10:40+03:00">Güncelleme Tarihi: <span>26.05.2022 08:10</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=3047085');" title="Arkadaşına Gönder"></a><a class="icon-print content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=3047085')" title="Yazdır"></a><span class="icon-comment content-tools-imageuppericon" onclick="$.scrollTo('#comment_form_3047085', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/1.jpg" data-caption="Son dakika! İçişleri Bakanlığı duyurdu! &quot;Müsilaj Operasyonu&quot; başladı!"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.bolgegundem.com/d/news/1.jpg" alt="Son dakika! İçişleri Bakanlığı duyurdu! &quot;Müsilaj Operasyonu&quot; başladı!" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [336,280]]">
</dfp-ad>
</div>
</div></div><div class="text-content"><p><a class="keyword" href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son dakika</a>! Emniyet Genel Müdürlüğü Kaçakçılık ve Organize Suçlarla Mücadele (KOM) Daire Başkanlığı ekiplerince sahil şeridindeki illerde baskı, cebir, tehdit ve şiddet yöntemlerini kullanarak turizmi olumsuz yönde etkileyen mafya tipi organize suç örgütleri ve bu örgütlere silah temini sağlayan suç gruplarına yönelik 16 ilde eş zamanlı “Müsilaj” operasyonu başlatıldı.</p><p>detaylar gelecek....</p></div><div class="banner"><!-- /5042632/BG_Mobil/Haber-Bitis-->
<dfp-ad data-id="/5042632/BG_Mobil/Haber-Bitis" 
data-sizes="[[320, 100]]">
</dfp-ad>
</div><div class="news-corr"><div class="inner-wrap clearfix"><div class="img"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/author/34_b.jpg" alt="Bölge Gündem Editör Ekibi"/></div><div class="author"><a class="name" href="https://www.bolgegundem.com/bolge-gundem-editor-ekibi-34y.htm" rel="author">Bölge Gündem Editör Ekibi</a><span class="title">Haberler, Son Dakika Haberleri</span></div><div class="social"><a class="icon-facebook" href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"></a><a class="icon-twitter" href="https://www.twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"></a><a class="icon-instagramm" href="https://www.instagram.com/bolgegundem" rel="nofollow noopener" target="_blank" title="İnstagram ile takip et"></a><a class="icon-mail" href="mailto:editor@bolgegundem.com" rel="nofollow noopener" target="_blank" title="Mail Gönder"></a></div></div></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><section class="post-rating" data-type="2" data-id="3047085"><header>BU İÇERİĞE EMOJİYLE TEPKİ VER! <i class="icon-thumbs-up"></i></header><div class="percentage-bar"><div class="bar" data-code="1"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="2"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="3"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="4"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="5"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="6"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="7"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div></div><div class="rating-list"><div class="rating-item" data-code="1" title="Helal olsun!"><span href="#">&#x1F44D;</span></div><div class="rating-item" data-code="2" title="Hoş değil!"><span href="#">&#x1F44E;</span></div><div class="rating-item" data-code="3" title="Yerim!"><span href="#">&#x1F60D;</span></div><div class="rating-item" data-code="4" title="Çok acı..."><span href="#">&#x1f625;</span></div><div class="rating-item" data-code="5" title="Yok artık!"><span href="#">&#x1f631;</span></div><div class="rating-item" data-code="6" title="Çok iyi!"><span href="#">&#x1F602;</span></div><div class="rating-item" data-code="7" title="Kızgın!"><span href="#">&#x1F621;</span></div></div></section><div class="banner"><!-- icerik-alti-(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3101415644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><span class="caption"><span>HABERE</span> YORUM KAT</span><div class="comment_add clearfix"><form method="post" id="comment_form_3047085" onsubmit="return addComment(this, 1, 3047085);"><label class="sr-only" for="comment_content_3047085">YORUMUNUZ</label><textarea name="comment_content" class="comment_content" id="comment_content_3047085" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><label class="sr-only" for="member_name_3047085">AD-SOYAD</label><input type="text" name="member_name" id="member_name_3047085" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><div><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div>

<p></p>

<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://cdn.bolgegundem.com/s/loader.js";
s.setAttribute('widget-id','533800');
s.setAttribute('defer', 'defer');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>

<p></p>

<!-- /90851098,5042632/bolgegundem.com_native_alti_desktop -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_native_alti_desktop"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad>
</div></div></div><aside class="base-side hidden-xs clearfix"><div class="headline-side-2" id="headline-side-2"><div class="owl-carousel clearfix"><a href="https://www.bolgegundem.com/unlu-psikolog-selin-karacehennemin-care-arayan-bir-anneye-soyledikleri-saskina-cevi-3047083h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1091842.jpg" alt="Ünlü psikolog Selin Karacehennem&#039;in çare arayan bir anneye söyledikleri şaşkına çevirdi! Ağzından dökülenlere kimse inanamadı! &quot;Alırlar senin elinden kocayı&quot;" /></span></a><a href="https://www.bolgegundem.com/tiktok-fenomeni-cemre-solmazin-paylasimi-basini-yakti-o-detayi-fark-eden-takipciler-3047080h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1091837.jpg" alt="TikTok fenomeni Cemre Solmaz&#039;ın paylaşımı başını yaktı! O detayı fark eden takipçileri sert tepki gösterdi! &quot;Gerçekten ters bir insansın&quot;" /></span></a><a href="https://www.bolgegundem.com/unlu-rapci-sefo-sahtekar-mi-cikti-hayranlarini-husrana-ugratacak-iddia-3047079h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1091833.jpg" alt="Ünlü rapçi Sefo sahtekar mı çıktı? Hayranlarını hüsrana uğratacak iddia!" /></span></a><a href="https://www.bolgegundem.com/annesi-tesetturlu-olan-youtuber-seyda-erdogan-basortusune-dil-uzatti-dalga-gectigin-3047073h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1091825.jpg" alt="Annesi tesettürlü olan Youtuber Şeyda Erdoğan başörtüsüne dil uzattı! Dalga geçtiğini görünce çileden çıkan takipçileri linç etti! &quot;Bu iyice yoldan çıkmış&quot;" /></span></a><a href="https://www.bolgegundem.com/ebru-polat-psikolog-esra-ezmeciye-ozendi-yayinladigi-itiraf-olay-cikardi-avmnin-emz-3047056h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1091806.jpg" alt="Ebru Polat, Psikolog Esra Ezmeci&#039;ye özendi! Yayınladığı itiraf olay çıkardı! &quot;AVM&#039;nin emzirme odasında...&quot;" /></span></a><a href="https://www.bolgegundem.com/kirdigi-son-pot-ile-kendini-rezil-etmisti-sovmen-mehmet-ali-erbil-bu-kez-oyle-bir-o-3047045h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1091785.jpg" alt="Kırdığı son pot ile kendini rezil etmişti! Şovmen Mehmet Ali Erbil, bu kez öyle bir önlem aldı ki! &quot;Ağzı dursa...&quot;" /></span></a><a href="https://www.bolgegundem.com/unlu-sarkici-aleyna-tilkinin-bir-karislik-tisortu-vucudunu-kapatmaya-yetmedi-gulsen-3047044h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1091783.jpg" alt="Ünlü şarkıcı Aleyna Tilki&#039;nin bir karışlık tişörtü vücudunu kapatmaya yetmedi! &quot;Gülşen ablasının yolundan gidiyor, küçük memikler gözüktü&quot;" /></span></a><a href="https://www.bolgegundem.com/instagram-fenomeni-ebru-sever-turk-basortusunu-biraktiktan-sonra-yirtmacli-elbisesi-3047043h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1091781.jpg" alt="İnstagram fenomeni Ebru Sever Türk, başörtüsünü bıraktıktan sonra yırtmaçlı elbisesiyle göz doldurdu! &quot;Yazık ettin kendine&quot;" /></span></a><a href="https://www.bolgegundem.com/tiktok-fenomeni-czn-buraka-hastaligi-ardindan-icim-kaldirmadi-yorumlari-geldi-eski--3047037h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1091773.jpg" alt="TikTok fenomeni CZN Burak&#039;a hastalığı ardından &quot;İçim kaldırmadı&quot; yorumları geldi! Eski halini unutun! &quot;Yazık yavrum ne hale gelmiş!&quot;" /></span></a><a href="https://www.bolgegundem.com/cicegi-burnunda-gelin-seda-sayan-esi-caglar-otkeni-sahneye-cikardi-yer-yerinden-oyn-3047036h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1091770.jpg" alt="Çiçeği burnunda gelin Seda Sayan eşi Çağlar Ötken&#039;i sahneye çıkardı, yer yerinden oynadı! &quot;Kadın erkeği vezir de eder, rezil de!&quot;" /></span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/son-dakika-icisleri-bakanligi-duyurdu-musilaj-operasyonu-basladi-3047085h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1.jpg" alt="Son dakika! İçişleri Bakanlığı duyurdu! &quot;Müsilaj Operasyonu&quot; başladı!" /></span><span class="t">Son dakika! İçişleri Bakanlığı duyurdu! "Müsilaj Operasyonu" başladı!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/son-dakika-cumhurbaskanligi-sozcusu-kalindan-nato-gorusmesi-ardindan-aciklama-teror-3047078h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1091834.jpg" alt="Son dakika | Cumhurbaşkanlığı Sözcüsü Kalın&#039;dan NATO görüşmesi ardından açıklama! &quot;Terör örgütleri arasında fark yok&quot;" /></span><span class="t">Son dakika | Cumhurbaşkanlığı Sözcüsü Kalın'dan NATO görüşmesi ardından açıklama! "Terör örgütleri arasında fark yok"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/gebzedeki-kacak-gocmen-goruntusu-infial-yaratmisti-kocaeli-valiliginden-olay-video--3047074h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1091826.jpg" alt="Gebze&#039;deki kaçak göçmen görüntüsü infial yaratmıştı! Kocaeli Valiliği&#039;nden olay video için açıklama" /></span><span class="t">Gebze'deki kaçak göçmen görüntüsü infial yaratmıştı! Kocaeli Valiliği'nden olay video için açıklama</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/cumhurbaskani-erdoganin-avukati-huseyin-aydin-acikladi-kilicdaroglunun-iddialari-ya-3047055h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1091799.jpg" alt="Cumhurbaşkanı Erdoğan&#039;ın avukatı Hüseyin Aydın açıkladı! Kılıçdaroğlu&#039;nun iddiaları yargıya taşınacak" /></span><span class="t">Cumhurbaşkanı Erdoğan'ın avukatı Hüseyin Aydın açıkladı! Kılıçdaroğlu'nun iddiaları yargıya taşınacak</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/fahis-kira-fiyatlarina-yeni-duzenleme-kiraci-korunacak-magduriyetler-giderilecek-3047038h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1091771.jpg" alt="Fahiş kira fiyatlarına yeni düzenleme! Kiracı korunacak, mağduriyetler giderilecek" /></span><span class="t">Fahiş kira fiyatlarına yeni düzenleme! Kiracı korunacak, mağduriyetler giderilecek</span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive lazy" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" loading="lazy"/></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/hakkimizda-27sf.htm" target="_self">Hakkımızda</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5sf.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2013 - 2022 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 46 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/uefa-konferans-ligi-final-maci-roma-1-0-feyenoord-mac-sonucu-3046497h.htm">UEFA Konferans Ligi final maçı: Roma 1 - 0 Feyenoord  | Maç sonucu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/what-is-the-meaning-of-a-dead-person-laughing-in-a-dream-3046661h.htm">What is the meaning of a dead person laughing in a dream?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/what-does-it-mean-to-see-a-duckling-in-a-dream-3046663h.htm">What does it mean to see a duckling in a dream?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/what-does-it-mean-to-see-ratling-in-a-dream-3046664h.htm">What does it mean to see ratling in a dream?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/argali-ne-demek-tdkya-gore-argali-kelime-anlami-nedir-nasil-kullanilir-3039368h.htm">Argali ne demek, TDK'ya göre Argali kelime anlamı nedir, nasıl kullanılır?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/26-mayis-2022-persembe-hava-durumu-yaz-havasi-geldi-sahiller-dolup-tasacak-3047084h.htm">26 Mayıs 2022 Perşembe hava durumu: Yaz havası geldi, sahiller dolup taşacak!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/son-dakika-icisleri-bakanligi-duyurdu-musilaj-operasyonu-basladi-3047085h.htm">Son dakika! İçişleri Bakanlığı duyurdu! "Müsilaj Operasyonu" başladı!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/akaryakita-zam-geldi-lpg-otogaz-fiyati-cep-yakacak-3047086h.htm">Akaryakıta zam geldi! LPG Otogaz fiyatı cep yakacak!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/25-mayis-2022-carsamba-bugun-hangi-maclar-var-kimin-maci-var-super-lig-saat-kacta-h-3041848h.htm">25 Mayıs 2022 Çarşamba bugün hangi maçlar var, kimin maçı var Süper Lig, saat kaçta, hangi kanalda? İşte maç programı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/instagram-daha-sonra-tekrar-dene-hatasinin-sebebi-nedir-25-mayis-2022-instagram-top-3013422h.htm">İnstagram daha sonra tekrar dene hatasının sebebi nedir 25 Mayıs 2022? | İnstagram topluluk kuralları uyarısı neden çıkıyor?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/tv8-survivor-all-star-113-bolum-full-tek-parca-izle-survivor-all-star-son-bolum-izl-3046989h.htm">TV8 Survivor All Star 113. bölüm full, tek parça izle | Survivor All Star son bölüm izle Youtube</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/fox-tv-canli-yayin-gulumse-kaderine-5-bolum-final-full-tek-parca-izle-gulumse-kader-3047061h.htm">FOX TV canlı yayın Gülümse Kaderine 5. bölüm final full, tek parça izle | Gülümse Kaderine final izle Youtube</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/celal-sengorun-hz-ibrahim-ve-musa-yok-cikisindan-sonra-abdurrahman-dilipaktan-da-sa-3047012h.htm">Celal Şengör'ün "Hz. İbrahim ve Musa yok" çıkışından sonra, Abdurrahman Dilipak'tan da şaşırtıcı paylaşım geldi! "Niye kızıyorsunuz ki? Hz. Adem de yok"</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/milyonlarin-gozu-asgari-ucret-zamminda-ak-partiden-ferahlatan-aciklama-geldi-3047075h.htm">Milyonların gözü asgari ücret zammında! AK Parti'den ferahlatan açıklama geldi!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/survivor-all-star-kim-elendi-24-mayis-2022-sali-survivor-odul-oyununu-hangi-takim-k-3047005h.htm">Survivor All Star kim elendi 24 Mayıs 2022 Salı? | Survivor ödül oyununu hangi takım kazandı?</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?2204061.js" async></script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'gundem';
</script>
<script type="text/javascript">
pubData = {"92":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632216987044-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%27%2C%20%5B%5B468%2C%2060%5D%2C%20%5B970%2C%2090%5D%2C%20%5B1005%2C%20128%5D%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1632216987044-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632216987044-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","92-mobile":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632217039705-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%27%2C%20%20%5B%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1632217039705-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632217039705-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","400":"%3C%21--%20esnek%28yaz%C4%B1-i%C3%A7i-yeni%29%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221004188540%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","401":"%3C%21--%20Haberdetay-yazici-02%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222871582796%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","402":"%3C%21--%2080-haber-detay-yazi-ici-3%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223148182954%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","403":"%3C%21--%2080-haber-detay-yazi-ici-4%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%229330447923%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","404":"%3C%21--%2080-haber-detay-yazi-ici-5%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222765039579%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.bolgegundem.com/",
            "name": "Haberler - Son Dakika Haberleri - Bölge Gündem Haber",
            "description": "Haberler ve son dakika haberler Türkiye ve dünyadan tüm güncel gelişmeler güvenilir haber sitesi Bölge Gündem Haber'de. Hemen ziyaret et gündem haberleri kaçırma.",
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.bolgegundem.com/s/i/facebook-default-share.png",
                "width": 600,
                "height": 315
            }
        },
        {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "url": "https://www.bolgegundem.com/",
            "logo": "https://cdn.bolgegundem.com/s/i/logo.png",
            "telephone": "0216 491 46 22",
            "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
            "sameAs": [
                "https://www.facebook.com/bolgegundem",
                "https://twitter.com/bolgegundem",
                "https://www.instagram.com/bolgegundem/"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.bolgegundem.com/",
                        "name": "Haberler"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.bolgegundem.com/gundem-haberleri-358hk.htm",
                        "name": "Gündem"
                    }
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2022-05-26T08:08:59+03:00",
            "dateCreated": "2022-05-26T08:08:59+03:00",
            "dateModified": "2022-05-26T08:10:40+03:00",
            "headline": "Son dakika! İçişleri Bakanlığı duyurdu! &quot;Müsilaj Operasyonu&quot; başladı!",
            "alternativeHeadline": "Son dakika! İçişleri Bakanlığı duyurdu! &quot;Müsilaj Operasyonu&quot; başladı!",
            "description": "Son dakika! İçişleri Bakanlığı, 16 ilde eş zamanlı &quot;Müsilaj Operasyonu&quot; başlatıldığını duyurdu.",
            "articleBody": "Son dakika ! Emniyet Genel Müdürlüğü Kaçakçılık ve Organize Suçlarla Mücadele (KOM) Daire Başkanlığı ekiplerince sahil şeridindeki illerde baskı, cebir, tehdit ve şiddet yöntemlerini kullanarak turizmi olumsuz yönde etkileyen mafya tipi organize suç örgütleri ve bu örgütlere silah temini sağlayan suç gruplarına yönelik 16 ilde eş zamanlı “Müsilaj” operasyonu başlatıldı. detaylar gelecek....",
            "wordCount": 52,
            "articleSection": "Gündem",
            "image": [
                "https://cdn.bolgegundem.com/d/news/1.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": [
                {
                    "@type": "Person",
                    "@id": "https://www.bolgegundem.com/bolge-gundem-editor-ekibi-34y.htm",
                    "name": "Bölge Gündem Editör Ekibi",
                    "url": "https://www.bolgegundem.com/bolge-gundem-editor-ekibi-34y.htm",
                    "image": {
                        "@type": "ImageObject",
                        "url": "https://cdn.bolgegundem.com/d/author/34_b.jpg"
                    }
                }
            ],
            "name": "Son dakika! İçişleri Bakanlığı duyurdu! \"Müsilaj Operasyonu\" başladı!",
            "genre": "news",
            "isFamilyFriendly": "True",
            "publishingPrinciples": "https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm",
            "typicalAgeRange": "7-",
            "publisher": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "mainEntityOfPage": "https://www.bolgegundem.com/son-dakika-icisleri-bakanligi-duyurdu-musilaj-operasyonu-basladi-3047085h.htm",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1957702275534731" crossorigin="anonymous"></script>
<!-- <script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script> -->

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js" defer></script>


	<script>
			if ('serviceWorker' in navigator)
			{
				navigator.serviceWorker.register('/service-worker.js');
			}
		</script>

<script async src="https://fundingchoicesmessages.google.com/i/pub-1957702275534731?ers=1" nonce="m/eYWo8sUdX6IjN2ddPNxg"></script><script nonce="m/eYWo8sUdX6IjN2ddPNxg">(function() {function signalGooglefcPresent() {if (!window.frames['googlefcPresent']) {if (document.body) {const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe);} else {setTimeout(signalGooglefcPresent, 0);}}}signalGooglefcPresent();})();</script>


<!-- 0.024597883224487 --></body></html>