<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="160" />
<title>Sur Kaymakamı Çiftçi’den, kurallara uyan çocuklara jest - Diyarbakır Haberleri</title>
<meta name="description" content="Diyarbakır&#039;ın Sur İlçe Kaymakamı ve Belediye Başkanlığı tarafından ilçenin tarihi yerlerinde biri olan Anzele Parkında 0-18 yaş arasındaki çocuklar için etkinlik düzenlendi." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/sur-kaymakami-ciftciden-kurallara-uyan-cocuklara-jest-1367383h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/sur-kaymakami-ciftciden-kurallara-uyan-cocuklara-jest-1367383h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/950989.jpg" />
<meta name="DC.date.issued" content="2020-06-03T17:31:19+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/sur-kaymakami-ciftciden-kurallara-uyan-cocuklara-jest-1367383h.htm" />
<meta property="og:title" content="Sur Kaymakamı Çiftçi’den, kurallara uyan çocuklara jest - Diyarbakır Haberleri" />
<meta property="og:description" content="Diyarbakır&#039;ın Sur İlçe Kaymakamı ve Belediye Başkanlığı tarafından ilçenin tarihi yerlerinde biri olan Anzele Parkında 0-18 yaş arasındaki çocuklar için etkinlik düzenlendi." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/950989.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/950989.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/sur-kaymakami-ciftciden-kurallara-uyan-cocuklara-jest-1367383h.htm">
<meta name="twitter:title" content="Sur Kaymakamı Çiftçi’den, kurallara uyan çocuklara jest - Diyarbakır Haberleri" />
<meta name="twitter:description" content="Diyarbakır&#039;ın Sur İlçe Kaymakamı ve Belediye Başkanlığı tarafından ilçenin tarihi yerlerinde biri olan Anzele Parkında 0-18 yaş arasındaki çocuklar için etkinlik düzenlendi." />
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://mc.yandex.ru">
<meta name="yandex-verification" content="0a9c37b6270fd711" /><style>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</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Gündem",
    "editorName": "IHA",
    "newsLocation": "Normal"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<meta name="theme-color" content="#940000">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<link rel="preload" as="font" href="https://cdn.bolgegundem.com/s/i/font/cm-icons.woff2?38367977" type="font/woff2" crossorigin="anonymous">

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<link href="https://cdn.bolgegundem.com/s/ekstra.css?5053422ads.css" type="text/css" rel="stylesheet" />
<!-- otomatik Google ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik Google ads-->

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end-->

<script type="text/javascript" src="https://eksiup.com/player/embed-api.js" async></script><div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/ReklamUP/04-Pageskin-left(ReklamUP) -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/04-Pageskin-left(ReklamUP)" 
data-sizes="[]"
data-mapping="mappingsol">
</dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/koronavirus-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: RED;">KORONAVİRÜS</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/ak-parti-sozcusu-omer-celikten-onemli-aciklamalar-1367399h.htm">AK Parti Sözcüsü Ömer Çelik: "Türkiye'de provokasyona geçit vermeyeceğiz"</a></li><li><a href="https://www.bolgegundem.com/istanbul-valiliginden-toplu-tasima-ile-ilgili-aciklama-1367396h.htm">İstanbul Valiliği'nden toplu taşıma ile ilgili açıklama</a></li><li><a href="https://www.bolgegundem.com/seyyar-saticilari-engellemek-icin-kordonlu-onlem-1367398h.htm">Seyyar satıcıları engellemek için kordonlu önlem</a></li><li><a href="https://www.bolgegundem.com/sans-topu-cekilis-sonuclari-3-haziran-2020-milli-piyango-idaresi-1367394h.htm">Şans Topu çekiliş sonuçları 3 Haziran 2020 | Milli Piyango İdaresi</a></li><li><a href="https://www.bolgegundem.com/istanbul-valiliginden-toplu-ulasimda-yeni-normal-donemine-iliskin-kararlar-1367397h.htm">İstanbul Valiliği'nden toplu ulaşımda yeni normal dönemine ilişkin kararlar </a></li><li><a href="https://www.bolgegundem.com/sayisal-loto-cekilis-sonuclari-3-haziran-2020-milli-piyango-idaresi-1367393h.htm">Sayısal Loto çekiliş sonuçları 3 Haziran 2020 | Milli Piyango İdaresi</a></li><li><a href="https://www.bolgegundem.com/2030-hadi-ipucu-cevabi-nedir-3-haziran-hadi-joker-kodu-nedir-1367392h.htm">20:30 HADİ ipucu cevabı nedir? 3 Haziran HADİ joker kodu nedir?</a></li><li><a href="https://www.bolgegundem.com/konyada-85-bin-lira-degerinde-kablo-para-ve-altin-calan-5-supheli-tutuklandi-1367400h.htm">Konya’da 85 bin lira değerinde kablo, para ve altın çalan 5 şüpheli tutuklandı</a></li><li><a href="https://www.bolgegundem.com/baskan-guderden-sire-pazari-esnafina-sokak-mujdesi-1367395h.htm">Başkan Güder’den Şire Pazarı esnafına sokak müjdesi</a></li><li><a href="https://www.bolgegundem.com/vali-kaymak-hukumet-konaklari-devletin-temsil-makamlaridir-1367388h.htm">Vali Kaymak: “Hükümet konakları devletin temsil makamlarıdır”</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>18 °C</span></span><span class="icon" style="background-position: center -58px;"></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><h1>HABERLER</h1></a></li>
<li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm"><h2>GÜNDEM</h2></a></li>
<li><span>Sur Kaymakamı Çiftçi’den, kurallara uyan çocuklara jest</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-baslik-ustu-desktop(970x250) -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;min-height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7086402274"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>


<!-- 83-detay_baslik_ustu(336x280) -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:336px;min-height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="6683098667"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1367399&quot;,&quot;link&quot;:&quot;ak-parti-sozcusu-omer-celikten-onemli-aciklamalar-1367399h.htm&quot;},{&quot;id&quot;:&quot;1367396&quot;,&quot;link&quot;:&quot;istanbul-valiliginden-toplu-tasima-ile-ilgili-aciklama-1367396h.htm&quot;},{&quot;id&quot;:&quot;1367343&quot;,&quot;link&quot;:&quot;koronavirusu-atlatamayan-turkiyeye-bir-bomba-daha-ilk-vakalar-erzincandan-cikti-1367343h.htm&quot;},{&quot;id&quot;:&quot;1367340&quot;,&quot;link&quot;:&quot;meb-acikladi-yuz-yuze-telafi-egitiminin-baslayacagi-tarih-belli-oldu-1367340h.htm&quot;},{&quot;id&quot;:&quot;1367332&quot;,&quot;link&quot;:&quot;osym-baskani-aygunden-yks-aciklamasi-1367332h.htm&quot;},{&quot;id&quot;:&quot;1367296&quot;,&quot;link&quot;:&quot;epdk-baskani-yilmaz-acikladi-17-ila-25-kurus-indirim-yapilacak-1367296h.htm&quot;},{&quot;id&quot;:&quot;1367302&quot;,&quot;link&quot;:&quot;bu-hafta-sonu-yasak-var-mi-83-milyonun-gozu-bu-toplantida-1367302h.htm&quot;},{&quot;id&quot;:&quot;1367278&quot;,&quot;link&quot;:&quot;karaismailogu-mujdeyi-verdi-turksat-5b-2021-turksat-6a-2022de-uzaya-gonderilecek-1367278h.htm&quot;},{&quot;id&quot;:&quot;1367264&quot;,&quot;link&quot;:&quot;tskda-ohalden-sonra-4-bin-562-personel-ihrac-edildi-1367264h.htm&quot;},{&quot;id&quot;:&quot;1367230&quot;,&quot;link&quot;:&quot;arazi-kavgasinda-kan-akti-baba-ve-oglu-olay-yerinde-hayatini-kaybetti-1367230h.htm&quot;},{&quot;id&quot;:&quot;1367214&quot;,&quot;link&quot;:&quot;14-gun-kuralina-uymayan-sofor-12-kisiye-virus-bulastirdi-1367214h.htm&quot;},{&quot;id&quot;:&quot;1367159&quot;,&quot;link&quot;:&quot;prof-dr-tekin-vatandaslari-uyardi-dikkat-etmezsek-daha-kotusunu-yasariz-1367159h.htm&quot;},{&quot;id&quot;:&quot;1367065&quot;,&quot;link&quot;:&quot;cavusoglu-ayasofya-turkiye-cumhuriyetinin-mulkudur-1367065h.htm&quot;},{&quot;id&quot;:&quot;1367051&quot;,&quot;link&quot;:&quot;bakan-selcuk-acikladi-o-sinavlar-bugun-basliyor-1367051h.htm&quot;},{&quot;id&quot;:&quot;1367039&quot;,&quot;link&quot;:&quot;koronavirus-bilim-kurulu-kritik-gundemle-bugun-toplanacak-1367039h.htm&quot;},{&quot;id&quot;:&quot;1366984&quot;,&quot;link&quot;:&quot;bilim-kurulu-uyesi-tezerden-korkutan-aciklama-kisin-tekrar-ortaya-cikabilir-1366984h.htm&quot;},{&quot;id&quot;:&quot;1366968&quot;,&quot;link&quot;:&quot;tuik-mayis-ayi-enflasyon-rakamlarini-acikladi-1366968h.htm&quot;},{&quot;id&quot;:&quot;1366917&quot;,&quot;link&quot;:&quot;prof-dr-karadan-onemli-aciklama-15-haziranda-rahatlama-bekliyorum-1366917h.htm&quot;},{&quot;id&quot;:&quot;1366891&quot;,&quot;link&quot;:&quot;tevfik-ozlu-acikladi-normallesmede-bu-kurallara-uyarsak-her-seyi-yapabiliriz-1366891h.htm&quot;},{&quot;id&quot;:&quot;1366877&quot;,&quot;link&quot;:&quot;bakan-koca-koronaviruse-iliskin-uyari-tedbirlere-uymazsak-basa-donebiliriz-1366877h.htm&quot;}]"><div id="news-1367383" data-order="1" data-id="1367383" data-title="Sur Kaymakamı Çiftçi’den, kurallara uyan çocuklara jest" data-url="https://www.bolgegundem.com/sur-kaymakami-ciftciden-kurallara-uyan-cocuklara-jest-1367383h.htm"><div class="content-heading"><h1 class="content-title">Sur Kaymakamı Çiftçi’den, kurallara uyan çocuklara jest</h1><h2 class="content-description"><summary>Diyarbakır'ın Sur İlçe Kaymakamı ve Belediye Başkanlığı tarafından ilçenin tarihi yerlerinde biri olan Anzele Parkında 0-18 yaş arasındaki çocuklar için etkinlik düzenlendi.</summary></h2><div class="banner advert-spot"><!-- spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3029238812"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2020-06-03T17:16:53+03:00">Giriş Tarihi: <span>03.06.2020 17:16</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1367383');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1367383')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1367383', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/950989.jpg" data-caption="Sur Kaymakamı Çiftçi’den, kurallara uyan çocuklara jest"><img src="https://cdn.bolgegundem.com/d/news/950989.jpg" alt="Sur Kaymakamı Çiftçi’den, kurallara uyan çocuklara jest" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /5042632/ReklamUP/01-Haber-detay-icerik-yani -->
<dfp-ad data-id="/5042632/ReklamUP/01-Haber-detay-icerik-yani" 
data-sizes="[[300, 250], [336, 280]]">
</dfp-ad></div></div><div class="text-content"><p>Diyarbakır'ın Sur İlçe Kaymakamı ve Belediye Başkanlığı tarafından ilçenin tarihi yerlerinde biri olan Anzele Parkında 0-18 yaş arasındaki çocuklar için etkinlik düzenlendi. Sur İlçe Kaymakamı ve Belediye Başkan Vekili Abdullah Çiftçi, etkinlik kapsamında çocuklara Türk bayrağı, meyve suyu ile kek dağıttı.</p><p>Türkiye'de korona virüs tedbirleri kapsamında sokağa çıkmaları kısıtlanan 0-18 yaş arasındakiler çarşamba ve cuma günleri 14.00-20.00 saatleri arasında dışarı çıkabilmeleri kararlaştırılmıştı. Bu kararla birlikte Diyarbakır'da çocuklar sokağa çıkarken, merkez Sur ilçe Kaymakamlığı ve Sur Belediyesi, 0-18 yaş arasındaki çocuklar için bir dizi etkinlik yaptı. Etkinlikler kapsamında ilçesinin tarihi Anzele Parkında, zabıta ekipleri tarafından ücretsiz maske dağıtılırken, etkinliğe Sur Kaymakamı ve Belediye Başkan Vekili Abdullah Çiftçi ile İskenderpaşa Mahallesi Muhtarı Ali Ürün ile çok sayıda çocuk katıldı. Etkinlikte Sur Kaymakamı ve Belediye Başkan Vekili Çiftçi tarafından Türk bayrağı, meyve suyu ile kek dağıtıldı. Çocuklar Kaymakam ve Belediye Başkan Vekili çiftçinin bu jestine karşın teşekkür etti.</p><p>0-18 yaş arasındaki çocukların yaklaşık 3 aydır evlerinde olduğunu ve buna karşın kendilerine bir teşekkür nişanesi olarak böyle bir etkinlik yaptıklarını belirten Sur Kaymakamı ve Belediye Başkan Vekili Abdullah Çiftçi, çocukların bu sabrına karşın kendilerine ve ailelerine teşekkür ettiğini söyledi.</p><p>"Çocuklara 3 aylık süre içerisinde kurallara uydukları için teşekkür ederim"</p><p>İlçemizde bulunan çocukların önemli oranda kurallara uyduğunu gözlemlediklerini belirten Çiftçi, "Bugün korona virüs tedbirleri kapsamında yayımlanan genelge çerçevesinde sokağa çıkma günleri ve bizlerde istedik ki çocukları mutlu edelim. Onlara bayrak, meyve suyu vererek bir farkındalık oluşturmak istedik. Bunu yaparak bizler çocuklara teşekkürlerimizi ifade etmiş oluyoruz. Çünkü yaklaşık 3 aydır evlerindeler ve bu güzel hava ile bütün sıkıntılara rağmen kurallara olabildiğince uyuyorlar. Bugün biz hem Sur Belediyesi ve Sur Kaymakamlığı olarak bu çocuklarımıza teşekkür nişanesi olarak hediye dağıtıyoruz. İnşallah önümüzdeki çocukların sokağa çıkma günlerinde de hem kurallara uymayı hem de farkındalık oluşturmak amacıyla bu tip aktivitelere devam edeceğiz. Ben hem çocuklarımıza hem de çocuklarımız velilerine bu 3 aylık süre içerisinde kurallara uydukları için ve dışarı çıkmadıkları için teşekkür ediyorum" dedi.</p><div class="banner"><!-- 80-haber-detay-yazi-ici-1-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>"Tehlike geçmiş değil"</p><p>Sur ilçesinde alınan tedbirleri de sıralayan Kaymakam ve Belediye Başkan Vekili Abdullah Çiftçi, "Sur ilçemizde korona virüs tedbirleri kapsamında kaymakamlık ve belediye olarak önemli tedbirler aldık. İlçemiz Diyarbakır'ın en yoğun yerlerinde birisidir ve nüfus yoğunluğunun çok yoğun olduğu bir alan dolayısıyla tedbirlere uyma noktasında dikkat etmemiz gerekiyor. Tehlike geçmiş değil ve çocuklardan başlayarak büyüklere kadar herkesin bu işin farkında olması gerekiyor ve bu meseleyi ciddiye alması gerekiyor. Bugün itibariyle aldığımız kararla yarından itibaren Sur ilçemize bağlı Melikahmet ile Gazi Caddesi, PTT ve banka önleri ve İç Kalede bulunan Hz. Süleyman Camii çevresinde ilçe hıfzıssıhha kararı ile maskesiz dolaşma yasağı getirdik. İnşallah bütün vatandaşlarımızın kurallara uymaları, sağlıklarını korumaları ve sevdiklerinin sağlıklarını korumalarını istiyoruz. Çocuklarımıza da kurallara uydukları için teşekkür ediyoruz. İnşallah el birliği içerisinde mücadele ettiğimiz sürece bu hastalığı yenmiş olacağız ve güzel günlere beraber kavuşmuş olacağız" diye konuştu.</p><p><img src="https://cdn.bolgegundem.com/d/other/2020/06/03/sur-ilce-kaymakami-ve-belediye-baskan-vekili-abdullah-ciftci-cocuklara.jpg" alt="Sur Kaymakamı Çiftçi’den, kurallara uyan çocuklara jest" width="670" height="377" /></p><p><img src="https://cdn.bolgegundem.com/d/other/2020/06/03/sur-ilce-kaymakami-ve-belediye-baskan-vekili-abdullah-ciftci-cocuklara-001.jpg" alt="Sur Kaymakamı Çiftçi’den, kurallara uyan çocuklara jest" width="670" height="377" /></p><div class="banner"><!-- 80-haber-detay-yazi-ici-2 -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3339754640"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><img src="https://cdn.bolgegundem.com/d/other/2020/06/03/abdullah-ciftci-cocuklarin-bu-sabri-icin-kendilerine-ve-ailelerine.jpg" alt="Sur Kaymakamı Çiftçi’den, kurallara uyan çocuklara jest" width="670" height="377" /></p><p><img src="https://cdn.bolgegundem.com/d/other/2020/06/03/sur-ilce-kaymakami-ve-belediye-baskan-vekili-abdullah-ciftci-cocuklara-002.jpg" alt="Sur Kaymakamı Çiftçi’den, kurallara uyan çocuklara jest" width="670" height="377" /></p><p>Kaynak: İHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="nd-cat-video"><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div><div class="banner"><p></p>
<p></p>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div>

<p></p>

<!-- 75-icerik_alti(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_1367383" onsubmit="return addComment(this, 1, 1367383);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><!-- /5042632/ReklamUP/02-yorum-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayyorumalti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
               addSize([0, 0], [[320, 250], [336, 280],  [300, 250], [300, 300], 'fluid']).
		build();
});
</script>
		<!-- /5042632/ReklamUP/02-yorum-alti(reklamup) -->
		<dfp-ad data-id="/5042632/ReklamUP/02-yorum-alti(reklamup)" 
			data-sizes="[]"
			data-mapping="mappingHaberDetayyorumalti">
		</dfp-ad>

<p></p>
<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://widget.cdn.vidyome.com/builds/loader.js";
s.setAttribute('widget-id','533800');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>

<!-- /5042632/ReklamUP/03-native-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		addSize([0, 0], [[336, 280], [300, 300], [300, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/03-native-alti(reklamup)"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad></div></div></div><aside class="base-side hidden-xs clearfix"><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/demet-sener-hamile-mi-ucuncu-cocuk-sinyali-geldi-1367357h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/950963.jpg" alt="Demet Şener hamile mi? Üçüncü çocuk sinyali geldi!" /></span></a></li><li><a href="https://www.bolgegundem.com/biran-damla-yilmaz-dan-engin-akyureke-cagri-ara-beni-engin-1367290h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/950898.jpg" alt="Biran Damla Yılmaz&#039; dan Engin Akyürek&#039;e çağrı: &#039;&#039; Ara beni Engin&#039;&#039;" /></span></a></li><li><a href="https://www.bolgegundem.com/caglar-ertugrul-ve-meryem-uzerli-arasinda-sok-ask-iddiasi-1367209h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/950833.jpg" alt="Çağlar Ertuğrul ve Meryem Uzerli arasında şok aşk iddiası!" /></span></a></li><li><a href="https://www.bolgegundem.com/eski-fot-1367137h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/950731.jpg" alt="Eski futbolcu Sabri Sarıoğlu&#039;ndan eşine milyonluk hediye!" /></span></a></li><li><a href="https://www.bolgegundem.com/dunya-ayaga-kalkti-unlu-isimlerden-george-floyd-tepkisi-1367105h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/950695.jpg" alt="Dünya ayağa kalktı! Ünlü isimlerden George Floyd tepkisi" /></span></a></li><li><a href="https://www.bolgegundem.com/ezgi-mola-ve-sevgilisi-mustafa-aksakallidan-sevindiren-haber-1366986h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/950580.jpg" alt="Ezgi Mola ve Sevgilisi Mustafa Aksakallı&#039;dan sevindiren haber!" /></span></a></li><li><a href="https://www.bolgegundem.com/farah-zeynep-abdullah-ile-emrah-karaduman-sevgili-mi-1366252h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/949765.jpg" alt="Farah Zeynep Abdullah ile Emrah Karaduman sevgili mi?" /></span></a></li><li><a href="https://www.bolgegundem.com/hakan-hatipoglu-esinin-dogum-gununu-seni-deli-gibi-seviyoruz-diyerek-kutladi-1366230h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/949742.jpg" alt="Hakan Hatipoğlu eşinin doğum gününü &quot;Seni deli gibi seviyoruz&quot; diyerek kutladı" /></span></a></li><li><a href="https://www.bolgegundem.com/dunyanin-en-guzel-kiziydi-thylane-blondeau-diger-modelleri-golgede-birakti-1366112h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/949607.jpg" alt="Dünyanın en güzel kızıydı! Thylane Blondeau diğer modelleri gölgede bıraktı" /></span></a></li><li><a href="https://www.bolgegundem.com/sarkici-linet-kalcasini-buyuttu-iddialarini-canli-yayinda-gosterdi-1366033h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/949524.jpg" alt="Şarkıcı Linet kalçasını büyüttü iddialarını canlı yayında gösterdi" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/ak-parti-sozcusu-omer-celikten-onemli-aciklamalar-1367399h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1.jpg" alt="AK Parti Sözcüsü Ömer Çelik: &quot;Türkiye&#039;de provokasyona geçit vermeyeceğiz&quot;" /><span class="t">AK Parti Sözcüsü Ömer Çelik: "Türkiye'de provokasyona geçit vermeyeceğiz"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/istanbul-valiliginden-toplu-tasima-ile-ilgili-aciklama-1367396h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/951003.jpg" alt="İstanbul Valiliği&#039;nden toplu taşıma ile ilgili açıklama" /><span class="t">İstanbul Valiliği'nden toplu taşıma ile ilgili açıklama</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/koronavirusu-atlatamayan-turkiyeye-bir-bomba-daha-ilk-vakalar-erzincandan-cikti-1367343h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/950944.jpg" alt="Koronavirüsü atlatamayan Türkiye&#039;ye bir bomba daha! İlk vakalar Erzincan&#039;dan çıktı" /><span class="t">Koronavirüsü atlatamayan Türkiye'ye bir bomba daha! İlk vakalar Erzincan'dan çıktı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/meb-acikladi-yuz-yuze-telafi-egitiminin-baslayacagi-tarih-belli-oldu-1367340h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/950960.jpg" alt="MEB açıkladı: Yüz yüze telafi eğitiminin başlayacağı tarih belli oldu" /><span class="t">MEB açıkladı: Yüz yüze telafi eğitiminin başlayacağı tarih belli oldu</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/epdk-baskani-yilmaz-acikladi-17-ila-25-kurus-indirim-yapilacak-1367296h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/950903.jpg" alt="EPDK Başkanı Yılmaz açıkladı: 17 ila 25 kuruş indirim yapılacak" /><span class="t">EPDK Başkanı Yılmaz açıkladı: 17 ila 25 kuruş indirim yapılacak</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2019 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/prof-dr-karadan-onemli-aciklama-15-haziranda-rahatlama-bekliyorum-1366917h.htm">Prof.Dr. Kara'dan önemli açıklama: 15 Haziran'da rahatlama bekliyorum</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/akdeniz-sallanmaya-devam-ediyor-5-1-buyuklugunde-deprem-1367165h.htm">Akdeniz sallanmaya devam ediyor! 5.1 büyüklüğünde deprem</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/koronavirusu-atlatamayan-turkiyeye-bir-bomba-daha-ilk-vakalar-erzincandan-cikti-1367343h.htm">Koronavirüsü atlatamayan Türkiye'ye bir bomba daha! İlk vakalar Erzincan'dan çıktı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/meteolojiden-o-bolgelerimiz-icin-saganak-uyarisi-1366898h.htm">Meteoroloji'den o bölgelerimiz için sağanak uyarısı!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/prof-dr-tekin-vatandaslari-uyardi-dikkat-etmezsek-daha-kotusunu-yasariz-1367159h.htm">Prof.Dr. Tekin vatandaşları uyardı: Dikkat etmezsek daha kötüsünü yaşarız</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/39-gunluk-korona-tedavisinden-sonra-istedigi-sey-doktoru-bile-sasirtti-1367177h.htm">39 günlük korona tedavisinden sonra istediği şey doktoru bile şaşırttı!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/0-18-yas-arasi-kisilerin-sokaga-cikma-izni-basladi-1367231h.htm">0-18 yaş arası kişilerin sokağa çıkma izni başladı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/arazi-kavgasinda-kan-akti-baba-ve-oglu-olay-yerinde-hayatini-kaybetti-1367230h.htm">Arazi kavgasında kan aktı: Baba ve oğlu olay yerinde hayatını kaybetti</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kandilli-rasathanesi-acikladi-corumda-korkutan-deprem-1367339h.htm">Kandilli Rasathanesi açıkladı! Çorum'da korkutan deprem</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bakan-selcuk-acikladi-o-sinavlar-bugun-basliyor-1367051h.htm">Bakan Selçuk açıkladı: ''O sınavlar bugün başlıyor''</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/paket-ekmegin-icinden-mide-bulandirici-goruntuler-pes-dedirtti-1367216h.htm">Paket ekmeğin içinden mide bulandırıcı görüntüler pes dedirtti!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/koronavirus-bilim-kurulu-kritik-gundemle-bugun-toplanacak-1367039h.htm">Koronavirüs Bilim Kurulu kritik gündemle bugün toplanacak!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/tevfik-ozlu-acikladi-normallesmede-bu-kurallara-uyarsak-her-seyi-yapabiliriz-1366891h.htm">Tevfik Özlü açıkladı! Normalleşmede bu kurallara uyarsak her şeyi yapabiliriz</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/epdk-baskani-yilmaz-acikladi-17-ila-25-kurus-indirim-yapilacak-1367296h.htm">EPDK Başkanı Yılmaz açıkladı: 17 ila 25 kuruş indirim yapılacak</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/turkiye-ve-azerbaycan-vizeleri-kaldirdi-1366910h.htm">Türkiye ve Azerbaycan vizeleri kaldırdı</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?200603.js" async></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'gundem';
</script>
<script type="application/ld+json">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</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "87ddacaa-efd4-4bf5-8b3b-ebb465b20e17",
    });
  });
  </script>
  
<link href="https://cdn.bolgegundem.com/s/oneSignalPrompt-v2.css?1010.css" type="text/css" rel="stylesheet" />
<script src="https://cdn.bolgegundem.com/s/oneSignalPrompt-v3.js?89889.js" async=""></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '151212088897758');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=151212088897758&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- 0.024650812149048 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext&display=swap" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>