<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="150" />
<title>TFF 1. Lig: Hatayspor: 1 - Altınordu: 0 - Bolu Haberleri</title>
<meta name="description" content="TFF 1. Lig&#039;in ilk haftasında Bolu Atatürk Stadyumu&#039;nda oynanan Hatayspor-Altınordu karşılaşması, Hatayspor&#039;un 1-0&#039;lık galibiyetiyle sonuçlandı." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/tff-1-lig-hatayspor-1-altinordu-0-970644h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/tff-1-lig-hatayspor-1-altinordu-0-970644h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/670285.jpg" />
<meta name="DC.date.issued" content="2019-08-18T18:38:07+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/tff-1-lig-hatayspor-1-altinordu-0-970644h.htm" />
<meta property="og:title" content="TFF 1. Lig: Hatayspor: 1 - Altınordu: 0 - Bolu Haberleri" />
<meta property="og:description" content="TFF 1. Lig&#039;in ilk haftasında Bolu Atatürk Stadyumu&#039;nda oynanan Hatayspor-Altınordu karşılaşması, Hatayspor&#039;un 1-0&#039;lık galibiyetiyle sonuçlandı." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/670285.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/670285.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/tff-1-lig-hatayspor-1-altinordu-0-970644h.htm">
<meta name="twitter:title" content="TFF 1. Lig: Hatayspor: 1 - Altınordu: 0 - Bolu Haberleri" />
<meta name="twitter:description" content="TFF 1. Lig&#039;in ilk haftasında Bolu Atatürk Stadyumu&#039;nda oynanan Hatayspor-Altınordu karşılaşması, Hatayspor&#039;un 1-0&#039;lık galibiyetiyle sonuçlandı." />
<meta itemprop="author" content="Bölge Gündem Haber" />
<meta itemprop="url" content="https://www.bolgegundem.com/tff-1-lig-hatayspor-1-altinordu-0-970644h.htm" />
<meta itemprop="thumbnailUrl" content="https://cdn.bolgegundem.com/d/news_t/670285.jpg" />
<meta itemprop="articleSection" content="Spor" />
<meta itemprop="dateCreated" content="2019-08-18T18:38:07+03:00" />
<meta itemprop="dateModified" content="2019-08-18T18:38:07+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.bolgegundem.com/tff-1-lig-hatayspor-1-altinordu-0-970644h.htm" />
<meta itemprop="image" content="https://cdn.bolgegundem.com/d/news/670285.jpg" />
<script src="//vws.responsivevoice.com/v/e?key=v2Vw0Kuq"></script><link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">

<!-- ReklamUp start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/90851098/bolgegundem.com_160x600_1', [[160, 600], [120, 600], [120, 240]], 'div-gpt-ad-1545736051619-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_300x250_detay_resimalti', [[300, 250], [336, 280]], 'div-gpt-ad-1562234485197-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_300x600', [[300, 600], [160, 600]], 'div-gpt-ad-1545736051619-1').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_970x250_1', [970, 250], 'div-gpt-ad-1545736119304-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_320x100', [[320, 50], [320, 100]], 'div-gpt-ad-1545736166592-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_336x280', [[320, 100], [336, 280]], 'div-gpt-ad-1545736228238-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_haber_detay_native_alti', [[320, 100], [468, 60], [650, 100]], 'div-gpt-ad-1559296963244-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_nobetcieczane_haritaustu', [[468, 60], [650, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559298672809-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_namazvakitlerialti', [[300, 250], [650, 250], [468, 60]], 'div-gpt-ad-1559297224095-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- ReklamUp STOP-->



<!-- otomatik reklam kodu ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik reklam kodu ads --><link href="https://cdn.bolgegundem.com/s/style.css?190724.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>
<meta name="yandex-verification" content="ad014d1058e90b8c" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46919300-1', 'auto');
ga('require', 'GTM-MNVF9HG');
ga('send', 'pageview');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
setTimeout("ga('send','event','Profitable Engagement','time on page more than 10 seconds')",10000);
</script>

<link href="https://www.bolgegundem.com/s/ekstra.css?911231ss9.css" type="text/css" rel="stylesheet" />

<!-- onesignal -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript" src="https://cdn.bolgegundem.com/one.js"></script>
 <!-- onesignal bitis -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">
<!-- onesignal -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(
["init", {
appId: "87ddacaa-efd4-4bf5-8b3b-ebb465b20e17",
safari_web_id: 'web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018',
welcomeNotification: {
"title": "Bölge Gündem Gazetesi",
"message": "Son dakika haberlerden ilk sizin haberiniz olacak! Bu servis tamamen ÜCRETSİZDİR!"
},
autoRegister: false
}],
function () {
OneSignal.registerForPushNotifications();
}
);
</script>
 <!-- onesignal bitis --><div class="CM_pageskin left hidden-xs hidden-sm fixed"><br>
<br>
<!-- /reklam9 -->
<script>
  var did='0';
  try {
    var ww = 0;
    if (typeof (window.innerWidth) == 'number')ww=window.innerWidth;
    else if (document.documentElement && (document.documentElement.clientWidth ||   document.documentElement.clientHeight))ww=document.documentElement.clientWidth;
    else if (document.body && (document.body.clientWidth || document.body.clientHeight))ww=document.body.clientWidth;
    did=ww>1640?'1':'0';
  }catch (e){ console.dir(e);}
  document.write("<div id='div-gpt-ad-1545736051619-"+did+"'></div><scr"+"ipt>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545736051619-"+did+"'); });</scr"+"ipt>");
</script></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/secim" target="_self"><span>SEÇİM SONUÇLARI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gazete-mansetleri.htm" target="_self"><span>GAZETELER</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/bakan-donmez-dogu-akdeniz-tum-turkiyenin-meselesidir-970668h.htm">Bakan Dönmez: Doğu Akdeniz tüm Türkiye'nin meselesidir</a></li><li><a href="https://www.bolgegundem.com/molozlarin-arasinda-tarih-bulundu-970667h.htm">Molozların arasında tarih bulundu</a></li><li><a href="https://www.bolgegundem.com/meteorolojinden-ibb-baskani-ekrem-imamogluna-yanit-970654h.htm">Meteoroloji'nden İBB Başkanı Ekrem İmamoğlu'na yanıt!</a></li><li><a href="https://www.bolgegundem.com/ibb-baskani-ekrem-imamoglundan-siddetli-yagis-sonrasi-tuhaf-aciklamalar-970663h.htm">İBB Başkanı Ekrem İmamoğlu'ndan şiddetli yağış sonrası tuhaf açıklamalar</a></li><li><a href="https://www.bolgegundem.com/er-meydaninda-evlilik-teklifi-970666h.htm">Er meydanında evlilik teklifi</a></li><li><a href="https://www.bolgegundem.com/baskentte-zehirlenen-3-kopek-telef-oldu-970665h.htm">Başkent’te zehirlenen 3 köpek telef oldu</a></li><li><a href="https://www.bolgegundem.com/iznikte-molozlarin-arasinda-tarihi-eser-bulundu-970662h.htm">İznik'te molozların arasında tarihi eser bulundu</a></li><li><a href="https://www.bolgegundem.com/bartinda-baraja-ucan-otomobilde-olen-4-kisi-topraga-verildi-970661h.htm">Bartın'da baraja uçan otomobilde ölen 4 kişi toprağa verildi</a></li><li><a href="https://www.bolgegundem.com/gelinini-oldurup-intihara-kalkisti-970664h.htm">Gelinini öldürüp intihara kalkıştı</a></li><li><a href="https://www.bolgegundem.com/hatayspor-altinordu-1-0-970660h.htm">Hatayspor-Altınordu: 1-0</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>25 °C</span></span><span class="icon" style="background-position: center -58px;"></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="https://www.bolgegundem.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="https://www.bolgegundem.com/spor-haberleri-25hk.htm"><h2 itemprop="name">SPOR</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">TFF 1. Lig: Hatayspor: 1 - Altınordu: 0</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-970x250-baslik-ustu-desktop -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7086402274"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- 84-336x280-baslik-ustu-mobile -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5637589238"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;970654&quot;,&quot;link&quot;:&quot;meteorolojinden-ibb-baskani-ekrem-imamogluna-yanit-970654h.htm&quot;},{&quot;id&quot;:&quot;970663&quot;,&quot;link&quot;:&quot;ibb-baskani-ekrem-imamoglundan-siddetli-yagis-sonrasi-tuhaf-aciklamalar-970663h.htm&quot;},{&quot;id&quot;:&quot;970590&quot;,&quot;link&quot;:&quot;mevlut-cavusoglundan-kemal-kilicdarogluna-cok-sert-tepki-970590h.htm&quot;},{&quot;id&quot;:&quot;970544&quot;,&quot;link&quot;:&quot;ak-partiden-chp-genel-baskani-kemal-kilicdarogluna-sert-tepki-970544h.htm&quot;},{&quot;id&quot;:&quot;970531&quot;,&quot;link&quot;:&quot;tbb-baskani-metin-feyzioglu-ne-dedikleri-cok-onemli-degil-970531h.htm&quot;},{&quot;id&quot;:&quot;970499&quot;,&quot;link&quot;:&quot;abd-basini-erdogan-washingtoni-parmaginda-oynatiyor-970499h.htm&quot;},{&quot;id&quot;:&quot;970448&quot;,&quot;link&quot;:&quot;selden-magdur-olan-esnaftan-imamogluna-sitem-nerdesin-baskanim-970448h.htm&quot;},{&quot;id&quot;:&quot;970425&quot;,&quot;link&quot;:&quot;sokullu-mehmet-pasa-camisine-zulum-450-yillik-camiye-kafe-yaptilar-970425h.htm&quot;},{&quot;id&quot;:&quot;970343&quot;,&quot;link&quot;:&quot;o-sozler-chpli-selcuk-dereliyi-cildirtti-970343h.htm&quot;},{&quot;id&quot;:&quot;970333&quot;,&quot;link&quot;:&quot;3-kamyonda-50-ypgli-terorist-mardinden-goruntulendi-970333h.htm&quot;},{&quot;id&quot;:&quot;970236&quot;,&quot;link&quot;:&quot;sahilde-korkunc-manzara-poset-icerisinde-yeni-dogmus-bebek-cesedi-kiyiya-vurdu-970236h.htm&quot;},{&quot;id&quot;:&quot;970174&quot;,&quot;link&quot;:&quot;istanbuldaki-sel-felaketinin-ardindan-ekrem-imamoglundan-aciklama-970174h.htm&quot;},{&quot;id&quot;:&quot;970023&quot;,&quot;link&quot;:&quot;hasan-sasn-istifa-etmeden-onceki-son-paylasimi-dikkat-cekti-970023h.htm&quot;},{&quot;id&quot;:&quot;970011&quot;,&quot;link&quot;:&quot;imamoglu-ile-ilgili-ilk-aciklama-baskan-vekilinden-geldi-ben-de-ulasamadim-970011h.htm&quot;},{&quot;id&quot;:&quot;969996&quot;,&quot;link&quot;:&quot;hasan-sas-galatasaraydan-istifa-etti-969996h.htm&quot;},{&quot;id&quot;:&quot;969975&quot;,&quot;link&quot;:&quot;istanbulda-hava-durumu-yarin-nasil-olacak-969975h.htm&quot;},{&quot;id&quot;:&quot;969956&quot;,&quot;link&quot;:&quot;sahaya-izinsiz-girene-hapis-cezasi-969956h.htm&quot;},{&quot;id&quot;:&quot;969915&quot;,&quot;link&quot;:&quot;istanbulu-sel-aldi-ekrem-imamoglu-nerede-969915h.htm&quot;},{&quot;id&quot;:&quot;969908&quot;,&quot;link&quot;:&quot;yargitaydan-adli-yil-aciklamasi-969908h.htm&quot;},{&quot;id&quot;:&quot;969854&quot;,&quot;link&quot;:&quot;istanbul-valiligi-carpici-rakami-acikladi-ve-uyardi-969854h.htm&quot;}]"><div id="news-970644" data-order="1" data-id="970644" data-title="TFF 1. Lig: Hatayspor: 1 - Altınordu: 0" data-url="https://www.bolgegundem.com/tff-1-lig-hatayspor-1-altinordu-0-970644h.htm"><div class="content-heading"><h1 class="content-title" itemprop="name">TFF 1. Lig: Hatayspor: 1 - Altınordu: 0</h1><h2 class="content-description" itemprop="description"><summary>TFF 1. Lig'in ilk haftasında Bolu Atatürk Stadyumu'nda oynanan Hatayspor-Altınordu karşılaşması, Hatayspor'un 1-0'lık galibiyetiyle sonuçlandı.</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" itemprop="datePublished" content="2019-08-18T18:32:23+03:00">Giriş Tarihi: <span>18.08.2019 18:32</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><span class="play" onclick="responsiveVoice.speak($('#news-970644 .content-title').text() + '.' + $('#news-970644 .content-description').text() + '.' + $('#news-970644 .text-content')[0].innerText, 'Turkish Female');" title="Haberi Dinle"><i class="icon-play"></i><span style="padding-right: 5px;">Haberi Dinle</span></span><span class="pause" onclick="responsiveVoice.pause();"><i class="icon-pause"></i><span style="padding-right: 5px;">Durdur</span></span><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=970644');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=970644')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_970644', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image"><img src="https://cdn.bolgegundem.com/d/news/670285.jpg" alt="TFF 1. Lig: Hatayspor: 1 - Altınordu: 0" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_300x250_detay_resimalti -->
<div id='div-gpt-ad-1562234485197-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562234485197-0'); });
  </script>
</div></div></div><div itemprop="articleBody" class="text-content"><p>TFF 1. Lig'in ilk haftasında Bolu Atatürk Stadyumu'nda oynanan Hatayspor-Altınordu karşılaşması, Hatayspor'un 1-0'lık galibiyetiyle sonuçlandı.</p><p>Maçtan dakikalar</p><p>21. dakikada Altınordu'nun atağında Hüseyin Atakan Üner'in defans arkasına gönderdiği topla buluşan Anıl Koç'un sağ çaprazdan çektiği şut kalecide kaldı.</p><p>41. dakikada ceza sahası içine giren Anıl Koç'un pasında topla buluşan Okan Derici'nin kötü vuruşunda top kalecide kaldı.</p><div class="banner"><!-- 80-haber-detay-yazi-ici -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>42. dakikada Hatayspor atağında ceza sahası dışında havadan gelen topa vuran Sadi Karaduman'ın sert şutunda top direkten döndü.</p><p>75. dakikada topla birlikte ceza sahası içine kadar giren Anıl Koç'un pasında topla buluşan Ersel Aslıyüksek'in şutunda top üst direkten geri döndü.</p><p>80. dakikada Furkan Şeker'in sağ kanattan ceza sahası içine ortasında topa yükselen Caner Hüseyin Bağ'ın kafa vuruşunda top ağlara gitti. 1-0</p><p>Stat: Bolu Atatürk Stadyumu</p><div class="banner"><!-- 80-haber-detay-yazi-ici -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Hakemler: Cihan Aydın xx, Kemal Elmas xx, Hasan Hüseyin Tetik xx,</p><p>Hatayspor: Akın Alkan xx, Kubilay Sönmez xx, Aabıd Rayane xx, Mirkan Aydın xxx (Soner Örnek dk. 90+3 ?), Selim Ilgaz xx (Hamza Gür dk. 74 xx), Gökhan Karadeniz xx (Helder J. Barbosa dk. 77 xx), Mesut Çaytemel xx, Sadi Karaduman xx, Furkan Şeker xx, Yusuf Abdioğlu xx, Caner Hüseyin Bağ xxx</p><p>Yedekler: Ömer Alıcı, Yasin Güreler, Buğra Temel, Idır Quali</p><p>Teknik Direktör: İlhan Palut</p><p>Altınordu: Erhan Erentürk xx, Kahraman Demirtaş xx, Ravil Tagir xx, Anıl Koç xx, Oğulcan Ülgen xx (Burak İnce dk. 88 ?), Muhammed Mert xx, Hüseyin Atakan Üner xx (Ersel Aslıyüksek dk. 75), Egehan Gök xx (Berkay Samancı dk. 70 xx), Kerim Alıcı xx, Okan Derici xx, Sinan Osmanoğlu xx</p><div class="banner"><!-- 80-haber-detay-yazi-ici -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Yedekler: Ali Emre Yanar, Ali Mert Aydın, Yusuf Yalçın Arslan, Musa Caner Aktaş</p><p>Teknik Direktör: Hüseyin Eroğlu</p><p>Gol: Caner Hüseyin Bağ (dk. 80) (Hatayspor)</p><p>Sarı Kartlar: Gökhan Karadeniz, Selim Ilgaz (Hatayspor)</p><p><img src="https://cdn.bolgegundem.com/d/other/2019/08/18/tff-1-ligin-ilk-haftasinda-bolu-ataturk-stadyumunda-oynanan-hatayspor.jpg" alt="TFF 1. Lig: Hatayspor: 1 - Altınordu: 0" width="670" height="463" /></p><div class="banner"><!-- 80-haber-detay-yazi-ici -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><img src="https://cdn.bolgegundem.com/d/other/2019/08/18/tff-1-ligin-ilk-haftasinda-bolu-ataturk-stadyumunda-oynanan-hatayspor-001.jpg" alt="TFF 1. Lig: Hatayspor: 1 - Altınordu: 0" width="670" height="442" /></p><p>Kaynak: İHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="banner"><!-- 75-icerik_alti_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_970644" onsubmit="return addComment(this, 1, 970644);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><script src='https://vidyome-com.cdn.vidyome.com/vidyome/builds/widgets.js' title='ÖNE ÇIKAN İÇERİKLER' pub-id='186217' web-id='177706' wid-id='118152' site-url='https://www.bolgegundem.com/' ads='9' type-id='1' theme='light'></script>
<br>
<!-- /90851098/bolgegundem.com_haber_detay_native_alti -->
<div id='div-gpt-ad-1559296963244-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559296963244-0'); });
</script>
</div>

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bolgegundem.com/Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iTg9KMZt67CFHGhwo36Srcdj52krprgRwW55YXH6oD.K7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></div></div></div><aside class="base-side clearfix"><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/acun-ilicali-kanalinin-yuzde-57sini-satti-969982h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/669843.jpg" alt="Acun Ilıcalı, kanalının yüzde 57&#039;sini sattı" /></span></a></li><li><a href="https://www.bolgegundem.com/mabel-matiz-cesmede-hayranlarini-unutulmaz-gece-yasatti-969963h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/669828.jpg" alt="Mabel Matiz Çeşme’de hayranlarını unutulmaz gece yaşattı" /></span></a></li><li><a href="https://www.bolgegundem.com/furkan-goksel-arka-sokaklar-dizisinden-ayrildigini-duyurdu-969498h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/669475.jpg" alt="Furkan Göksel Arka Sokaklar dizisinden ayrıldığını duyurdu" /></span></a></li><li><a href="https://www.bolgegundem.com/unlu-oyuncu-peter-fonda-hayatini-kaybetti-969223h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/669329.jpg" alt="Ünlü oyuncu Peter Fonda hayatını kaybetti!" /></span></a></li><li><a href="https://www.bolgegundem.com/nuray-sayari-gunluk-burc-yorumlari-17-agustos-cumartesi-gunluk-burc-yorumlari-969261h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/669324.jpg" alt="Nuray Sayarı günlük burç yorumları | 17 Ağustos Cumartesi günlük burç yorumları" /></span></a></li><li><a href="https://www.bolgegundem.com/enes-batur-ali-abdusselam-yilmazi-yerden-yere-vurdu-968723h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/668924.jpg" alt="Enes Batur, Ali Abdüsselam Yılmaz&#039;ı yerden yere vurdu" /></span></a></li><li><a href="https://www.bolgegundem.com/billur-kalkavandan-olay-yaratacak-cocuk-lafi-968601h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/668820.jpg" alt="Billur Kalkavan&#039;dan olay yaratacak çocuk lafı!" /></span></a></li><li><a href="https://www.bolgegundem.com/chloe-loughnanin-annesini-gorenler-gozlerine-inanamadi-968565h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/668796.jpg" alt="Chloe Loughnan&#039;ın annesini görenler gözlerine inanamadı" /></span></a></li><li><a href="https://www.bolgegundem.com/fatih-urek-hastaneye-kaldirildi-968453h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/668716.jpg" alt="Fatih Ürek hastaneye kaldırıldı" /></span></a></li><li><a href="https://www.bolgegundem.com/erkenci-kusun-demeti-ve-cani-takipcileri-tarafindan-yakalandi-968298h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/668592.jpg" alt="Erkenci Kuş&#039;un Demeti ve Can&#039;ı takipçileri tarafından yakalandı" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><!-- 02-300x600 büyük -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2443478211"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="hasan-sasn-istifa-etmeden-onceki-son-paylasimi-dikkat-cekti-970023h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/669852.jpg" alt="Hasan Şaş&#039;n istifa etmeden önceki son paylaşımı dikkat çekti" /><span class="t">Hasan Şaş'n istifa etmeden önceki son paylaşımı dikkat çekti</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="hasan-sas-galatasaraydan-istifa-etti-969996h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/669850.jpg" alt="Hasan Şaş Galatasaray&#039;dan istifa etti" /><span class="t">Hasan Şaş Galatasaray'dan istifa etti</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="denizlinin-horozu-ottu-denizlispor-galatasaray-maci-ozeti-2-0-969102h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/669230.jpg" alt="Denizli&#039;nin horozu öttü! Denizlispor - Galatasaray maçı özeti 2-0" /><span class="t">Denizli'nin horozu öttü! Denizlispor - Galatasaray maçı özeti 2-0</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="super-kupa-liverpoolun-oldu-liverpool-7-6-chelsea-mac-ozeti-967099h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/667673.jpg" alt="Süper Kupa Liverpool&#039;un oldu! Liverpool 7-6 Chelsea maç özeti" /><span class="t">Süper Kupa Liverpool'un oldu! Liverpool 7-6 Chelsea maç özeti</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="liverpool-chelsea-macinda-sahaya-taraftar-girdi-iste-o-goruntuler-967069h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/667660.jpg" alt="Liverpool-Chelsea maçında sahaya taraftar girdi! İşte o görüntüler" /><span class="t">Liverpool-Chelsea maçında sahaya taraftar girdi! İşte o görüntüler</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2019 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/istanbuldaki-sel-felaketinin-ardindan-ekrem-imamoglundan-aciklama-970174h.htm">İstanbul'daki sel felaketinin ardından Ekrem İmamoğlu'ndan açıklama</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/o-sozler-chpli-selcuk-dereliyi-cildirtti-970343h.htm">O sözler CHP'li Selçuk Dereli'yi çıldırttı!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/igrenc-olay-kuaforden-14-yasindaki-kiz-cocuguna-cinsel-istismar-970520h.htm">İğrenç olay! Kuaförden 14 yaşındaki kız çocuğuna cinsel istismar!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kyk-basvurulari-basliyor-iste-tarih-970303h.htm">KYK başvuruları başlıyor! İşte tarih...</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/erzurumspor-istanbulspor-maci-hangi-kanalda-erzurumspor-istanbulspor-canli-izleme-li-970383h.htm">Erzurumspor İstanbulspor maçı hangi kanalda | Erzurumspor İstanbulspor canlı izleme linki</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/hatayspor-altinordu-maci-hangi-kanalda-hatayspor-altinordu-canli-izleme-linki-970380h.htm">Hatayspor Altınordu maçı hangi kanalda | Hatayspor Altınordu canlı izleme linki</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/tbb-baskani-metin-feyzioglu-ne-dedikleri-cok-onemli-degil-970531h.htm">TBB Başkanı Metin Feyzioğlu: Ne dedikleri çok önemli değil</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/sahilde-korkunc-manzara-poset-icerisinde-yeni-dogmus-bebek-cesedi-kiyiya-vurdu-970236h.htm">Sahilde korkunç manzara! Poşet içerisinde yeni doğmuş bebek cesedi kıyıya vurdu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/abd-basini-erdogan-washingtoni-parmaginda-oynatiyor-970499h.htm">ABD basını: Erdoğan Washington'ı parmağında oynatıyor!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/milli-futbolcumuz-hastaneye-kaldirildi-970262h.htm">Milli futbolcumuz hastaneye kaldırıldı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/mevlut-cavusoglundan-kemal-kilicdarogluna-cok-sert-tepki-970590h.htm">Mevlüt Çavuşoğlu'ndan Kemal Kılıçdaroğlu'na çok sert tepki!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ak-partiden-chp-genel-baskani-kemal-kilicdarogluna-sert-tepki-970544h.htm">AK Parti'den CHP Genel Başkanı Kemal Kılıçdaroğlu'na sert tepki</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/selden-magdur-olan-esnaftan-imamogluna-sitem-nerdesin-baskanim-970448h.htm">Selden mağdur olan esnaftan İmamoğlu'na sitem: Nerdesin başkanım</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/meteorolojinden-ibb-baskani-ekrem-imamogluna-yanit-970654h.htm">Meteoroloji'nden İBB Başkanı Ekrem İmamoğlu'na yanıt!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/3-kamyonda-50-ypgli-terorist-mardinden-goruntulendi-970333h.htm">3 kamyonda 50 YPG'li terörist Mardin'den görüntülendi!</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?190514.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.bolgegundem.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script><!-- 0.016515016555786 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>