<!DOCTYPE html>
<html lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<base href="https://www.bolgegundem.com/" target="_self"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="180" />
<title>Trump: “Meksika sınırında duvar inşa edilmeden, hükümet açılmayacak”</title>
<meta name="description" content="ABD Başkanı Donald Trump, Meksika sınırına yapılması planlanan duvar inşaatı için fon talepleri yerine gelene kadar federal hükümetin kapalı kalacağını söyledi." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/trump-meksika-sinirinda-duvar-insa-edilmeden-hukumet-acilmayacak-669639h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/trump-meksika-sinirinda-duvar-insa-edilmeden-hukumet-acilmayacak-669639h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/0.jpg" />
<meta name="DC.date.issued" content="2018-12-25T23:20:03+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/trump-meksika-sinirinda-duvar-insa-edilmeden-hukumet-acilmayacak-669639h.htm" />
<meta property="og:title" content="Trump: “Meksika sınırında duvar inşa edilmeden, hükümet açılmayacak”" />
<meta property="og:description" content="ABD Başkanı Donald Trump, Meksika sınırına yapılması planlanan duvar inşaatı için fon talepleri yerine gelene kadar federal hükümetin kapalı kalacağını söyledi." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/0.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/0.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/trump-meksika-sinirinda-duvar-insa-edilmeden-hukumet-acilmayacak-669639h.htm">
<meta name="twitter:title" content="Trump: “Meksika sınırında duvar inşa edilmeden, hükümet açılmayacak”" />
<meta name="twitter:description" content="ABD Başkanı Donald Trump, Meksika sınırına yapılması planlanan duvar inşaatı için fon talepleri yerine gelene kadar federal hükümetin kapalı kalacağını söyledi." />
<meta itemprop="author" content="Bölge Gündem Haber" />
<meta itemprop="url" content="https://www.bolgegundem.com/trump-meksika-sinirinda-duvar-insa-edilmeden-hukumet-acilmayacak-669639h.htm" />
<meta itemprop="thumbnailUrl" content="https://cdn.bolgegundem.com/d/news_t/0.jpg" />
<meta itemprop="articleSection" content="Siyaset" />
<meta itemprop="dateCreated" content="2018-12-25T23:20:03+03:00" />
<meta itemprop="dateModified" content="2018-12-25T23:20:03+03:00" />
<meta itemprop="mainEntityOfPage" content="https://www.bolgegundem.com/trump-meksika-sinirinda-duvar-insa-edilmeden-hukumet-acilmayacak-669639h.htm" />
<meta itemprop="image" content="https://cdn.bolgegundem.com/d/news/0.jpg" />
<script src="//vws.responsivevoice.com/v/e?key=v2Vw0Kuq"></script><link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/7e9a2d005e1b40acb8935a2a97b4157b_1.js" async></script>

<!-- Reklam9 start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/90851098/bolgegundem.com_160x600_1', [[160, 600], [120, 600], [120, 240]], 'div-gpt-ad-1545736051619-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_970x250_1', [970, 250], 'div-gpt-ad-1545736119304-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_320x100', [[320, 50], [320, 100]], 'div-gpt-ad-1545736166592-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_336x280', [[320, 100], [336, 280]], 'div-gpt-ad-1545736228238-0').addService(googletag.pubads());
  googletag.enableServices();
  });
</script>
<!-- Reklam9 STOP-->

<!-- Taboola start -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bolgegundem/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<!-- Taboola  STOP--><link href="https://cdn.bolgegundem.com/s/style.css?181225.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46919300-1', 'auto');
ga('send', 'pageview');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
setTimeout("ga('send','event','Profitable Engagement','time on page more than 10 seconds')",10000);
</script>


<link href="https://cdn.bolgegundem.com/s/ekstra.css?181225.css" type="text/css" rel="stylesheet" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">
<div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /90851098/bolgegundem.com_160x600_1 -->
<div id='div-gpt-ad-1545736051619-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545736051619-0'); });
</script>
</div></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="sole"><a href="https://www.bolgegundem.com/gunun-haberleri.htm" target="_self"><span>GÜNÜN HABERLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/search_result.php" target="_self"><span>ARŞİV</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self"><span>İLETİŞİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5sf.htm" target="_self"><span>KÜNYE</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/tirin-carptigi-otomobildeki-4-kisi-yaralandi-669654h.htm">TIR'ın çarptığı otomobildeki 4 kişi yaralandı</a></li><li><a href="https://www.bolgegundem.com/son-dakika-israil-esed-rejimini-vurdusamda-patlama-sesleri-669655h.htm">SON DAKİKA İsrail esed rejimini vurdu,Şam'da Patlama sesleri</a></li><li><a href="https://www.bolgegundem.com/sobaya-dokulen-tiner-alev-aldi-2-kisi-yaralandi-669653h.htm">Sobaya dökülen tiner alev aldı, 2 kişi yaralandı</a></li><li><a href="https://www.bolgegundem.com/guncelleme-sakaryada-darb-edilen-kisi-hayatini-kaybetti-669651h.htm">GÜNCELLEME - Sakarya'da, darb edilen kişi hayatını kaybetti</a></li><li><a href="https://www.bolgegundem.com/emekli-polis-memuru-tartistigi-kisiyi-silahla-yaraladi-669650h.htm">Emekli polis memuru, tartıştığı kişiyi silahla yaraladı</a></li><li><a href="https://www.bolgegundem.com/samsunda-6-ilcede-egitime-1-gun-ara-verildi-669652h.htm">Samsun’da 6 ilçede eğitime 1 gün ara verildi</a></li><li><a href="https://www.bolgegundem.com/kanalizasyonun-etrafindaki-toprak-coktu-otomobil-cukura-dustu-669647h.htm">Kanalizasyonun etrafındaki toprak çöktü, otomobil çukura düştü</a></li><li><a href="https://www.bolgegundem.com/kamanda-egitime-kar-engeli-669649h.htm">Kaman’da eğitime kar engeli</a></li><li><a href="https://www.bolgegundem.com/lavrov-suriyenin-moskova-buyukelcisi-ile-gorustu-669648h.htm">Lavrov, Suriye’nin Moskova Büyükelçisi ile görüştü</a></li><li><a href="https://www.bolgegundem.com/sulama-kanalina-ucan-otomobilin-surucusu-oldu-669646h.htm">Sulama kanalına uçan otomobilin sürücüsü öldü</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>5 °C</span></span><span class="icon" style="background-position: center -348px;"></span></a></div></div><div class="page-title"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="https://www.bolgegundem.com/"><h1 itemprop="name">HABERLER</h1></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm"><h2 itemprop="name">SİYASET</h2></a></li>
<li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement"><span itemprop="name">Trump: “Meksika sınırında duvar inşa edilmeden, hükümet açılmayacak”</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><script type="text/javascript" src="https://cdn.bolgegundem.com/s/detect-mobile-browser.js?181215.js"></script>
<script type="text/javascript">
if(mobileDevice)
{
	<!-- ReklamStore kodu basla -  RStore-336x280 -->
	var reklamstore_region_id = 538073;
	<!-- ReklamStore kodu bitti - RStore-336x280-->
}
else
{
	<!-- ReklamStore kodu basla -  RStore-970x250 -->
	var reklamstore_region_id = 538074;
	<!-- ReklamStore kodu bitti - RStore-970x250-->
}
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script></div><div class="page-content"><div id="news-669639" data-order="1" data-id="669639" data-title="Trump: “Meksika sınırında duvar inşa edilmeden, hükümet açılmayacak”" data-url="https://www.bolgegundem.com/trump-meksika-sinirinda-duvar-insa-edilmeden-hukumet-acilmayacak-669639h.htm"><div class="content-heading"><h1 class="content-title" itemprop="name">Trump: “Meksika sınırında duvar inşa edilmeden, hükümet açılmayacak”</h1><h2 class="content-description" itemprop="description"><summary>ABD Başkanı Donald Trump, Meksika sınırına yapılması planlanan duvar inşaatı için fon talepleri yerine gelene kadar federal hükümetin kapalı kalacağını söyledi.</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" itemprop="datePublished" content="2018-12-25T23:14:37+03:00">Giriş Tarihi: <span>25.12.2018 23:14</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><span class="play" onclick="responsiveVoice.speak($('#news-669639 .content-title').text() + '.' + $('#news-669639 .content-description').text() + '.' + $('#news-669639 .text-content')[0].innerText, 'Turkish Female');" title="Haberi Dinle"><i class="icon-play"></i><span style="padding-right: 5px;">Haberi Dinle</span></span><span class="pause" onclick="responsiveVoice.pause();"><i class="icon-pause"></i><span style="padding-right: 5px;">Durdur</span></span><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=669639');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=669639')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_669639', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image"><img src="https://cdn.bolgegundem.com/d/news/0.jpg" alt="Trump: “Meksika sınırında duvar inşa edilmeden, hükümet açılmayacak”" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><script type="text/javascript"><!--
google_ad_client = "ca-pub-8929667634210480";
/* BolgeGundem_SG_300*250 */
google_ad_slot = "1839739215";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div itemprop="articleBody" class="text-content"><p>ABD Başkanı Donald Trump, Meksika sınırına yapılması planlanan duvar inşaatı için fon talepleri yerine gelene kadar federal hükümetin kapalı kalacağını söyledi.</p><p>ABD'de Başkan Donald Trump'ın sınır duvarı için fon talebi siyasi bir çıkmaz oluşturdu. Trump, Washington'da ABD askerleri ile düzenlenen Noel etkinliğinde gazetecilere yaptığı açıklamada, "Hükümetin ne zaman açılacağı konusunda size bir şey söyleyemem. Size duvar yapılana kadar hükümetin tekrar açılmayacağını söyleyebilirim. Bu, duvar ülkeye sokulan, uyuşturucuların önündeki en büyük engeldir. Eğer o anlayışa sahip değilseniz o zaman kısmen kapanan hükümeti açmayacağız" dedi.</p><div class="banner"><p style="margin-left: 10px; margin-right: 10px; float: left;"> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 49-haber-detay-icerik-arasi -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="6722630452"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</p></div><p>ABD-Meksika sınırına güvenlik duvarı inşa etmek Donald Trump'ın, seçimlerdeki kampanya vaatleri arasında yer alıyordu. Ancak Demokratlar duvara şiddetle karşı çıkıyor.</p><p>Temsilciler Meclisi'nde, duvar için ayrılan 5 milyar dolarlık bütçe tasarısı Senato'da kabule edilmemişti.</p><p>Kaynak: İHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 74_320x100_icerik_alti_mobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3203125526"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_669639" onsubmit="return addComment(this, 1, 669639);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form><div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div></div></section><div class="banner"><!-- (C)2000-2018 Gemius SA - gemiusPrism  / bolgegundem.com/Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iTg9KMZt67CFHGhwo36Srcdj52krprgRwW55YXH6oD.K7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></div></div></div><aside class="base-side clearfix"><div class="banner-side"><div class="banner"><div id="taboola-right-rail"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-rr',
    container: 'taboola-right-rail',
    placement: 'Right Rail',
    target_type: 'mix'
  });
</script></div></div><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/usukudar-belediyesi-valide-sultan-gemisinde-hasan-kacani-misafir-etti-668048h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/455423.jpg" alt="Üsüküdar Belediyesi Valide Sultan Gemisi&#039;nde Hasan Kaçan&#039;ı misafir etti" /></span></a></li><li><a href="https://www.bolgegundem.com/mhp-pendik-belediye-baskan-adayi-murat-sahinden-sivil-toplum-kuruluslarina-ziyaret-668062h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/455428.jpg" alt="MHP Pendik Belediye Başkan adayı Murat Şahin&#039;den Sivil toplum kuruluşlarına ziyaret" /></span></a></li><li><a href="https://www.bolgegundem.com/gazeteci-fahrettin-uysaldan-iyi-haber-geldi-666986h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/455398.jpg" alt="Gazeteci Fahrettin Uysal&#039;dan iyi haber geldi!" /></span></a></li><li><a href="https://www.bolgegundem.com/uskudarli-lise-ogrencileri-valide-sultan-gemisinde-665424h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/453726.jpg" alt="Üsküdarlı lise öğrencileri Valide Sultan Gemisi&#039;nde" /></span></a></li><li><a href="https://www.bolgegundem.com/uskudar-belediye-baskani-millet-bahcesinde-vatandasla-bulustu-665398h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/453715.jpg" alt="Üsküdar Belediye Başkanı, Millet Bahçesi&#039;nde vatandaşla buluştu" /></span></a></li><li><a href="https://www.bolgegundem.com/fiziksel-aktivite-merkezine-pendik-belediyesinden-tam-destek-656114h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/447649.jpg" alt="Fiziksel Aktivite Merkezi&#039;ne Pendik Belediyesi&#039;nden tam destek" /></span></a></li><li><a href="https://www.bolgegundem.com/pendikte-18-yasindaki-genc-kizin-supheli-olumu-654272h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/446512.jpg" alt="Pendik&#039;te 18 yaşındaki genç kızın şüpheli ölümü" /></span></a></li><li><a href="https://www.bolgegundem.com/pendik-belediyesi-4-seritli-yol-calismasina-basladi-648964h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/443057.jpg" alt="Pendik Belediyesi 4 Şeritli Yol Çalışmasına Başladı" /></span></a></li><li><a href="https://www.bolgegundem.com/bin-200-tl-aldi-intihar-etmekten-vazgecti-pendik-seyhlide-intihar-girisimi-646834h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/441625.jpg" alt="Bin 200 TL aldı! İntihar etmekten vazgeçti! Pendik, Şeyhli&#039;de intihar girişimi!" /></span></a></li><li><a href="https://www.bolgegundem.com/yilin-en-iyi-yasam-dergisi-odulu-cekmekoy-2023-dergisine-verildi-645309h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/440597.jpg" alt="Yılın En iyi Yaşam Dergisi ödülü Çekmeköy 2023 dergisi&#039;ne verildi" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 02-300x600 büyük -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2443478211"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Manşet Haberleri</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="son-dakika-israil-esed-rejimini-vurdusamda-patlama-sesleri-669655h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1.jpg" alt="SON DAKİKA İsrail esed rejimini vurdu,Şam&#039;da Patlama sesleri" /><span class="t">İsrail esed rejimini vurdu,Şam'da Patlama sesleri</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="26-aralik-ankarada-okullar-tatil-mi-hangi-illerde-okullar-tatil-669606h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/456446.jpg" alt="26 Aralık Ankara&#039;da okullar tatil mi? Hangi illerde okullar tatil?" /><span class="t">26 Aralık Ankara'da okullar tatil mi? Hangi illerde okullar tatil?</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="milli-savunma-bakanligindan-arimah-aciklamasi-669534h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1.jpg" alt="Milli Savunma Bakanlığı&#039;ndan Arimah açıklaması!" /><span class="t">Milli Savunma Bakanlığı'ndan Arimah açıklaması!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="erdoganin-avukati-gezen-ve-akpinar-icin-rtuke-basvurdu-669532h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/456404.jpg" alt="Erdoğan&#039;ın avukatı, Gezen ve Akpınar için RTÜK&#039;e başvurdu" /><span class="t">Erdoğan'ın avukatı, Gezen ve Akpınar için RTÜK'e başvurdu</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="afganistan-tezkeresi-mecliste-kabul-edildi-669523h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/456409.jpg" alt="&#039;Afganistan tezkeresi&#039; Meclis&#039;te kabul edildi" /><span class="t">'Afganistan tezkeresi' Meclis'te kabul edildi</span></a></div></div></aside></div></div><div class="container"><div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 27-site-alti-esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5689800179"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/secim/" target="_self">Seçim</a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberler.htm" target="_self">Yerel Haber</a></li><li class="parent"><a href="https://www.bolgegundem.com/gazete-mansetleri.htm" target="_self">Gazete Manşetleri</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li></ul><div class="nav-social"><a href="http://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/asgari-ucret-2019-asgari-ucret-zammi-belli-oldu-668375h.htm">Asgari ücret 2019| Asgari ücret zammı belli oldu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/agi-nedir-2019-agi-ne-kadar-oldu-evli-bekarcocuklu-asgari-gecim-tutari-668689h.htm">AGİ nedir? 2019 AGi ne kadar oldu? Evli, bekar,çocuklu Asgari geçim tutarı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kilicdaroglu-2019-asgari-ucret-yorumu-669014h.htm">Kılıçdaroğlu 2019 Asgari ücret yorumu!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/cumhurbaskani-erdogandan-2019-asgari-ucret-aciklamasi-668767h.htm">Cumhurbaşkanı Erdoğan'dan 2019 Asgari ücret açıklaması</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/asgari-ucret-yuzde-kac-artti-2019-asgari-ucret-net-ve-brut-rakamlari-668678h.htm">Asgari ücret yüzde kaç arttı? 2019 Asgari ücret net ve brüt rakamları</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/sivasta-kar-yagisi-nedeniyle-egitime-1-gun-ara-verildi-669425h.htm">Sivas'ta kar yağışı nedeniyle eğitime 1 gün ara verildi!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bugun-kanallarda-neler-var-atvkanal-dfoxtv8trt1showstar-25-aralik-sali-yayin-akisi-668598h.htm">Bugün kanallarda neler var (Atv,Kanal D,FOX,TV8,TRT1,Show,Star 25 Aralık Salı yayın akışı)</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/26-aralik-ankarada-okullar-tatil-mi-hangi-illerde-okullar-tatil-669606h.htm">26 Aralık Ankara'da okullar tatil mi? Hangi illerde okullar tatil?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/2019-asgari-ucret-destegi-devam-edecek-mi-isveren-asgari-ucret-destegi-nedir-nasil-a-668858h.htm">2019 Asgari ücret desteği devam edecek mi? İşveren Asgari ücret desteği nedir, nasıl alınır</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/elektrik-ve-dogalgaza-indirim-geldi-668791h.htm">Elektrik ve Doğalgaza indirim geldi</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/2019-issizlik-maasi-belli-oldu-mu-issizlik-maasi-basvurusu-nasil-yapilir-669282h.htm">2019 işsizlik maaşı belli oldu mu? | İşsizlik maaşı başvurusu nasıl yapılır</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/igdirda-askeri-arac-devrildi-1-sehit-5-yarali-668577h.htm">Iğdır'da askeri araç devrildi: 1 şehit, 5 yaralı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/sancaktepedeki-helikopter-kazasinda-yaralanan-asker-sehit-oldu-668835h.htm">Sancaktepe'deki helikopter kazasında yaralanan asker şehit oldu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/erdoganin-avukati-gezen-ve-akpinar-icin-rtuke-basvurdu-669532h.htm">Erdoğan'ın avukatı, Gezen ve Akpınar için RTÜK'e başvurdu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/gelinim-mutfaktada-gunun-birincisi-kim-25-aralik-ceyrek-altini-kim-aldi-668331h.htm">Gelinim Mutfakta'da Günün Birincisi Kim? 25 Aralık| Çeyrek altını kim aldı?</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?1812253.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.bolgegundem.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

<!-- otomatik reklam kodu ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik reklam kodu ads -->

<!-- taboola body -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- taboola body -->

<!-- ReklamStore kodu basla -  Bolgegundem.com_Mobile_Postitial -->
<script type="text/javascript">
var reklamstore_region_id = 519980;
var reklamstore_frequency_type = 'hour';
var reklamstore_times=1;
var reklamstore_dfp=0;
var reklamstore_postitial=1;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - Bolgegundem.com_Mobile_Postitial-->

<!-- ReklamStore kodu basla -  Bolgegundem.com_Desktop_Postitial -->
<script type="text/javascript">
var reklamstore_region_id = 519983;
var reklamstore_frequency_type = 'hour';
var reklamstore_times=1;
var reklamstore_dfp=0;
var reklamstore_postitial=1;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - Bolgegundem.com_Desktop_Postitial-->
        

<!-- ReklamStore kodu basla -  Bolgegundem.com_Scroll_Ad -->
<script type="text/javascript" src="https://cdn.bolgegundem.com/s/detect-mobile-browser.js?181215.js"></script>
<script type="text/javascript">
if(!mobileDevice)
{
	var reklamstore_region_id = 519982;
	var reklamstore_dfp=0;
	$.getScript("//adserver.reklamstore.com/reklamstore.js");
}
</script>
<!-- ReklamStore kodu bitti - Bolgegundem.com_Scroll_Ad --><!-- 0.070922136306763 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>