<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="160" />
<title>Uzman Çavuş Güneş ve üniversiteli Gülistan'dan bugün de iz yok</title>
<meta name="description" content="TUNCELİ&#039;de, Jandarma Arama Kurtarma (JAK) timinin Munzur Nehri&#039;ndeki eğitimi sırasında botun yan yatması sonucu akıntıya kapılıp kaybolan Jandarma Uzman Çavuş Yılmaz Güneş (36) ve Munzur Üniversitesi öğrencisi Gülistan Doku&#039;nun (21) bulunması için başlatılan arama çalışmaları bugün de..." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/uzman-cavus-gunes-ve-universiteli-gulistandan-bugun-de-iz-yok-1267306h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/uzman-cavus-gunes-ve-universiteli-gulistandan-bugun-de-iz-yok-1267306h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/885187.jpg" />
<meta name="DC.date.issued" content="2020-03-25T14:54:37+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/uzman-cavus-gunes-ve-universiteli-gulistandan-bugun-de-iz-yok-1267306h.htm" />
<meta property="og:title" content="Uzman Çavuş Güneş ve üniversiteli Gülistan&#039;dan bugün de iz yok" />
<meta property="og:description" content="TUNCELİ&#039;de, Jandarma Arama Kurtarma (JAK) timinin Munzur Nehri&#039;ndeki eğitimi sırasında botun yan yatması sonucu akıntıya kapılıp kaybolan Jandarma Uzman Çavuş Yılmaz Güneş (36) ve Munzur Üniversitesi öğrencisi Gülistan Doku&#039;nun (21) bulunması için başlatılan arama çalışmaları bugün de..." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/885187.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/885187.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/uzman-cavus-gunes-ve-universiteli-gulistandan-bugun-de-iz-yok-1267306h.htm">
<meta name="twitter:title" content="Uzman Çavuş Güneş ve üniversiteli Gülistan&#039;dan bugün de iz yok" />
<meta name="twitter:description" content="TUNCELİ&#039;de, Jandarma Arama Kurtarma (JAK) timinin Munzur Nehri&#039;ndeki eğitimi sırasında botun yan yatması sonucu akıntıya kapılıp kaybolan Jandarma Uzman Çavuş Yılmaz Güneş (36) ve Munzur Üniversitesi öğrencisi Gülistan Doku&#039;nun (21) bulunması için başlatılan arama çalışmaları bugün de..." />
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<meta name="yandex-verification" content="0a9c37b6270fd711" />

<!-- otomatik Google ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik Google ads-->

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end--><link href="https://cdn.bolgegundem.com/s/style.css?200314.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "İç Haberler",
    "editorName": "DHA",
    "newsLocation": "Normal"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<meta name="theme-color" content="#940000">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<link href="https://www.bolgegundem.com/s/ekstra.css?9598.css" type="text/css" rel="stylesheet" />
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/ReklamUP/04-Pageskin-left(ReklamUP) -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/04-Pageskin-left(ReklamUP)" 
data-sizes="[]"
data-mapping="mappingsol">
</dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/koronavirus-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: RED;">KORONAVİRÜS</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/secim" target="_self"><span>SEÇİM</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/duzcede-saglik-calisanlari-icin-siper-maske-uretiyorlar-1267354h.htm">Düzce'de sağlık çalışanları için siper maske üretiyorlar </a></li><li><a href="https://www.bolgegundem.com/hastalara-koronaviruse-karsi-video-konferansli-ziyaret-1267352h.htm">Hastalara, koronavirüse karşı video konferanslı ziyaret</a></li><li><a href="https://www.bolgegundem.com/yolunu-kaybeden-90-yasindaki-kadini-polis-evine-birakti-1267350h.htm">Yolunu kaybeden 90 yaşındaki kadını, polis evine bıraktı</a></li><li><a href="https://www.bolgegundem.com/son-dakika-3-kamu-bankasindan-ise-devam-kredi-destegi-1267351h.htm">Son dakika: 3 kamu bankasından "İşe Devam Kredi Desteği"</a></li><li><a href="https://www.bolgegundem.com/edirnede-tarihi-carsilar-koronavirus-tedbirleri-kapsaminda-kapatildi-1267346h.htm">Edirne'de tarihi çarşılar, 'koronavirüs' tedbirleri kapsamında kapatıldı</a></li><li><a href="https://www.bolgegundem.com/istanbulda-toplu-ulasimi-kullananlar-azaldi-1267345h.htm">İstanbul'da toplu ulaşımı kullananlar azaldı</a></li><li><a href="https://www.bolgegundem.com/myanmar-islami-isler-konseyinden-camilerin-kovid-19la-mucadelede-kullanilmasi-oneri-1267343h.htm">Myanmar İslami İşler Konseyinden "camilerin Kovid-19'la mücadelede kullanılması" önerisi</a></li><li><a href="https://www.bolgegundem.com/iranli-milletvekilinden-hukumete-1-aylik-karantina-cagrisi-1267344h.htm">İranlı milletvekilinden hükümete "1 aylık karantina" çağrısı</a></li><li><a href="https://www.bolgegundem.com/aleyna-tilkide-tiktoka-sardi-ilk-videosu-kalca-dansi-oldu-1267353h.htm">Aleyna Tilki'de Tiktok'a sardı! İlk videosu kalça dansı oldu</a></li><li><a href="https://www.bolgegundem.com/basaksehir-futbol-kulubu-baskani-goksel-gumusdag-koronaviruse-yakalandi-1267342h.htm">Başakşehir Futbol Kulübü başkanı Göksel Gümüşdağ, koronavirüse yakalandı</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>9 °C</span></span><span class="icon" style="background-position: center -203px;"></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><h1>HABERLER</h1></a></li>
<li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm"><h2>İÇ HABERLER</h2></a></li>
<li><span>Uzman Çavuş Güneş ve üniversiteli Gülistan'dan bugün de iz yok</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-detay_baslik_ustu(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7151518861"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p></p>

<div class="hidden-xs">
<a href="https://www.bolgegundem.com/koronavirus-haberleri.htm" class="track-news-corono" rel="dofollow noopener"><img class="img-responsive" src="https://www.bolgegundem.com/d/banner/untitled-1.20200314110808.gif" /></a>
</div>

<div class="visible-xs hidden-sm hidden-md">
<a href="https://www.bolgegundem.com/koronavirus-haberleri.htm" class="track-news-corono" rel="dofollow noopener"><img class="img-responsive" src="https://www.bolgegundem.com/d/banner/untitled-2.jpg" /></a>
</div></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1267351&quot;,&quot;link&quot;:&quot;son-dakika-3-kamu-bankasindan-ise-devam-kredi-destegi-1267351h.htm&quot;},{&quot;id&quot;:&quot;1267342&quot;,&quot;link&quot;:&quot;basaksehir-futbol-kulubu-baskani-goksel-gumusdag-koronaviruse-yakalandi-1267342h.htm&quot;},{&quot;id&quot;:&quot;1267320&quot;,&quot;link&quot;:&quot;son-dakika-bakan-kocadan-flas-saglik-personeli-aciklamasi-basvuru-tarihleri-duyurul-1267320h.htm&quot;},{&quot;id&quot;:&quot;1267257&quot;,&quot;link&quot;:&quot;koronavirus-nedeniyle-uskudar-sahilde-balik-tutmak-yasaklandi-1267257h.htm&quot;},{&quot;id&quot;:&quot;1267244&quot;,&quot;link&quot;:&quot;tbmmnin-100uncu-yil-donumu-etkinlikleri-ertelendi-1267244h.htm&quot;},{&quot;id&quot;:&quot;1267129&quot;,&quot;link&quot;:&quot;rekat-kurulu-baskani-kule-firsatcilarin-gozunun-yasina-bakmayacagiz-1267129h.htm&quot;},{&quot;id&quot;:&quot;1266984&quot;,&quot;link&quot;:&quot;son-dakikamekke-medine-ve-riyad-karantinaya-alinacak-1266984h.htm&quot;},{&quot;id&quot;:&quot;1266913&quot;,&quot;link&quot;:&quot;paylastigi-goruntulerde-gozyaslarina-hakim-olamadi-lutfen-evde-kalin-1266913h.htm&quot;},{&quot;id&quot;:&quot;1266794&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdogan-ve-adalet-bakani-gul-saat-1400da-gorusecek-1266794h.htm&quot;},{&quot;id&quot;:&quot;1266703&quot;,&quot;link&quot;:&quot;icisleri-bakani-soylu-acikladisokaga-cikma-yasagi-gelecek-mi-1266703h.htm&quot;},{&quot;id&quot;:&quot;1266671&quot;,&quot;link&quot;:&quot;alpay-azap-yogun-bakim-surecine-giriyoruz-1266671h.htm&quot;},{&quot;id&quot;:&quot;1266563&quot;,&quot;link&quot;:&quot;mevlut-cavusoglu-koronavirus-tedbirleri-hakkinda-aciklamalarda-bulunuyor-canli-1266563h.htm&quot;},{&quot;id&quot;:&quot;1266593&quot;,&quot;link&quot;:&quot;muhsin-yazicioglunun-olumu-uzerinden-11-yil-gecti-1266593h.htm&quot;},{&quot;id&quot;:&quot;1266210&quot;,&quot;link&quot;:&quot;tek-kullanimlik-tibbi-maskelerde-uygulanan-ilave-gumruk-vergisi-kaldirildi-1266210h.htm&quot;},{&quot;id&quot;:&quot;1266412&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdogandan-bakanlarla-telekonferans-gorusmesi-1266412h.htm&quot;},{&quot;id&quot;:&quot;1266279&quot;,&quot;link&quot;:&quot;bakan-varanktan-koronaviruse-karsi-kobilere-destek-mujdesi-1266279h.htm&quot;},{&quot;id&quot;:&quot;1266219&quot;,&quot;link&quot;:&quot;7-ulkeden-2-bin-721-ogrenci-koronavirus-tedbirleri-kapsaminda-turkiyeye-getirildi-1266219h.htm&quot;},{&quot;id&quot;:&quot;1266191&quot;,&quot;link&quot;:&quot;koronavirus-bilim-kurulu-saat-1330da-toplanacak-1266191h.htm&quot;},{&quot;id&quot;:&quot;1266140&quot;,&quot;link&quot;:&quot;doktor-ciftin-cocuklariyla-gorusme-ani-tiklanma-rekorlari-kirdi-1266140h.htm&quot;},{&quot;id&quot;:&quot;1266121&quot;,&quot;link&quot;:&quot;resmi-gazetede-yayimlandi-koronavirus-nedeniyle-zarar-goren-esnaf-ve-sanatkarlara-m-1266121h.htm&quot;}]"><div id="news-1267306" data-order="1" data-id="1267306" data-title="Uzman Çavuş Güneş ve üniversiteli Gülistan&#039;dan bugün de iz yok" data-url="https://www.bolgegundem.com/uzman-cavus-gunes-ve-universiteli-gulistandan-bugun-de-iz-yok-1267306h.htm"><div class="content-heading"><h1 class="content-title">Uzman Çavuş Güneş ve üniversiteli Gülistan'dan bugün de iz yok</h1><h2 class="content-description"><summary>TUNCELİ'de, Jandarma Arama Kurtarma (JAK) timinin Munzur Nehri'ndeki eğitimi sırasında botun yan yatması sonucu akıntıya kapılıp kaybolan Jandarma Uzman Çavuş Yılmaz Güneş (36) ve Munzur Üniversitesi öğrencisi Gülistan Doku'nun (21) bulunması için başlatılan arama çalışmaları bugün de...</summary></h2><div class="banner advert-spot"><!-- spot altı -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3029238812"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</br>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2020-03-25T14:53:06+03:00">Giriş Tarihi: <span>25.03.2020 14:53</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1267306');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1267306')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1267306', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/885187.jpg" data-caption="Uzman Çavuş Güneş ve üniversiteli Gülistan&#039;dan bugün de iz yok"><img src="https://cdn.bolgegundem.com/d/news/885187.jpg" alt="Uzman Çavuş Güneş ve üniversiteli Gülistan&#039;dan bugün de iz yok" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /5042632/ReklamUP/01-Haber-detay-icerik-yani -->
<dfp-ad data-id="/5042632/ReklamUP/01-Haber-detay-icerik-yani" 
data-sizes="[[300, 250], [336, 280]]">
</dfp-ad></div></div><div class="text-content"><p>TUNCELİ'de, Jandarma Arama Kurtarma (JAK) timinin Munzur Nehri'ndeki eğitimi sırasında botun yan yatması sonucu akıntıya kapılıp kaybolan Jandarma Uzman Çavuş Yılmaz Güneş (36) ve Munzur Üniversitesi öğrencisi Gülistan Doku'nun (21) bulunması için başlatılan arama çalışmaları bugün de devam etti. Ancak Güneş ve Doku'ya ulaşılamadı<strong>.</strong></p><p>İl Jandarma Komutanlığı bünyesindeki Jandarma Arama Kurtarma (JAK) timinin, Munzur Nehri'nin Anafatma mevkisinde 17 Mart günü yaptığı eğitim sırasında 4 askerin içinde bulunduğu bot devrildi. Askerlerden 3'ü kendi imkanlarıyla kurtulurken, Jandarma Uzman Çavuş Yılmaz Güneş ise akıntıya kapılıp kayboldu. İhbar üzerine bölgeye yönlendirilen Ankara, Diyarbakır ve Van'dan JAK timleri, Rize, Şanlıurfa ve Elazığ Emniyet Müdürlükleri'nde görevli su altı arama kurtarma polisleri ile Tunceli Jandarma Komutanlığı'na bağlı özel harekat timleri ve AFAD ekipleri Güneş'i bulmak için arama kurtarma çalışması başlattı. Deniz Kuvvetleri Komutanlığı bünyesindeki sualtı arama kurtarma timinin de katıldığı arama çalışması 9'uncu günde de sürdürüldü. Ekipler, Munzur Nehri'nin döküldüğü Uzunçayır Baraj Gölü'nde dalış yaparak su altında arama yaptı. Ayrıca 2 robot kamerayla su altı izlendi. Sabah saatlerinden itibaren Munzur Vadisi Anafatma mevkisinde itibaren botlarla su içinde ve kıyıda arama çalışmalarını devam ettiren ekipler, Güneş'ten bir iz bulamadı<strong>.</strong></p><p><strong>AİLESİ İYİ BİR HABER BEKLİYOR</strong></p><p>Jandarma Uzman Çavuş Yılmaz Güneş'in Kahramanmaraş'ın Elbistan ilçesinden Tunceli'ye gelen babası Emin Güneş, annesi Aysel Güneş ve eşi Gülnur Ortakçı Güneş ile yakınları, arama kurtarma çalışmalarını yerinde takip etti. Vali Tuncay Sonel ile İl Jandarma Komutanı Albay Sinan Şen, Güneş'in ailesine yapılan arama çalışmaları hakkında bilgi verdi<strong>.</strong></p><div class="banner"><!-- 80-haber-detay-yazi-ici-1-->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>ÇATIŞMADA YARALANDI, DEPREMDE 16 KİŞİYİ KURTARDI, FETÖ'CÜLERLE ÇATIŞTI</strong></p><p>Munzur Nehri'nin sularına kapılarak kaybolan JAK timi görevlisi Jandarma Uzman Çavuş Yılmaz Güneş'in, 2008 yılında Şırnak'ta bir operasyon sırasında teröristler ile girdiği çatışma sırasında bacaklarından yaralandığı ve uzun süre hastanede yattığı ailesinin üzülmemesi için de durumu gizleyip iyileştikten sonra anlattığı ortaya çıktı. 15 Temmuz hain darbe girişimi sırasında Ankara'da FETÖ'cü askerler ile çatışarak yaralandığı da öğrenilen Jandarma Uzman Çavuş Güneş'in, Elazığ'da 24 Ocak günü meydana gelen 6.8 büyüklüğündeki depremden hemen sonra bölgeye ulaşan Tunceli İl Jandarma Komutanlığı'na bağlı ekipte yer aldığı ve arkadaşlarıyla birlikte yıkılan bina enkazları arasında 16 kişiyi sağ kurtardıkları belirtildi<strong>.</strong></p><p><strong>GÜLİSTAN DA AYNI BÖLGEDE ARANIYOR</strong></p><p>5 Ocak gününden bu yana haber alınamayan üniversite öğrencisi Gülistan Doku'yu bulmak için başlatılan için arama çalışmaları da 81 gündür sürdürülüyor. Deniz Kuvvetleri Komutanlığı ekiplerinin dün Uzman Çavuş Yılmaz Güneş'in arama çalışmalarına katılmasıyla, 81 gündür kayıp olan Gülistan Doku'nun aranmasına da devam edildi. AFAD ve arama kurtarma ekipleri, Uzunçayır Baraj Gölü kıyısı ve su yüzeyinde yaptıkları arama çalışmalarında Gülistan Doku'ya ait bir ize rastlamadı<strong>.</strong></p><div class="banner"><!-- 80-haber-detay-yazi-ici-2 -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3339754640"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>FOTOĞRAFLI</strong></p><p>Kaynak: DHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="nd-cat-video"></br></br></br>
<div class="reklam9"> 
<p><a href="https://www.bolgegundem.com/video-galeri.htm">GÜNDEM ÖZETİ</a></p>
<iframe width="100%" height="370" src="https://www.youtube.com/embed/9vbh_nkx4aA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>

</br>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div>

<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div><div class="banner"><!-- 75-icerik_alti(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_1267306" onsubmit="return addComment(this, 1, 1267306);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><!-- /5042632/ReklamUP/02-yorum-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayyorumalti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
               addSize([0, 0], [[320, 250], [336, 280],  [300, 250], [300, 300], 'fluid']).
		build();
});
</script>
		<!-- /5042632/ReklamUP/02-yorum-alti(reklamup) -->
		<dfp-ad data-id="/5042632/ReklamUP/02-yorum-alti(reklamup)" 
			data-sizes="[]"
			data-mapping="mappingHaberDetayyorumalti">
		</dfp-ad>

<p></p>

<div>
<script src="https://widget.cdn.vidyome.com/builds/loader.js" widget-id="533800"></script>
</div>

<!-- /5042632/ReklamUP/03-native-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		addSize([0, 0], [[336, 280], [300, 300], [300, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/03-native-alti(reklamup)"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad></div></div></div><aside class="base-side hidden-xs clearfix"><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/serdar-ortac-koronavirus-suphesiyle-hastaneye-kaldirildi-1267049h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/885067.jpg" alt="Serdar Ortaç koronavirüs şüphesiyle hastaneye kaldırıldı" /></span></a></li><li><a href="https://www.bolgegundem.com/ozan-guven-cihangirde-kiz-arkadasi-ile-goruntulendi-1266540h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/884761.jpg" alt="Ozan Güven, Cihangir&#039;de kız arkadaşı ile görüntülendi" /></span></a></li><li><a href="https://www.bolgegundem.com/merve-terim-cetin-inanilmaz-sinirliyim-hesap-sormak-istiyorum-1266387h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/884651.jpg" alt="Merve Terim Çetin: İnanılmaz sinirliyim hesap sormak istiyorum" /></span></a></li><li><a href="https://www.bolgegundem.com/eda-ece-sevgilisiyle-arasindaki-boy-farkini-shakira-ve-piqueye-benzetti-1266266h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/884585.jpg" alt="Eda Ece sevgilisiyle arasındaki boy farkını Shakira ve Pique&#039;ye benzetti" /></span></a></li><li><a href="https://www.bolgegundem.com/tiktoka-merak-salan-seyma-subasi-seksi-dansi-begenilmeyince-hesabini-kapatti-1266196h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/884540.jpg" alt="Tiktok&#039;a merak salan Şeyma Subaşı seksi dansı beğenilmeyince hesabını kapattı" /></span></a></li><li><a href="https://www.bolgegundem.com/masterchef-guzidenin-yeni-evi-belli-oldu-iste-villadan-sonra-yeni-evi-1266149h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/884505.jpg" alt="MasterChef Güzide&#039;nin yeni evi belli oldu! İşte villadan sonra yeni evi" /></span></a></li><li><a href="https://www.bolgegundem.com/hayat-eve-sigar-kampanyasina-katilan-mazhar-alanson-alkis-topladi-1266113h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/884481.jpg" alt="Hayat eve sığar kampanyasına katılan Mazhar Alanson alkış topladı" /></span></a></li><li><a href="https://www.bolgegundem.com/berna-lacinden-uzak-egitimde-gosterilen-bogaz-kesme-videosuna-tepki-1265616h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/884264.jpg" alt="Berna Laçin&#039;den uzak eğitimde gösterilen boğaz kesme videosuna tepki" /></span></a></li><li><a href="https://www.bolgegundem.com/hadise-ve-kaan-yildirim-aski-kendini-bir-kez-daha-ele-verdi-1265129h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/883992.jpg" alt="Hadise ve Kaan Yıldırım aşkı kendini bir kez daha ele verdi" /></span></a></li><li><a href="https://www.bolgegundem.com/mete-horozoglunun-feto-sorusturmasina-takipsizlik-karari-verildi-1264791h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/883812.jpg" alt="Mete Horozoğlu&#039;nun FETÖ soruşturmasına takipsizlik kararı verildi" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><!-- /5042632/BolgeGundem_Desktop/74-Sag_blok_02 -->
<dfp-ad data-id="/5042632/BolgeGundem_Desktop/74-Sag_blok_02" 
data-sizes="[[300, 600], [300,250]]">
</dfp-ad></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Manşet Haberleri</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="son-dakika-3-kamu-bankasindan-ise-devam-kredi-destegi-1267351h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1.jpg" alt="Son dakika: 3 kamu bankasından &quot;İşe Devam Kredi Desteği&quot;" /><span class="t">Son dakika: 3 kamu bankasından "İşe Devam Kredi Desteği"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="basaksehir-futbol-kulubu-baskani-goksel-gumusdag-koronaviruse-yakalandi-1267342h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1.jpg" alt="Başakşehir Futbol Kulübü başkanı Göksel Gümüşdağ, koronavirüse yakalandı" /><span class="t">Başakşehir Futbol Kulübü başkanı Göksel Gümüşdağ, koronavirüse yakalandı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="son-dakika-bakan-kocadan-flas-saglik-personeli-aciklamasi-basvuru-tarihleri-duyurul-1267320h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1.jpg" alt="SON DAKİKA: Bakan Koca&#039;dan flaş sağlık personeli açıklaması, başvuru tarihleri duyuruldu" /><span class="t">SON DAKİKA: Bakan Koca'dan flaş sağlık personeli açıklaması, başvuru tarihleri duyuruldu</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="koronavirus-nedeniyle-uskudar-sahilde-balik-tutmak-yasaklandi-1267257h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1.jpg" alt="Koronavirüs nedeniyle Üsküdar sahilde balık tutmak yasaklandı" /><span class="t">Koronavirüs nedeniyle Üsküdar sahilde balık tutmak yasaklandı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="tbmmnin-100uncu-yil-donumu-etkinlikleri-ertelendi-1267244h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/885178.jpg" alt="TBMM&#039;nin 100&#039;üncü yıl dönümü etkinlikleri ertelendi" /><span class="t">TBMM'nin 100'üncü yıl dönümü etkinlikleri ertelendi</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2019 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/icisleri-bakani-soylu-acikladisokaga-cikma-yasagi-gelecek-mi-1266703h.htm">İçişleri Bakanı  Soylu açıkladı:Sokağa çıkma yasağı gelecek mi?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/prens-charlesin-koronavirus-testi-pozitif-cikti-1267026h.htm">Prens Charles'in koronavirüs testi pozitif çıktı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/kuril-adalarinda-76-buyuklugunde-deprem-1266056h.htm">Kuril Adaları'nda 7,6 büyüklüğünde deprem</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/mevlut-cavusoglu-koronavirus-tedbirleri-hakkinda-aciklamalarda-bulunuyor-canli-1266563h.htm">Mevlüt Çavuşoğlu, yurt dışındaki Türklerin tahliyesiyle ilgili açıklamalarda bulundu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/son-dakikamekke-medine-ve-riyad-karantinaya-alinacak-1266984h.htm">Mekke, Medine ve Riyad karantinaya alınacak</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/cemal-kasikcinin-oldurulmesine-iliskin-20-kisi-hakkinda-kamu-davasi-acildi-1266369h.htm">Cemal Kaşıkçı'nın öldürülmesine ilişkin flaş gelişme</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/resmi-gazetede-yayimlandi-ucak-bileti-olan-yolcular-dikkat-1266060h.htm">Resmi Gazete'de yayımlandı! Uçak bileti olan yolcular dikkat</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bakan-varanktan-koronaviruse-karsi-kobilere-destek-mujdesi-1266279h.htm">Bakan Varank'tan koronavirüse karşı KOBİ'lere destek müjdesi</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/koronavirus-nedeniyle-uskudar-sahilde-balik-tutmak-yasaklandi-1267257h.htm">Koronavirüs nedeniyle Üsküdar sahilde balık tutmak yasaklandı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/tek-kullanimlik-tibbi-maskelerde-uygulanan-ilave-gumruk-vergisi-kaldirildi-1266210h.htm">Bakan Pekcan açıkladı: "Maskelerde yüzde 20 oranındaki gümrük vergisini kaldırdık"</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/tiktoka-merak-salan-seyma-subasi-seksi-dansi-begenilmeyince-hesabini-kapatti-1266196h.htm">Tiktok'a merak salan Şeyma Subaşı seksi dansı beğenilmeyince hesabını kapattı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bakan-donmez-mujdeyi-verdi-bor-katkili-el-dezenfektaninin-seri-uretimi-basliyor-1266945h.htm">Bakan Dönmez müjdeyi verdi: Bor katkılı el dezenfektanının seri üretimi başlıyor</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/son-dakika-bakan-kocadan-flas-saglik-personeli-aciklamasi-basvuru-tarihleri-duyurul-1267320h.htm">SON DAKİKA: Bakan Koca'dan flaş sağlık personeli açıklaması, başvuru tarihleri duyuruldu</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/adalet-bakani-gul-acikladi-yargilama-sureleri-durduruldu-1266018h.htm">Adalet Bakanı Gül açıkladı: Yargılama süreleri durduruldu!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/gunluk-burc-yorumlari-25-mart-carsamba-2020-1265660h.htm">Günlük burç yorumları 25 Mart Çarşamba 2020</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?200314.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'ic-haberler';
</script>
<script type="text/javascript">
pubData = {"92":"%3C%21--%20%2F5042632%2FReklamUP%2F05-Stiky%28ReklamUP%29%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1584363061001-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F5042632%2FReklamUP%2F05-Stiky%28ReklamUP%29%27%2C%20%5B%5B728%2C%2090%5D%2C%20%5B320%2C%20100%5D%5D%2C%20%27div-gpt-ad-1584363061001-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1584363061001-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E"};;
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.bolgegundem.com/",
            "name": "Gündem Haberleri - Haberler - Son Dakika Haberleri - Bölge Gündem",
            "description": "Türkiye'nin ve dünyanın son dakika haberleri ve gündem haberlerini size ulaştırmak için çeşitli ajanslardan ve kaynaklardan bilgi toplayan, hızlı ve güvenilir haber sitesi.  Hemen ziyaret et güncel son dakika haberlerini kaçırma.",
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.bolgegundem.com/s/i/facebook-default-share.png",
                "width": 600,
                "height": 315
            },
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "url": "https://www.bolgegundem.com/",
            "logo": "https://cdn.bolgegundem.com/s/i/logo.png",
            "telephone": "0216 491 64 22",
            "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
            "sameAs": [
                "https://www.facebook.com/bolgegundem",
                "https://twitter.com/bolgegundem",
                "https://www.instagram.com/bolgegundem/"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.bolgegundem.com/",
                        "name": "Haberler"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm",
                        "name": "İç Haberler"
                    }
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2020-03-25T14:54:37+03:00",
            "dateCreated": "2020-03-25T14:54:37+03:00",
            "dateModified": "2020-03-25T14:54:37+03:00",
            "headline": "Uzman Çavuş Güneş ve üniversiteli Gülistan&#039;dan bugün de iz yok",
            "description": "TUNCELİ&#039;de, Jandarma Arama Kurtarma (JAK) timinin Munzur Nehri&#039;ndeki eğitimi sırasında botun yan yatması sonucu akıntıya kapılıp kaybolan Jandarma Uzman Çavuş Yılmaz Güneş (36) ve Munzur Üniversitesi öğrencisi Gülistan Doku&#039;nun (21) bulunması için başlatılan arama çalışmaları bugün de...",
            "articleSection": "İç Haberler",
            "image": [
                "https://cdn.bolgegundem.com/d/news/885187.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "mainEntityOfPage": "https://www.bolgegundem.com/uzman-cavus-gunes-ve-universiteli-gulistandan-bugun-de-iz-yok-1267306h.htm",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "87ddacaa-efd4-4bf5-8b3b-ebb465b20e17",
    });
  });
</script>

<!-- [Bölge Gündem Fullpage]-[Bölge Gündem Fullpage] -->
<dfp-ad data-id="/5042632/tagon/Tagon-fullpage"  
data-sizes="[[1,1]]">
</dfp-ad>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/bolgegundem/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><!-- 0.032218933105469 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>