<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=0" />
<link rel="icon" href="/favicon.ico"> 
<meta http-equiv="Refresh" content="150" />
<title>Yetenek Taraması Tüm Hızıyla Sürüyor - Yeşilhisar Haberleri</title>
<meta name="description" content="Sportif Yenerek Taraması ve Spora Yönlendirme Projesinin ikinci süreç çalışmaları Yeşilhisar Spor salonunda gerçekleştirildi." />
<link rel="publisher" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="author" href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" />
<link rel="canonical" href="https://www.bolgegundem.com/yetenek-taramasi-tum-hiziyla-suruyor-1045687h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/yetenek-taramasi-tum-hiziyla-suruyor-1045687h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/727840.jpg" />
<meta name="DC.date.issued" content="2019-10-18T12:04:14+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/yetenek-taramasi-tum-hiziyla-suruyor-1045687h.htm" />
<meta property="og:title" content="Yetenek Taraması Tüm Hızıyla Sürüyor - Yeşilhisar Haberleri" />
<meta property="og:description" content="Sportif Yenerek Taraması ve Spora Yönlendirme Projesinin ikinci süreç çalışmaları Yeşilhisar Spor salonunda gerçekleştirildi." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/727840.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/727840.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/yetenek-taramasi-tum-hiziyla-suruyor-1045687h.htm">
<meta name="twitter:title" content="Yetenek Taraması Tüm Hızıyla Sürüyor - Yeşilhisar Haberleri" />
<meta name="twitter:description" content="Sportif Yenerek Taraması ve Spora Yönlendirme Projesinin ikinci süreç çalışmaları Yeşilhisar Spor salonunda gerçekleştirildi." />
<script src="//vws.responsivevoice.com/v/e?key=v2Vw0Kuq"></script><link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<meta name="yandex-verification" content="0a9c37b6270fd711" />

<!-- ReklamUp start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
  googletag.defineSlot('/90851098/bolgegundem.com_160x600_1', [[160, 600], [120, 600], [120, 240]], 'div-gpt-ad-1545736051619-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_300x250_detay_resimalti', [[300, 250], [336, 280]], 'div-gpt-ad-1562234485197-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_300x600', [[300, 600], [160, 600]], 'div-gpt-ad-1545736051619-1').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_970x250_1', [970, 250], 'div-gpt-ad-1545736119304-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_320x100', [[320, 50], [320, 100]], 'div-gpt-ad-1545736166592-0').addService(googletag.pubads());
  googletag.defineSlot('/90851098/bolgegundem.com_336x280', [[320, 100], [336, 280]], 'div-gpt-ad-1545736228238-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_haber_detay_native_alti', [[320, 100], [468, 60], [650, 100]], 'div-gpt-ad-1559296963244-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_nobetcieczane_haritaustu', [[468, 60], [650, 250], [300, 250], [336, 280]], 'div-gpt-ad-1559298672809-0').addService(googletag.pubads());
    googletag.defineSlot('/90851098/bolgegundem.com_namazvakitlerialti', [[300, 250], [650, 250], [468, 60]], 'div-gpt-ad-1559297224095-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- ReklamUp STOP-->



<!-- otomatik reklam kodu ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik reklam kodu ads --><link href="https://cdn.bolgegundem.com/s/style.css?190724.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>
<meta name="yandex-verification" content="ad014d1058e90b8c" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-46919300-1', 'auto');
ga('require', 'GTM-MNVF9HG');
ga('send', 'pageview');
ga('require', 'linkid', 'linkid.js');
ga('require', 'displayfeatures');
setTimeout("ga('send','event','Profitable Engagement','time on page more than 10 seconds')",10000);
</script>

<link href="https://www.bolgegundem.com/s/ekstra.css?95.css" type="text/css" rel="stylesheet" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">
<!-- onesignal -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(
["init", {
appId: "87ddacaa-efd4-4bf5-8b3b-ebb465b20e17",
safari_web_id: 'web.onesignal.auto.1cc5c601-0ab1-487a-96d1-0b685be1e018',
welcomeNotification: {
"title": "Bölge Gündem Gazetesi",
"message": "Son dakika haberlerden ilk sizin haberiniz olacak! Bu servis tamamen ÜCRETSİZDİR!"
},
autoRegister: false
}],
function () {
OneSignal.registerForPushNotifications();
}
);
</script>
 <!-- onesignal bitis --><div class="CM_pageskin left hidden-xs hidden-sm fixed"><br>
<br>
<!-- /reklam9 -->
<script>
  var did='0';
  try {
    var ww = 0;
    if (typeof (window.innerWidth) == 'number')ww=window.innerWidth;
    else if (document.documentElement && (document.documentElement.clientWidth ||   document.documentElement.clientHeight))ww=document.documentElement.clientWidth;
    else if (document.body && (document.body.clientWidth || document.body.clientHeight))ww=document.body.clientWidth;
    did=ww>1640?'1':'0';
  }catch (e){ console.dir(e);}
  document.write("<div id='div-gpt-ad-1545736051619-"+did+"'></div><scr"+"ipt>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545736051619-"+did+"'); });</scr"+"ipt>");
</script></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/secim" target="_self"><span>SEÇİM SONUÇLARI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gazete-mansetleri.htm" target="_self"><span>GAZETELER</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><ul class="owl-carousel"><li><a href="https://www.bolgegundem.com/pirinc-alasimi-tozunu-altin-tozu-diye-satmaya-calistilar-1045688h.htm">Pirinç alaşımı tozunu 'altın tozu' diye satmaya çalıştılar</a></li><li><a href="https://www.bolgegundem.com/hande-dogandemir-15-temmuz-koprusunun-trafigine-isyan-etti-1045686h.htm">Hande Doğandemir 15 Temmuz Köprüsü'nün trafiğine isyan etti</a></li><li><a href="https://www.bolgegundem.com/aksaray-belediyesinden-alt-yapi-seferberligi-1045690h.htm">Aksaray Belediyesinden alt yapı seferberliği</a></li><li><a href="https://www.bolgegundem.com/saude-atli-sporlar-toplulugu-bir-araya-geldi-1045689h.htm">SAÜ’de Atlı Sporlar Topluluğu bir araya geldi</a></li><li><a href="https://www.bolgegundem.com/yetenek-taramasi-tum-hiziyla-suruyor-1045687h.htm">Yetenek Taraması Tüm Hızıyla Sürüyor</a></li><li><a href="https://www.bolgegundem.com/su-kuyusuna-dusen-koyun-gece-yarisi-operasyonuyla-kurtarildi-1045678h.htm">Su kuyusuna düşen koyun, 'gece yarısı' operasyonuyla kurtarıldı</a></li><li><a href="https://www.bolgegundem.com/ato-faaliyetlerini-sosyal-sorumluluk-calismalariyla-taclandiriyor-1045685h.htm">ATO faaliyetlerini sosyal sorumluluk çalışmalarıyla taçlandırıyor</a></li><li><a href="https://www.bolgegundem.com/universite-ogrencilerden-cocuklara-matematik-ve-bilimi-sevdiren-proje-1045677h.htm">Üniversite öğrencilerden çocuklara matematik ve bilimi sevdiren proje</a></li><li><a href="https://www.bolgegundem.com/15-temmuz-sehitler-koprusunde-yolu-kapatan-silahli-sahis-adliyeye-sevk-edildi-1045684h.htm">15 Temmuz Şehitler Köprüsü’nde yolu kapatan silahlı şahıs adliyeye sevk edildi</a></li><li><a href="https://www.bolgegundem.com/hdpli-baskanlari-tutuklanan-hakkari-ve-yuksekova-belediyelerine-gorevlendirme2-1045674h.htm">HDP'li başkanları tutuklanan Hakkari ve Yüksekova belediyelerine görevlendirme(2)</a></li></ul></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>20 °C</span></span><span class="icon" style="background-position: center -116px;"></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><h1>HABERLER</h1></a></li>
<li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm"><h2>SPOR</h2></a></li>
<li><span>Yetenek Taraması Tüm Hızıyla Sürüyor</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-970x250-baslik-ustu-desktop -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7086402274"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- 84-336x280-baslik-ustu-mobile -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5637589238"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1045600&quot;,&quot;link&quot;:&quot;oleksandr-zinchenko-canli-yayinda-opustugu-spikerle-evleniyor-1045600h.htm&quot;},{&quot;id&quot;:&quot;1045139&quot;,&quot;link&quot;:&quot;ronaldodan-demirala-asker-selami-1045139h.htm&quot;},{&quot;id&quot;:&quot;1044972&quot;,&quot;link&quot;:&quot;tahkim-kurulu-fenerbahcenin-alanyaspor-maci-icin-yaptigi-itirazi-reddetti-1044972h.htm&quot;},{&quot;id&quot;:&quot;1044535&quot;,&quot;link&quot;:&quot;turkiye-kupasinda-programi-aciklandi-tarsus-fenerbahce-macinin-tarihi-1044535h.htm&quot;},{&quot;id&quot;:&quot;1044508&quot;,&quot;link&quot;:&quot;barcelonadaki-olaylar-el-clasico-icin-tehlike-yaratiyor-1044508h.htm&quot;},{&quot;id&quot;:&quot;1044167&quot;,&quot;link&quot;:&quot;ertugrul-akbay-tenis-turnuvasinda-8-gun-heyecani-yasaniyor-1044167h.htm&quot;},{&quot;id&quot;:&quot;1044085&quot;,&quot;link&quot;:&quot;ronaldo-geldi-juventus-rekor-kirdi-1044085h.htm&quot;},{&quot;id&quot;:&quot;1044043&quot;,&quot;link&quot;:&quot;4-gun-komada-kalmisti-unlu-boksor-yasamini-yitirdi-1044043h.htm&quot;},{&quot;id&quot;:&quot;1043639&quot;,&quot;link&quot;:&quot;iranin-turkiye-dusmanligi-iran-futbol-federasyonuna-tepkiler-suruyor-1043639h.htm&quot;},{&quot;id&quot;:&quot;1043547&quot;,&quot;link&quot;:&quot;a-milli-takimimizin-asker-selamina-iliskin-tepki-ceken-sozler-biz-savasa-karsiyiz-1043547h.htm&quot;},{&quot;id&quot;:&quot;1043426&quot;,&quot;link&quot;:&quot;uefa-acikladi-mert-gunok-ve-merih-demiral-1043426h.htm&quot;},{&quot;id&quot;:&quot;1043317&quot;,&quot;link&quot;:&quot;fatih-karagumrukun-yeni-hocasi-erkan-zengin-1043317h.htm&quot;},{&quot;id&quot;:&quot;1042967&quot;,&quot;link&quot;:&quot;thyden-senol-gunese-2002-hatirlatmasi-1042967h.htm&quot;},{&quot;id&quot;:&quot;1042671&quot;,&quot;link&quot;:&quot;spor-toto-super-ligde-8-hafta-maclari-hakemleri-belli-oldu-1042671h.htm&quot;},{&quot;id&quot;:&quot;1042464&quot;,&quot;link&quot;:&quot;denizlispor-fenerbahce-mac-biletleri-satisa-cikiyor-1042464h.htm&quot;},{&quot;id&quot;:&quot;1042015&quot;,&quot;link&quot;:&quot;iranda-baris-pinarini-destekleyen-futbolcuya-ceza-sahalardan-men-edildi-1042015h.htm&quot;},{&quot;id&quot;:&quot;1041988&quot;,&quot;link&quot;:&quot;milli-jimnastikci-tutya-yilmaz-jimnastigi-biraktigini-acikladi-1041988h.htm&quot;},{&quot;id&quot;:&quot;1040571&quot;,&quot;link&quot;:&quot;uefadan-istanbuldaki-final-icin-aciklama-yapildi-1040571h.htm&quot;},{&quot;id&quot;:&quot;1040487&quot;,&quot;link&quot;:&quot;unlu-sporcu-hayatini-kaybetti-1040487h.htm&quot;},{&quot;id&quot;:&quot;1040395&quot;,&quot;link&quot;:&quot;tuzlaspor-yeniden-lider-1040395h.htm&quot;}]"><div id="news-1045687" data-order="1" data-id="1045687" data-title="Yetenek Taraması Tüm Hızıyla Sürüyor" data-url="https://www.bolgegundem.com/yetenek-taramasi-tum-hiziyla-suruyor-1045687h.htm"><div class="content-heading"><h1 class="content-title">Yetenek Taraması Tüm Hızıyla Sürüyor</h1><h2 class="content-description"><summary>Sportif Yenerek Taraması ve Spora Yönlendirme Projesinin ikinci süreç çalışmaları Yeşilhisar Spor salonunda gerçekleştirildi.</summary></h2><div class="banner advert-spot"><div class="google-news">
 <a href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>

                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2019-10-18T11:58:21+03:00">Giriş Tarihi: <span>18.10.2019 11:58</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><span class="play" onclick="responsiveVoice.speak($('#news-1045687 .content-title').text() + '.' + $('#news-1045687 .content-description').text() + '.' + $('#news-1045687 .text-content')[0].innerText, 'Turkish Female');" title="Haberi Dinle"><i class="icon-play"></i><span style="padding-right: 5px;">Haberi Dinle</span></span><span class="pause" onclick="responsiveVoice.pause();"><i class="icon-pause"></i><span style="padding-right: 5px;">Durdur</span></span><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1045687');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1045687')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1045687', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image"><img src="https://cdn.bolgegundem.com/d/news/727840.jpg" alt="Yetenek Taraması Tüm Hızıyla Sürüyor" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_300x250_detay_resimalti -->
<div id='div-gpt-ad-1562234485197-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562234485197-0'); });
  </script>
</div></div></div><div class="text-content"><p>Gençlik ve Spor İl Müdürlüğü'nün yetenek taraması tüm hızıyla sürüyor.</p><p>Sportif Yenerek Taraması ve Spora Yönlendirme Projesinin ikinci süreç çalışmaları Yeşilhisar Spor salonunda gerçekleştirildi. Gençlik ve Spor İl Müdürlüğü'ne bağlı sportif uzmanlar ve antrenörler nezaretinde yapılan yetenek taramasına öğrenciler büyük ilgi gösterdi.</p><p><img src="https://cdn.bolgegundem.com/d/other/2019/10/18/genclik-ve-spor-il-mudurlugunun-yetenek-taramasi-tum-hiziyla-suruyor.jpg" alt="Yetenek Taraması Tüm Hızıyla Sürüyor" width="670" height="503" /></p><p><img src="https://cdn.bolgegundem.com/d/other/2019/10/18/genclik-ve-spor-il-mudurlugunun-yetenek-taramasi-tum-hiziyla-suruyor-001.jpg" alt="Yetenek Taraması Tüm Hızıyla Sürüyor" width="670" height="893" /></p><div class="banner"><!-- 80-haber-detay-yazi-ici -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2347802259"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Kaynak: İHA</p></div></article><div class="content-tools bookmark-block" data-type="1" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="banner"><div class="google-news">
 <a href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?hl=tr&gl=TR&ceid=TR%3Atr" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div>
<p></p>
<!-- 75-icerik_alti_336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><h1 class="caption"><span>HABERE</span> YORUM KAT</h1><div class="comment_add clearfix"><form method="post" id="comment_form_1045687" onsubmit="return addComment(this, 1, 1045687);"><textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><script src='https://vidyome-com.cdn.vidyome.com/vidyome/builds/widgets.js' title='ÖNE ÇIKAN İÇERİKLER' pub-id='186217' web-id='177706' wid-id='118152' site-url='https://www.bolgegundem.com/' ads='9' type-id='1' theme='light'></script>
<br>
<!-- /90851098/bolgegundem.com_haber_detay_native_alti -->
<div id='div-gpt-ad-1559296963244-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559296963244-0'); });
</script>
</div>

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bolgegundem.com/Others -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iTg9KMZt67CFHGhwo36Srcdj52krprgRwW55YXH6oD.K7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></div></div></div><aside class="base-side clearfix"><div class="banner-side"><div class="banner"><iframe src="https://haberciniz.biz/service/sport/league_standing_table.php?color=1" width="300px" height="540px" frameborder="0" scrolling="AUTO"></iframe></div></div><div class="headline-side-2" id="headline-side-2"><ul class="owl-carousel clearfix"><li><a href="https://www.bolgegundem.com/nilperi-sahinkaya-beni-kerem-degil-mansetler-uzdu-1045553h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/727750.jpg" alt="Nilperi Şahinkaya: Beni Kerem değil manşetler üzdü" /></span></a></li><li><a href="https://www.bolgegundem.com/cagla-sikelden-asker-selami-1045454h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/727662.jpg" alt="Çağla Şıkel&#039;den asker selamı" /></span></a></li><li><a href="https://www.bolgegundem.com/esra-dermancioglu-elinde-patates-kizarmtasiyla-kalca-sovu-1045388h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/727611.jpg" alt="Esra Dermancıoğlu, elinde patates kızarmtasıyla kalça şovu" /></span></a></li><li><a href="https://www.bolgegundem.com/trumpin-kizi-ve-burcu-esmersoy-pisti-oldu-1045308h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/727566.jpg" alt="Trump&#039;ın kızı ve Burcu Esmersoy pişti oldu" /></span></a></li><li><a href="https://www.bolgegundem.com/unlu-isim-yillar-sonra-itiraf-etti-tecavuz-gibi-hissettim-1045034h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/727352.jpg" alt="Ünlü isim yıllar sonra itiraf etti: Tecavüz gibi hissettim" /></span></a></li><li><a href="https://www.bolgegundem.com/onur-tunani-yorumuna-tuvana-turkaydan-kalpli-cevap-1044906h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/727265.jpg" alt="Onur Tuna&#039;nı yorumuna Tuvana Türkay&#039;dan kalpli cevap" /></span></a></li><li><a href="https://www.bolgegundem.com/meltem-miraloglu-tup-bebek-tedavisi-ile-anne-olacak-1044492h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/727125.jpg" alt="Meltem Miraloğlu tüp bebek tedavisi ile anne olacak" /></span></a></li><li><a href="https://www.bolgegundem.com/oyuncu-efecan-senolsun-cinsel-saldiri-sucundan-hakim-karsisina-cikti-1044420h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/726861.jpg" alt="Oyuncu Efecan Şenolsun &#039;cinsel saldırı&#039; suçundan hakim karşısına çıktı" /></span></a></li><li><a href="https://www.bolgegundem.com/rihannadan-hamilelik-iddialarini-bitirecek-video-1044218h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/726729.jpg" alt="Rihanna&#039;dan hamilelik iddialarını bitirecek video" /></span></a></li><li><a href="https://www.bolgegundem.com/dilber-ayinmezari-miras-kavgasi-yuzunden-acilacak-1044096h.htm"><span class="i"><img class="owl-lazy" src="https://cdn.bolgegundem.com/s/i/img-rep.gif" data-src="https://cdn.bolgegundem.com/d/news/726612.jpg" alt="Dilber Ay&#039;ınmezarı miras kavgası yüzünden açılacak" /></span></a></li></ul></div><div class="banner-side"><div class="banner"><!-- 02-300x600 büyük -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2443478211"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="ronaldodan-demirala-asker-selami-1045139h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/727426.jpg" alt="Ronaldo&#039;dan Demiral&#039;a asker selamı" /><span class="t">Ronaldo'dan Demiral'a asker selamı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="a-milli-takimimizin-asker-selamina-iliskin-tepki-ceken-sozler-biz-savasa-karsiyiz-1043547h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/726150.jpg" alt="A Milli Takımı&#039;mızın asker selamına ilişkin tepki çeken sözler: Biz savaşa karşıyız" /><span class="t">A Milli Takımı'mızın asker selamına ilişkin tepki çeken sözler: Biz savaşa karşıyız</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="uefadan-istanbuldaki-final-icin-aciklama-yapildi-1040571h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/723813.jpg" alt="UEFA&#039;dan İstanbul&#039;daki final için açıklama yapıldı" /><span class="t">UEFA'dan İstanbul'daki final için açıklama yapıldı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="millilerden-baris-pinari-harekatina-selam-1037499h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/721409.jpg" alt="Millilerden Barış Pınarı Harekatı&#039;na selam" /><span class="t">Millilerden Barış Pınarı Harekatı'na selam</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="caykur-rizespor-trabzonspor-canli-anlatim-1030309h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/715919.jpg" alt="Çaykur Rizespor - Trabzonspor canlı anlatım" /><span class="t">Çaykur Rizespor - Trabzonspor canlı anlatım</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+B%C3%B6lgeG%C3%BCndemGazetesi" rel="nofollow" target="_blank" title="Google+ ile takip et"><i class="icon-gplus"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2019 <h1>Bölge Gündem Haber</h1> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div><div class="footer-news"><h2><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></h2><ul class="clearfix"><li><a class="icon-angle-right" href="https://www.bolgegundem.com/meteoroloji-uyardi-bu-saatlerde-pus-sis-ve-gok-gurultulu-saganak-yagis-geliyor-1045264h.htm">Meteoroloji uyardı: Bu saatlerde pus, sis ve gök gürültülü sağanak yağış geliyor!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/marmara-denizinde-tsunami-uyarisi-1045311h.htm">Marmara Denizi’nde tsunami uyarısı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/vanda-askeri-araca-ates-acildi-1-askerimiz-sehit-2-askerimiz-yarali-1045278h.htm">Van'da askeri araca ateş açıldı: 1 askerimiz şehit, 2 askerimiz yaralı!</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/koprualtinda-cikan-yangin-sonucunda-marmaray-seferleri-bir-sure-aksadi-1045269h.htm">Köprüaltında çıkan yangın sonucunda Marmaray seferleri bir süre aksadı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/cuma-mesajlari-2019-cuma-mesajlari-yeni-resimli-anlamli-sozler-video-1027274h.htm">Cuma mesajları 2019 | cuma mesajları yeni resimli | anlamlı sözler | video</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/bir-dolar-kac-tl-18-ekim-cuma-dolar-ne-kadar-dolar-ne-olur-uzman-yorumlari-1045283h.htm">Bir dolar kaç TL? 18 Ekim Cuma dolar ne kadar? Dolar ne olur uzman yorumları?</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/cuma-mesajlari-askerli-cuma-mesajlari-bayrakli-askerli-cuma-mesajlari-1036131h.htm">Cuma mesajları askerli | Cuma mesajları bayraklı | Askerli cuma mesajları</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/nuray-sayari-gunluk-burc-yorumu-18-ekim-2019-18-ekim-cuma-gunluk-burc-yorumlari-1045492h.htm">Nuray Sayarı günlük burç yorumu 18 Ekim 2019 | 18 Ekim Cuma günlük burç yorumları</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/29-ekim-siirleri-234-kitalik-kisa-uzun-ve-guzel-29-ekim-ile-ilgili-siirler-1035747h.htm">29 Ekim şiirleri | 2,3,4, kıtalık | Kısa | Uzun ve güzel 29 Ekim ile ilgili şiirler</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/ceyrek-altin-fiyati-bugun-2019-canli-ne-kadar-bugunku-altin-fiyatlari-18ekim-1045293h.htm">Çeyrek altın fiyatı bugün 2019 canlı ne kadar? Bugünkü altın fiyatları 18 Ekim</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/turkiye-ve-abd-anlasmasinin-detaylari-ortaya-cikti-iste-toplantida-konusulanlar-1045665h.htm">Türkiye ve ABD anlaşmasının detayları ortaya çıktı! İşte toplantıda konuşulanlar...</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/vanda-askeri-araca-teroristler-sinirdan-ates-acti-1-sehit-2-yarali-1045277h.htm">Van'da askeri araca teröristler sınırdan ateş açtı: 1 şehit, 2 yaralı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/istanbul-valiligi-34-bin-397-kacak-gocmen-sevk-edildi-1045395h.htm">İstanbul Valiliği: "34 bin 397 kaçak göçmen sevk edildi!"</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/booking-com-icin-haksiz-rekabet-karari-1045449h.htm">Booking.com için haksız rekabet kararı</a></li><li><a class="icon-angle-right" href="https://www.bolgegundem.com/endonezyanin-baskenti-jayapura-58-siddetinde-depremle-sallandi-1045263h.htm">Endonezya'nın başkenti Jayapura 5,8 şiddetinde depremle sallandı</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?190514.js" defer></script>
<script type="text/javascript">
var adiData = ["<p style=\"text-align: left;\"><span style=\"font-size:20px;\"><span style=\"color: rgb(231, 76, 60);\"><strong>Ad Block Eklentisi Bulundu<\/strong><\/span><\/span><\/p>","<p style=\"text-align: left;\">De\u011ferli okurumuz,<br \/> <br \/>\r\nAdblocker (Reklam Engelleyici) kullanarak sitemizi ziyaret etmektesiniz. Elimizden geldi\u011fince bu reklamlar\u0131n sizi rahats\u0131z etmemesi i\u00e7in azami \u00f6zen g\u00f6stermeye \u00e7al\u0131\u015f\u0131yoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Bu kapsamda AdBlock (Reklam Engelleme) arac\u0131n\u0131zda bolgegundem.com alan ad\u0131n\u0131 beyaz listeye alman\u0131z\u0131, rica ediyoruz.<br \/><br \/>\r\nBunun kar\u015f\u0131l\u0131\u011f\u0131nda g\u00f6sterdi\u011fimiz reklamlar\u0131 okuma deneyiminizi rahats\u0131z etmeyecek \u015fekilde azaltaca\u011f\u0131m\u0131za s\u00f6z veriyoruz.<\/p>\r\n\r\n<p style=\"text-align: left;\">Nas\u0131l yapaca\u011f\u0131n\u0131z hakk\u0131nda bilginiz yoksa yard\u0131m i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/reklam-engelleme-yazilimi-nasil-kapatilir-22s.htm\"><span style=\"color:#e74c3c;\">Buraya T\u0131klay\u0131n<\/span><\/a><\/p>\r\n\r\n","1","2"];
</script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "WebSite",
        "url": "https://www.bolgegundem.com/",
        "name": "Gündem Haberleri - Haberler - Son Dakika Haberleri - Bölge Gündem",
        "description": "Türkiye'nin ve dünyanın son dakika haberleri ve gündem haberlerini size ulaştırmak için çeşitli ajanslardan ve kaynaklardan bilgi toplayan, hızlı ve güvenilir haber sitesi.  Hemen ziyaret et güncel son dakika haberlerini kaçırma.",
        "image": {
            "@type": "ImageObject",
            "url": "https://cdn.bolgegundem.com/s/i/facebook-default-share.png",
            "width": 600,
            "height": 315
        },
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    },
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Bölge Gündem Haber",
        "url": "https://www.bolgegundem.com/",
        "logo": "https://cdn.bolgegundem.com/s/i/logo.png",
        "telephone": "0216 491 64 22",
        "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
        "sameAs": [
            "https://www.facebook.com/bolgegundem",
            "https://twitter.com/bolgegundem",
            "https://www.instagram.com/bolgegundem/"
        ]
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.bolgegundem.com/",
                    "name": "Haberler"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.bolgegundem.com/spor-haberleri-25hk.htm",
                    "name": "Spor"
                }
            },
            {
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.bolgegundem.com/yetenek-taramasi-tum-hiziyla-suruyor-1045687h.htm",
                    "name": "Yetenek Taraması Tüm Hızıyla Sürüyor"
                }
            }
        ]
    },
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Yetenek Taraması Tüm Hızıyla Sürüyor",
        "datePublished": "2019-10-18T11:58:21+03:00",
        "dateModified": "2019-10-18T12:04:14+03:00",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.bolgegundem.com/yetenek-taramasi-tum-hiziyla-suruyor-1045687h.htm"
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://cdn.bolgegundem.com/d/news/727840.jpg",
            "width": 880,
            "height": 440
        },
        "author": {
            "@type": "Organization",
            "name": "Gündem Haberleri - Haberler - Son Dakika Haberleri - Bölge Gündem"
        },
        "articleSection": "Spor",
        "description": "Sportif Yenerek Taraması ve Spora Yönlendirme Projesinin ikinci süreç çalışmaları Yeşilhisar Spor salonunda gerçekleştirildi.",
        "name": "Yetenek Taraması Tüm Hızıyla Sürüyor",
        "url": "https://www.bolgegundem.com/yetenek-taramasi-tum-hiziyla-suruyor-1045687h.htm",
        "keywords": "",
        "dateCreated": "2019-10-18T12:04:14+03:00",
        "inLanguage": "tr-TR",
        "genre": "news",
        "isFamilyFriendly": "True",
        "typicalAgeRange": "7-",
        "publisher": {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "logo": {
                "@type": "ImageObject",
                "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                "width": "250",
                "height": "100"
            }
        }
    }
]
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.bolgegundem.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.bolgegundem.com/search_result.php?search_key={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script><!-- 0.097090005874634 --><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700&amp;subset=latin-ext" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>