<!doctype html>
	<html lang="tr">
	<head>
		<meta charset="utf-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
		<title>Son dakika | Cumhurbaşkanı Erdoğan, Asya&#039;da İş Birliği Zirvesi&#039;nde konuştu! Afganistan&#039;a destek çağrısı yaptı, Rusya - Ukrayna savaşına değindi</title>
		<meta name="description" content="Son dakika| Cumhurbaşkanı Recep Tayyip Erdoğan, Asya&#039;da İş Birliği ve Güven Artırıcı Önlemler Konferansı 6. Zirvesi&#039;nde dünyada yaşanan gelişmelere değindi. Afganistan&#039;a destek verilmesi çağrısı yapan Erdoğan, Rusya - Ukrayna savaşı hakkında, &quot;Savaşın kazananı adil bir barışın ise kaybedeni olmayacağını hep söylüyorum.&quot; dedi." />
<link rel="canonical" href="https://www.bolgegundem.com/canli-yayin-cumhurbaskani-erdogan-asyada-is-birligi-ve-guven-artirici-onlemler-3061157h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/canli-yayin-cumhurbaskani-erdogan-asyada-is-birligi-ve-guven-artirici-onlemler-3061157h.htm" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/canli-yayin-cumhurbaskani-erdogan-asyada-is-birligi-ve-guven-artirici-onlemler-3061157h.htm" />
<meta property="og:title" content="Son dakika | Cumhurbaşkanı Erdoğan, Asya&#039;da İş Birliği Zirvesi&#039;nde konuştu! Afganistan&#039;a destek çağrısı yaptı, Rusya - Ukrayna savaşına değindi" />
<meta property="og:description" content="Son dakika| Cumhurbaşkanı Recep Tayyip Erdoğan, Asya&#039;da İş Birliği ve Güven Artırıcı Önlemler Konferansı 6. Zirvesi&#039;nde dünyada yaşanan gelişmelere değindi. Afganistan&#039;a destek verilmesi çağrısı yapan Erdoğan, Rusya - Ukrayna savaşı hakkında, &quot;Savaşın kazananı adil bir barışın ise kaybedeni olmayacağını hep söylüyorum.&quot; dedi." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/1103395.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bolgegundem" />
<meta name="twitter:url"  content="https://www.bolgegundem.com/canli-yayin-cumhurbaskani-erdogan-asyada-is-birligi-ve-guven-artirici-onlemler-3061157h.htm" />
<meta name="twitter:title" content="Son dakika | Cumhurbaşkanı Erdoğan, Asya&#039;da İş Birliği Zirvesi&#039;nde konuştu! Afganistan&#039;a destek çağrısı yaptı, Rusya - Ukrayna savaşına değindi" />
<meta name="twitter:description" content="Son dakika| Cumhurbaşkanı Recep Tayyip Erdoğan, Asya&#039;da İş Birliği ve Güven Artırıcı Önlemler Konferansı 6. Zirvesi&#039;nde dünyada yaşanan gelişmelere değindi. Afganistan&#039;a destek verilmesi çağrısı yapan Erdoğan, Rusya - Ukrayna savaşı hakkında, &quot;Savaşın kazananı adil bir barışın ise kaybedeni olmayacağını hep söylüyorum.&quot; dedi." />
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/1103395.jpg" />
<link rel="preload" as="image" href="https://cdn.bolgegundem.com/d/news/1103395.jpg" />
<meta property="fb:app_id" content="486022455504204" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="manifest" href="/manifest.json"/>
		<link rel="icon" href="https://www.bolgegundem.com/d/assets/favicon/favicon.ico"/>
		<meta name="generator" content="CM News 6.0"/>

		<link rel="preconnect" href="https://fonts.gstatic.com"/>
		<link rel="preconnect" href="https://www.google-analytics.com"/>
		<link rel="preconnect" href="https://tpc.googlesyndication.com"/>
		<link rel="preconnect" href="https://pagead2.googlesyndication.com"/>

		<style>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</style>

		<script>
			const BURL = "https://www.bolgegundem.com/",
				DURL = "https://cdn.bolgegundem.com/d/";
		</script>
		<script type="text/javascript" src="https://www.bolgegundem.com/d/assets/bundle/2019-main.js?1664135238" async></script>

		<meta name="theme-color" content="#EB2434">
<link rel="apple-touch-icon" href="/d/assets/icon-192x192.png">
<meta property="fb:pages" content="453382018064657" />
<link rel="author" href="/humans.txt">
<meta name="yandex-verification" content="ad014d1058e90b8c" />
<meta name="google-site-verification" content="yoXFNzSO3Vb2uyzOifopB-f28vcjO3yecMOtkDAXFc8" />

			</head>
	<body class="body-main news-detail news-358">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1957702275534731" crossorigin="anonymous"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  //stiky reklam modul sayaç
  let countScroll=0;
  //Ekran boyutunu algıla
  let screenSize = window.innerWidth;
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
      var rfkey='refresh';var rfval='true';var stwav=30;
    var Page_Skin = googletag.sizeMapping()
        .addSize([1610, 100], [[300,1080], [300,600], [160,600], [120,600], [300,250], [250,250], [200,200], [336,280]])
        .addSize([1366, 100], [[160,600], [120,600]])
        .addSize([1280, 100], [[120,600]]) 
        .addSize([0, 0], [])
        .build();
    var detail_paginas = googletag.sizeMapping()
        .addSize([980, 21], [[970, 90], [970, 250], [728,90], [728,200], [468,60]])
        .addSize([730, 21], [[728,90], [728,200], [468,60], [336,280], [320,100], [320,50], [300,250], [250,250], [200,200]]) 
        .addSize([470, 21], [[468,60], [336,280], [320, 100], [320,50], [300,250], [250,250], [200,200]])
        .addSize([340, 21], [[336,280], [320,100], [320,50], [300,250], [250,250], [200,200]])
        .addSize([0, 0], [[320,100], [320,50], [300,250], [250,250], [200,200]])
        .build();
    var in_text_detail_paginas = googletag.sizeMapping()
        .addSize([675, 21], [[670,250], [670,300], [680,250], [680,300], [600, 300], [468,60], [336,280], [320,100], [320,50], [300,250], [250,250], [200,200]])
        .addSize([470, 21], [[468,60], [336,280], [320, 100], [320,50], [300,250], [250,250], [200,200]])
        .addSize([340, 21], [[336,280], [320,100], [320,50], [300,250], [250,250], [200,200]])
        .addSize([0, 0], [[320,100], [320,50], [300,250], [250,250], [200,200]])
        .build();
    var home_home = googletag.sizeMapping()
        .addSize([980, 21], [[970, 90], [970, 250], [728,90], [728,200], [468,60], [728,200]])
        .addSize([730, 21], [[728,90], [468,60]]) 
        .addSize([470, 21], [[468,60]])
        .addSize([0, 0], [[320,100], [320,50]])
        .build();
    googletag.defineSlot('/5042632/BG-mobile-desktop/002-Stiky-mobil-desktop', [[970, 90], [728, 90], [320, 100], [320, 50], [468, 60]], 'div-gpt-ad-1664541936289-0').addService(googletag.pubads());
                googletag.defineSlot('/5042632/BG-mobile-desktop/004-haber_ici_01', [[468, 60], [300, 250], [680, 250], [600, 300], [200, 200], [320, 100], [336, 280], [670, 250], [250, 250], [300, 600], [670, 300]], 'div-gpt-ad-1663689708078-0').defineSizeMapping(in_text_detail_paginas).addService(googletag.pubads());
               // googletag.defineSlot('/5042632/BG-mobile-desktop/foto-galeri-resim-arasi', [[970, 250], [336, 280], [300, 250], [728, 90], [320, 100], [468, 60], [970, 90], [200, 200], 'fluid'], 'div-gpt-ad-1663447836141-0').addService(googletag.pubads());
               // googletag.defineSlot('/5042632/BG-mobile-desktop/003-PageSkin-Left', [[300,1080], [200, 200], [120, 600], [160, 600], [300, 250], [250, 250], [336, 280], [300, 300], [300, 600]], 'div-gpt-ad-1663416633147-0').setTargeting(rfkey,rfval).defineSizeMapping(Page_Skin).addService(googletag.pubads());
                googletag.defineSlot('/5042632/BG_Desktop/005-baslik-ustu', [[970, 250], 'fluid', [970, 90], [728, 90], [728,200], [468,60], [320, 100], [320,50], [250,250], [200,200], [336, 280], [300, 250]], 'div-gpt-ad-1661863836443-0').defineSizeMapping(detail_paginas).addService(googletag.pubads());
    googletag.defineSlot('/5042632/BG-mobile-desktop/001-ANASAYFA-masthead-mobil-desktop', [[970, 250], [320, 50], [468, 60], [970, 90], [320, 100], [728, 90]], 'div-gpt-ad-1665043841958-0').defineSizeMapping(home_home).addService(googletag.pubads());
googletag.pubads().addEventListener('impressionViewable',function(event) {
        var slot=event.slot;
        if(slot.getTargeting(rfkey).indexOf(rfval)>-1) {
        setTimeout( function(){googletag.pubads().refresh([slot]);},stwav*1000); 
      }
  //stiky reklam modul 
  window.onscroll =function() {
  if(screenSize>768){
  //Sadece Masaüstünde reklam çalışacak
  fixedAd()
  }
  else if(screenSize<=767){
  //Aşağıdaki fonksiyon eklenirse mobilde de çalışır.
  fixedAd()
  }
  };
    });
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
        });
  </script>

<script async type="text/javascript" id="empower-ad-script" src="https://static.virgul.com/theme/mockups/adcode/outside.js?namespace=empower&class=empower-ad&site=bolgegundem"></script>	<header class="base-header header-01">

	<div class="nav-top-container d-none d-lg-block">
		<div class="container">
			<div class="row">
				<div class="col">
					<nav class="nav-top">
	<div><a href="./" title="Anasayfa"><i class="icon-home"></i></a></div>
	<div><a href="/mansetler.htm" title="Manşetler">Manşetler</a></div>
	<div><a href="/asgari-ucret-haberleri.htm" title="Son Dakika Asgari Ücret Haberleri">Asgari Ücret</a></div>
	<div><a href="/namaz-vakitleri.htm" title="Namaz Vakitleri">Namaz Vakitleri</a></div>
	<div><a href="/hava-durumu-haberleri.htm" title="Hava Durumu Son dakika Hava Durumu Raporları">Hava Durumu</a></div>
	<div><a href="/nobetci-eczaneler.htm" title="Nöbetçi Eczaneler İstanbu, Ankara, İzmir, Bursa">Nöbetçi Eczaneler</a></div>
    <div><a href="/ruya-tabirleri-haberleri.htm" title="Rüya Tabirleri">Rüya Tabirleri</a></div>
    <div><a href="/kimdir-haberleri.htm" title="Kimdir Haberleri">Kimdir</a></div>
    <div><a href="/secim" title="Seçim Sonuçları">Seçim Sonuçları</a></div>
</nav>








				</div>
				<div class="col-auto nav-icon">
					<div>
	<a href="/video-galeri.htm" title="Web TV"><span class="icon-youtube-play"></span></a>
</div>
<div>
	<a href="/foto-galeri.htm" title="Foto Galeri"><span class="icon-camera"></span></a>
</div>
				</div>
			</div>
		</div>
	</div>

	<div class="nav-main-container">
		<div class="container">
			<div class="row h-100 align-items-center flex-nowrap">
				<div class="col-10 col-xl-auto brand">
					<a href="/" rel="home" title="Bölge Gündem Haber">
						<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/assets/logo-white.svg" alt="Bölge Gündem Haber" width="266" height="60"/>
					</a>
				</div>
				<div class="col-xl-auto d-none d-xl-block">
					<ul class="nav-main d-flex flex-row">
													<li>
								<a href="/son-dakika-haberleri.htm" title="Son Dakika"><span style="color: #e80517;">Son Dakika</span></a>
							</li>
														<li>
								<a href="/gundem-haberleri-358hk.htm" title="Gündem">Gündem</a>
							</li>
														<li>
								<a href="/magazin-haberleri-1832hk.htm" title="Magazin">Magazin</a>
							</li>
														<li>
								<a href="/spor-haberleri-25hk.htm" title="Spor">Spor</a>
							</li>
														<li>
								<a href="/ekonomi-haberleri-1826hk.htm" title="Ekonomi">Ekonomi</a>
							</li>
												</ul>
				</div>
				<div class="col-2 col-xl-auto d-flex justify-content-end ml-auto">
					<ul class="nav-tool d-flex flex-row">
						<li>
							<button class="btn show-all-menu" aria-label="Menu"><i class="icon-menu"></i></button>
						</li>
						<!--li class="d-none d-sm-block"><button class="btn" aria-label="Ara"><i class="icon-search"></i></button></li-->
						<li class="d-none d-sm-block">
							<a class="btn" href="/ara"><i class="icon-search"></i></a>
						</li>
													<li class="align-items-center d-none d-lg-flex weather">
								<span class="weather-icon float-left"><i class="icon-accu-6"></i></span>
																<div class="weather-info float-left">
									<div class="city">İstanbul										<span>17 °C</span></div>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
	</div>

	<section class="bar-last-news">
	<div class="container d-flex align-items-center">
		<div class="icon">
			<i class="icon-spin-cm-1 animate-spin"></i>
			<span>24</span>
		</div>
		<div class="items">
			<div class="owl-carousel owl-align-items-center" data-options='{
				"items": 1,
				"rewind": true,
				"autoplay": true,
				"autoplayHoverPause": true,
				"dots": false,
				"nav": true,
				"navText": "icon-angle",
				"animateOut": "slideOutUp",
				"animateIn": "slideInUp"}'
			>
									<div class="item">
						<span class="time">09:18</span>
						<a href="/sabah-yazari-mahmut-ovurden-kilicdaroglu-hakkinda-carpici-iddia-gel-de-merak-etme-3061158h.htm">Sabah yazarı Mahmut Övür'den Kılıçdaroğlu hakkında çarpıcı iddia: "Gel de merak etme, Kılıçdaroğlu o kayıp 8 saatte ne yaptı?"</a>
					</div>
										<div class="item">
						<span class="time">08:49</span>
						<a href="/canli-yayin-cumhurbaskani-erdogan-asyada-is-birligi-ve-guven-artirici-onlemler-3061157h.htm">Son dakika | Cumhurbaşkanı Erdoğan, Asya'da İş Birliği Zirvesi'nde konuştu! Afganistan'a destek çağrısı yaptı, Rusya - Ukrayna savaşına değindi</a>
					</div>
										<div class="item">
						<span class="time">08:18</span>
						<a href="/abdulkadir-selvi-ak-partinin-secim-stratejisini-yazdi-erdogan-milletin-cebini-esas-3061156h.htm">Abdulkadir Selvi, AK Parti'nin seçim stratejisini yazdı: "Erdoğan milletin cebini esas alacak"</a>
					</div>
										<div class="item">
						<span class="time">08:00</span>
						<a href="/izmir-bornovada-dehset-telefonda-tartistigi-avukati-bicakla-yaraladi-3061155h.htm">İzmir Bornova'da dehşet! Telefonda tartıştığı avukatı bıçakla yaraladı</a>
					</div>
										<div class="item">
						<span class="time">07:37</span>
						<a href="/chpli-burak-erbaydan-tepki-ceken-hareket-cekicle-cep-telefonunu-kirdi-3061154h.htm">CHP'li Burak Erbay'dan tepki çeken hareket! Çekiçle cep telefonunu kırdı</a>
					</div>
										<div class="item">
						<span class="time">07:20</span>
						<a href="/afad-duyurdu-akdenizde-antalya-kas-aciklarinda-4-0-buyuklugunde-deprem-3061153h.htm">AFAD duyurdu! Akdeniz'de Antalya Kaş açıklarında 4.0 büyüklüğünde deprem</a>
					</div>
										<div class="item">
						<span class="time">07:14</span>
						<a href="/meteorolojiden-4-bolge-icin-gok-gurultulu-saganak-yagis-uyarisi-iste-il-il-hava-3061152h.htm">Meteoroloji'den 4 bölge için gök gürültülü sağanak yağış uyarısı! İşte il il hava durumu</a>
					</div>
										<div class="item">
						<span class="time">07:10</span>
						<a href="/sekime-isminin-anlami-nedir-sekime-ne-demektir-kuranda-geciyor-mu-3061139h.htm">Şekime isminin anlamı nedir, Şekime ne demektir? Kuranda geçiyor mu?</a>
					</div>
										<div class="item">
						<span class="time">06:59</span>
						<a href="/kapkin-isminin-anlami-nedir-kapkin-ne-demektir-kuranda-geciyor-mu-3061138h.htm">Kapkın isminin anlamı nedir, Kapkın ne demektir? Kuranda geçiyor mu?</a>
					</div>
										<div class="item">
						<span class="time">04:41</span>
						<a href="/gokalp-isminin-anlami-nedir-gokalp-ne-demektir-kuranda-geciyor-mu-3061134h.htm">Gökalp isminin anlamı nedir, Gökalp ne demektir? Kuranda geçiyor mu?</a>
					</div>
								</div>
		</div>
		<div class="all-link">
			<a href="/son-dakika-haberleri.htm">Günün tüm <u>haberleri</u></a>
		</div>
	</div>
</section>
</header>

<section class="breadcrumbs">
	<div class="container">

		<ol>
			<li><a href="https://www.bolgegundem.com/"><h1><i class="icon-home"></i> Anasayfa</h1></a></li>
																		<li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm"><h2>Gündem</h2></a></li>
																					<li><h3>Son dakika | Cumhurbaşkanı Erdoğan, Asya'da İş Birliği Zirvesi'nde konuştu! Afganistan'a destek çağrısı yaptı, Rusya - Ukrayna savaşına değindi</h3></li>
									</ol>

	</div>
</section>
<!-- -->
	<main role="main">
		<div class="banner-pageskin container"><div class="pageskin-left"><div class=" fixed"><div data-empower-zone="154518" class="empower-ad"></div></div></div></div>		<div class="container section-padding-gutter">
						<section class="banner banner-wide"><div class="bannerUST">
    <div class="bannerALT" id="bannerALT">
    <div id='div-gpt-ad-1661863836443-0' style='min-width: 250px; min-height: 60px;'>
        <script>
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1661863836443-0'); });
        </script>
    </div>
        </div>
    </div></section>
						<section class="content-feature mb-0">
	<div class="content-heading">
		<h1 class="content-title">Son dakika | Cumhurbaşkanı Erdoğan, Asya'da İş Birliği Zirvesi'nde konuştu! Afganistan'a destek çağrısı yaptı, Rusya - Ukrayna savaşına değindi</h1>
		<h2 class="content-description">Son dakika| Cumhurbaşkanı Recep Tayyip Erdoğan, Asya'da İş Birliği ve Güven Artırıcı Önlemler Konferansı 6. Zirvesi'nde dünyada yaşanan gelişmelere değindi. Afganistan'a destek verilmesi çağrısı yapan Erdoğan, Rusya - Ukrayna savaşı hakkında, "Savaşın kazananı adil bir barışın ise kaybedeni olmayacağını hep söylüyorum." dedi.</h2>
	</div>

	<div class="content-info">
					<div class="author">
				<div class="r1x1 img">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/author/34_s.jpg" alt="Bölge Gündem Editör Ekibi"/>
				</div>
				<div>
					<a href="/bolge-gundem-editor-ekibi-34y.htm" rel="author">Bölge Gündem Editör Ekibi</a>
					<span>Haberler, Son Dakika Haberleri</span>
				</div>
			</div>
		
		<div class="date">
			<span>YAYINLAMA</span>
			<time datetime="2022-10-13 08:49:00">13 Ekim 2022 08:49</time>
		</div>

			</div>

	<div class="tools bookmark-block" data-type="4" data-id="news-3061157">
		<button class="icon-mail-alt bg" onclick="return openPopUp_520x390('/send_to_friend.php?type=1&amp;id=3061157');" title="Arkadaşına Gönder"></button>
		<button class="icon-print bg" onclick="return openPopUp_670x500('/print.php?type=1&amp;id=3061157')" title="Yazdır"></button>

					<button class="icon-comment bg" onclick="$.scrollTo('#comment_form_3061157', 600);" title="Yorum Yap"></button>
				
		<a class="google-news" href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?ceid=TR:tr&oc=3" rel="nofollow noopener noreferrer" target="_blank" title="Google Haberler sayfamıza abone ol">
			<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/assets/google-news.svg" width="108" height="26" alt="Google News"/>
		</a>
	</div>
</section>

	<div class="article-image">
					<div class="news-media video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/hxMsTN799zY" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
			</div>

	<div class="row">
	<div class="col-12 col-lg-8">
	<div class="page-content  news-scroll" data-pages="[{&quot;id&quot;:&quot;3061158&quot;,&quot;link&quot;:&quot;sabah-yazari-mahmut-ovurden-kilicdaroglu-hakkinda-carpici-iddia-gel-de-merak-etme-3061158h.htm&quot;},{&quot;id&quot;:&quot;3061157&quot;,&quot;link&quot;:&quot;canli-yayin-cumhurbaskani-erdogan-asyada-is-birligi-ve-guven-artirici-onlemler-3061157h.htm&quot;},{&quot;id&quot;:&quot;3061154&quot;,&quot;link&quot;:&quot;chpli-burak-erbaydan-tepki-ceken-hareket-cekicle-cep-telefonunu-kirdi-3061154h.htm&quot;},{&quot;id&quot;:&quot;3061149&quot;,&quot;link&quot;:&quot;denetimsiz-ibbnin-saldirgan-soforunden-skandal-goruntuler-kendisine-soru-soran-3061149h.htm&quot;},{&quot;id&quot;:&quot;3061148&quot;,&quot;link&quot;:&quot;son-dakika-milli-savunma-bakanligi-duyurdu-uzm-cvs-ibrahim-han-sehit-oldu-3061148h.htm&quot;}]">

	<div class="post-article" id="news-3061157" data-order="1" data-id="3061157" data-title="Son dakika | Cumhurbaşkanı Erdoğan, Asya&#039;da İş Birliği Zirvesi&#039;nde konuştu! Afganistan&#039;a destek çağrısı yaptı, Rusya - Ukrayna savaşına değindi" data-url="https://www.bolgegundem.com/canli-yayin-cumhurbaskani-erdogan-asyada-is-birligi-ve-guven-artirici-onlemler-3061157h.htm">
	<article class="news-detail-plain">

		
		
					<section class="banner banner-float"><!-- /90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [336,280]]">
</dfp-ad>
</div>
</section>
		
		<div class="text-content">
			<p><a class="keyword" href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son dakika</a>| Cumhurbaşkanı <a class="keyword" href="https://www.bolgegundem.com/recep-tayyip-erdogan-haberleri.htm">Recep Tayyip Erdoğan</a>, <a class="keyword" href="https://www.bolgegundem.com/kazakistan-haberleri.htm">Kazakistan</a>'ın ev sahipliğinde başkent Astana'da gerçekleştirilen Asya'da İş Birliği ve Güven Artırıcı Önlemler Konferansı 6. Zirvesi'nde katıldı.</p><p>Burada bir konuşma gerçekleştiren Cumhurbaşkanı Erdoğan'ın konuşmasından öne çıkanlar şöyle:</p><p><em><strong>Konferansın 6. zirvesine katılmaktan büyük bir memnuniyet duyuyorum. Sayın Tokoyev'in şahsında tüm Kazak kardeşlerimi tebrik ediyorum. Kazakistan'ın önerisi doğrultusunda temelleri atılan konferansın 30. yıldönümünü kutluyoruz. Yeniden Asya girişimimizin temel hedefi işbirliğimizin derinleştirilmesidir.</strong></em></p><div class="banner banner-wide"><div class="medyanet-inline-adv" style="display: flex;">
<strong class="read-more-detail">Haberin Devamı<i class="arrow"></i>
</strong>
<div data-empower-zone="154517" class="empower-ad"></div>
</div></div><p><img alt="Son dakika | Cumhurbaşkanı Erdoğan, Asya'da İş Birliği Zirvesi'nde konuştu! Afganistan'a destek çağrısı yaptı, Rusya - Ukrayna savaşına değindi" class="lazy" data-src="https://cdn.bolgegundem.com/d/other/2022/10/13/screenshot-1.jpg" height="1100" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1920"></p><h2><strong>"EKONOMİDEN GIDA GÜVENLİĞİNE PEK ÇOK ALANDA CİDDİ İMTİHANLARLA KARŞILAŞTIĞIMIZ BİR DÖNEMDEN GEÇİYORUZ"</strong></h2><p><em><strong>Konferansın genişletilmesine başından beri güçlü destek verdik. Dönem başkanlığımız sırasında da aynı doğrultuda devam ettik. Değerli dostlar, insanlık olarak güç dengelerin değiştiği, ekonomiden gıda güvenliğine pek çok alanda ciddi imtihanlarla karşılaştığımız bir dönemden geçiyoruz.</strong></em></p><p><em><strong>Mevcut sistemin yapısal sorunları giderek kendisini daha fazla hissettiriyor. <a class="keyword" href="https://www.bolgegundem.com/turkiye-haberleri.htm">Türkiye</a> olarak Dünya 5'ten büyüktür diyerek bu duruma dikkat çekiyoruz. Dünyanın neresinde olursak olalım hepimiz aynı kaderi paylaşıyoruz. Salgın sürecinde yaşadıklarımız bu gerçeği bize tekrar hatırlatmıştır. <a class="keyword" href="https://www.bolgegundem.com/feto-haberleri.htm">FETÖ</a>-DEAŞ-<a class="keyword" href="https://www.bolgegundem.com/pkk-haberleri.htm">PKK</a> gibi terör örgütlerine yardım eden oluşumların hiçbir ayrıma gidilmeksizin engellenmesi gerekiyor. BM Küresel Terörizm'le mücadele stratejisinin eylem planı da bu açıdan önemli bir kazanım olarak görüyorum.</strong></em></p><div class="banner banner-wide"><!-- Haberdetay-yazici-02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2871582796"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><img alt="Son dakika | Cumhurbaşkanı Erdoğan, Asya'da İş Birliği Zirvesi'nde konuştu! Afganistan'a destek çağrısı yaptı, Rusya - Ukrayna savaşına değindi" class="lazy" data-src="https://cdn.bolgegundem.com/d/other/2022/10/13/screenshot-2.jpg" height="979" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1920"></p><h2><strong>AFGANİSTAN'A DESTEK ÇAĞRISI</strong></h2><p><em><strong>Afganistan'ı kendi kaderine terk etmemeli, uluslararası camia olarak desteğimizi sürdürmeliyiz. Dış politikamızda öncelik verdiğimiz yardımlarımızı 120 ülkeye ulaştırdık. Bu alanda dünyada milli gelire oranla ilk sıradayız. Suriyeliler olmak üzere 4 milyondan fazla yerinden edilmiş kişiye ev sahipliği yapmayı sürdürüyoruz. Adil bir barışın diplomasi yoluyla sağlanabileceğini, savaşın kazananı adil bir barışın ise kaybedeni olmayacağını hep söylüyorum.</strong></em></p><p><img alt="Son dakika | Cumhurbaşkanı Erdoğan, Asya'da İş Birliği Zirvesi'nde konuştu! Afganistan'a destek çağrısı yaptı, Rusya - Ukrayna savaşına değindi" class="lazy" data-src="https://cdn.bolgegundem.com/d/other/2022/10/13/screenshot-3.jpg" height="1110" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1920"></p><h2><strong>"İSTANBUL MUTABAKATI VE ESİR TAKASI SOMUT BİRER BAŞARIDIR"</strong></h2><p><em><strong>Yoğun çabalar tüm dünyanın takdirini kazanmıştır. Ukrayna tahılına yönelik İstanbul mutabakatı ve esir takası somut birer başarıdır. Hedefimiz yakalanan ivmeyi devam ettirerek bir an önce akan kanın durmasını sağlamaktır.</strong></em></p><div class="banner banner-wide"><!-- 80-haber-detay-yazi-ici-3 -->
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3148182954"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h2><strong>"BAKÜ-TİFLİS-KARS DEMİRYOLUNA BÜYÜK ÖNEM VERİYORUM"</strong></h2><p><em><strong>Türkiye olarak çok modlu ulaştırma koridorlarını teşvik ediyor, modern İpek Yolu'nun canlandırılmasını destekliyoruz. Orta koridor girişimimize ve Bakü-Tiflis-Kars demiryoluna büyük önem veriyorum.</strong></em></p></p>		</div>

		
		
		
		
		
			</article>

	<section class="post-rating" data-type="2" data-id="3061157">

	
	<div class="percentage-bar">
		<div class="bar" data-code="1"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="2"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="3"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="4"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="5"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="6"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="7"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div>	</div>

	<div class="rating-list">
		<div class="rating-item" data-code="1" title="Helal olsun!"><span>&#x1F44D;</span></div><div class="rating-item" data-code="2" title="Hoş değil!"><span>&#x1F44E;</span></div><div class="rating-item" data-code="3" title="Yerim!"><span>&#x1F60D;</span></div><div class="rating-item" data-code="4" title="Çok acı..."><span>&#x1f625;</span></div><div class="rating-item" data-code="5" title="Yok artık!"><span>&#x1f631;</span></div><div class="rating-item" data-code="6" title="Çok iyi!"><span>&#x1F602;</span></div><div class="rating-item" data-code="7" title="Kızgın!"><span>&#x1F621;</span></div>	</div>

</section>

				<section class="banner banner-wide"><div class="article-app-widget widget--mt-5 ">
        <h4 class="article-app-widget-title">
            Bölge Gündem uygulamasını indirin, gelişmelerden haberdar olun
        </h4>
        <div class="article-app-widget-items">
            <a target="_blank" class="article-app-widget-item" href="https://play.google.com/store/apps/details?id=com.cmbilisim.cmnews.bolgegundem&hl=tr"> 
                <img alt="Google Play Bölge Gündem Uygulaması İndir" class="lazy" data-src="https://cdn.bolgegundem.com/d/other/2022/07/30/google-play-badge.png" height="40" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="151" />
            </a>
            <a target="_blank" class="article-app-widget-item" href="https://apps.apple.com/tr/app/b%C3%B6lge-g%C3%BCndem/id1124205515">
                <img alt="App Store Bölge Gündem Haber Uygulaması İndir" class="lazy" data-src="https://cdn.bolgegundem.com/d/other/2022/07/30/appstore.svg" height="40" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="151" />
            </a>
        </div>
    </div></section>
		
			<section class="comment-block">
		<header class="caption"><span>HABERE</span> YORUM KATMAK İÇİN TIKLAYIN</header>

		<div class="comment_add clearfix">
	<form method="post" id="comment_form_3061157" onsubmit="return addComment(this, 1, 3061157);">
		<textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea>
		<input type="hidden" name="reply" value="0"/>
		<span class="reply_to"></span>
		<input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD"/>
		<input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA"/>
	</form>
	</div>
		
	</section>


<!-- -->

				<section class="banner banner-wide"><div>
<script id='tmd_bolgegundem_{order}'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://cdn.bolgegundem.com/d/loader.js?545";
s.setAttribute('widget-id','533800');
s.setAttribute('defer', 'defer');
document.getElementById('tmd_bolgegundem_{order}').parentNode.appendChild(s);
</script>
</div>

<p></p>

<!-- /90851098,5042632/bolgegundem.com_native_alti_desktop -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_native_alti_desktop"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad>
</section>
		
	<section class="box-02">
		<div class="row">
																						<div class="col-12 col-md-6 section-mb">
							<div class="post-item ia">
			<a href="/sabah-yazari-mahmut-ovurden-kilicdaroglu-hakkinda-carpici-iddia-gel-de-merak-etme-3061158h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1103397.jpg" alt="Sabah yazarı Mahmut Övür&#039;den Kılıçdaroğlu hakkında çarpıcı iddia: &quot;Gel de merak etme, Kılıçdaroğlu o kayıp 8 saatte ne yaptı?&quot;"/>
				</div>
				<span class="t">Sabah yazarı Mahmut Övür'den Kılıçdaroğlu hakkında çarpıcı iddia: "Gel de merak etme, Kılıçdaroğlu o kayıp 8 saatte ne yaptı?"</span>
											</a>
		</div>
						</div>
			
			
																				<div class="col-12 col-md-6 section-mb">
							<div class="post-item ia">
			<a href="/chpli-burak-erbaydan-tepki-ceken-hareket-cekicle-cep-telefonunu-kirdi-3061154h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1103392.jpg" alt="CHP&#039;li Burak Erbay&#039;dan tepki çeken hareket! Çekiçle cep telefonunu kırdı"/>
				</div>
				<span class="t">CHP'li Burak Erbay'dan tepki çeken hareket! Çekiçle cep telefonunu kırdı</span>
											</a>
		</div>
						</div>
			
			
																				<div class="col-12 col-md-6 section-mb">
							<div class="post-item ia">
			<a href="/denetimsiz-ibbnin-saldirgan-soforunden-skandal-goruntuler-kendisine-soru-soran-3061149h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1103387.jpg" alt="Denetimsiz İBB&#039;nin saldırgan şoföründen skandal görüntüler! Kendisine soru soran yolcuya sözlü ve fiziksel şiddet uyguladı!"/>
				</div>
				<span class="t">Denetimsiz İBB'nin saldırgan şoföründen skandal görüntüler! Kendisine soru soran yolcuya sözlü ve fiziksel şiddet uyguladı!</span>
											</a>
		</div>
						</div>
			
			
																				<div class="col-12 col-md-6 section-mb">
							<div class="post-item ia">
			<a href="/son-dakika-milli-savunma-bakanligi-duyurdu-uzm-cvs-ibrahim-han-sehit-oldu-3061148h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1103388.jpg" alt="Milli Savunma Bakanlığı duyurdu! Uzm.Çvş. İbrahim Han şehit oldu!"/>
				</div>
				<span class="t">Milli Savunma Bakanlığı duyurdu! Uzm.Çvş. İbrahim Han şehit oldu!</span>
											</a>
		</div>
						</div>
			
				</div>
</section>
	
</div>

	</div>
	</div>
			<div class="col-12 col-lg-4">
						<section class="banner banner-side"><!-- sag-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2996991329"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></section>
		<section class="mostly-02 mostly-latest">
			<header class="caption-02">
			<div><span>Son</span> <b>Haberler</b></div>
		</header>
				<div class="post-item ios">
			<a href="/canli-yayin-cumhurbaskani-erdogan-asyada-is-birligi-ve-guven-artirici-onlemler-3061157h.htm">
				<div class="image imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news_ts/1103395.jpg" alt="Son dakika | Cumhurbaşkanı Erdoğan, Asya&#039;da İş Birliği Zirvesi&#039;nde konuştu! Afganistan&#039;a destek çağrısı yaptı, Rusya - Ukrayna savaşına değindi"/>
				</div>
				<div class="title">
					<span class="t text-wrapper">Son dakika | Cumhurbaşkanı Erdoğan, Asya'da İş Birliği Zirvesi'nde konuştu! Afganistan'a destek çağrısı yaptı, Rusya - Ukrayna savaşına değindi</span>
				</div>
			</a>
		</div>
				<div class="post-item ios">
			<a href="/abdulkadir-selvi-ak-partinin-secim-stratejisini-yazdi-erdogan-milletin-cebini-esas-3061156h.htm">
				<div class="image imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news_ts/1103394.jpg" alt="Abdulkadir Selvi, AK Parti&#039;nin seçim stratejisini yazdı: &quot;Erdoğan milletin cebini esas alacak&quot;"/>
				</div>
				<div class="title">
					<span class="t text-wrapper">Abdulkadir Selvi, AK Parti'nin seçim stratejisini yazdı: "Erdoğan milletin cebini esas alacak"</span>
				</div>
			</a>
		</div>
				<div class="post-item ios">
			<a href="/izmir-bornovada-dehset-telefonda-tartistigi-avukati-bicakla-yaraladi-3061155h.htm">
				<div class="image imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news_ts/1103393.jpg" alt="İzmir Bornova&#039;da dehşet! Telefonda tartıştığı avukatı bıçakla yaraladı"/>
				</div>
				<div class="title">
					<span class="t text-wrapper">İzmir Bornova'da dehşet! Telefonda tartıştığı avukatı bıçakla yaraladı</span>
				</div>
			</a>
		</div>
				<div class="post-item ios">
			<a href="/afad-duyurdu-akdenizde-antalya-kas-aciklarinda-4-0-buyuklugunde-deprem-3061153h.htm">
				<div class="image imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news_ts/1102910.jpg" alt="AFAD duyurdu! Akdeniz&#039;de Antalya Kaş açıklarında 4.0 büyüklüğünde deprem"/>
				</div>
				<div class="title">
					<span class="t text-wrapper">AFAD duyurdu! Akdeniz'de Antalya Kaş açıklarında 4.0 büyüklüğünde deprem</span>
				</div>
			</a>
		</div>
		</section>
			<section class="banner banner-side"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></section>
		<section class="side-content news-side-list">
		<div class="row">
																			<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/tanju-ozcan-randevu-alamamaktan-yakindi-usluptan-ve-saygidan-uzak-konustu-bir-gece-3061145h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1103384.jpg" alt="Tanju Özcan, randevu alamamaktan yakındı! Üsluptan ve saygıdan uzak konuştu: &quot;Bir gece Saray&#039;ın kapısını ansızın çalabilirim&quot;"/>
				</div>
				<span class="t">Tanju Özcan, randevu alamamaktan yakındı! Üsluptan ve saygıdan uzak konuştu: "Bir gece Saray'ın kapısını ansızın çalabilirim"</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/eski-ak-partili-huseyin-celik-kilicdaroglunun-basortusu-teklifine-destek-verdi-3061141h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1103377.jpg" alt="Eski AK Partili Hüseyin Çelik, Kılıçdaroğlu&#039;nun başörtüsü teklifine destek verdi! &quot;Kemal Kılıçdaroğlu&#039;nu alkışlıyorum&quot;"/>
				</div>
				<span class="t">Eski AK Partili Hüseyin Çelik, Kılıçdaroğlu'nun başörtüsü teklifine destek verdi! "Kemal Kılıçdaroğlu'nu alkışlıyorum"</span>
											</a>
		</div>
					</div>
			
			</div>
</section><section class="mostly-02 mostly-read">
			<header class="caption-02">
			<div><span>Çok</span> <b>Okunanlar</b></div>
		</header>
				<div class="post-item ios">
			<a href="/afad-duyurdu-akdenizde-antalya-kas-aciklarinda-4-0-buyuklugunde-deprem-3061153h.htm">
				<div class="image imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news_ts/1102910.jpg" alt="AFAD duyurdu! Akdeniz&#039;de Antalya Kaş açıklarında 4.0 büyüklüğünde deprem"/>
				</div>
				<div class="title">
					<span class="t text-wrapper">AFAD duyurdu! Akdeniz'de Antalya Kaş açıklarında 4.0 büyüklüğünde deprem</span>
				</div>
			</a>
		</div>
				<div class="post-item ios">
			<a href="/meteorolojiden-4-bolge-icin-gok-gurultulu-saganak-yagis-uyarisi-iste-il-il-hava-3061152h.htm">
				<div class="image imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news_ts/1103391.jpg" alt="Meteoroloji&#039;den 4 bölge için gök gürültülü sağanak yağış uyarısı! İşte il il hava durumu"/>
				</div>
				<div class="title">
					<span class="t text-wrapper">Meteoroloji'den 4 bölge için gök gürültülü sağanak yağış uyarısı! İşte il il hava durumu</span>
				</div>
			</a>
		</div>
				<div class="post-item ios">
			<a href="/chpli-burak-erbaydan-tepki-ceken-hareket-cekicle-cep-telefonunu-kirdi-3061154h.htm">
				<div class="image imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news_ts/1103392.jpg" alt="CHP&#039;li Burak Erbay&#039;dan tepki çeken hareket! Çekiçle cep telefonunu kırdı"/>
				</div>
				<div class="title">
					<span class="t text-wrapper">CHP'li Burak Erbay'dan tepki çeken hareket! Çekiçle cep telefonunu kırdı</span>
				</div>
			</a>
		</div>
				<div class="post-item ios">
			<a href="/demirin-kilosu-ne-kadar-kac-tl-2022-iste-guncel-demir-fiyatlari-3061114h.htm">
				<div class="image imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news_ts/1103355.jpg" alt="Demirin kilosu ne kadar, kaç TL 2022? İşte güncel demir fiyatları"/>
				</div>
				<div class="title">
					<span class="t text-wrapper">Demirin kilosu ne kadar, kaç TL 2022? İşte güncel demir fiyatları</span>
				</div>
			</a>
		</div>
		</section>
<section class="side-content news-side-list">
		<div class="row">
																			<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/galata-kulesinde-korkunc-olay-metrelerce-yuksekten-atlayarak-intihar-etti-3061136h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1103373.jpg" alt="Galata Kulesi&#039;nde korkunç olay! Metrelerce yüksekten atlayarak intihar etti!"/>
				</div>
				<span class="t">Galata Kulesi'nde korkunç olay! Metrelerce yüksekten atlayarak intihar etti!</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/cumhurbaskani-erdogan-kazakistanda-iki-ulke-arasinda-20-anlasma-imzalandi-3061127h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1103366.jpg" alt="Cumhurbaşkanı Erdoğan Kazakistan&#039;da! İki ülke arasında 20 anlaşma imzalandı: &quot;İlişkilerimizi daha da artıracağız&quot;"/>
				</div>
				<span class="t">Cumhurbaşkanı Erdoğan Kazakistan'da! İki ülke arasında 20 anlaşma imzalandı: "İlişkilerimizi daha da artıracağız"</span>
											</a>
		</div>
					</div>
			
			</div>
</section><section class="mostly-02 mostly-comment">
			<header class="caption-02">
			<div><b>Yorumlananlar</b></div>
		</header>
				<div class="post-item ios">
			<a href="/bugun-kimin-maci-var-12-ekim-2022-carsamba-super-ligde-hangi-maclar-var-saat-kacta-3053327h.htm">
				<div class="image imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news_ts/1073649.jpg" alt="Bugün kimin maçı var  12 Ekim 2022 Çarşamba? Süper Lig&#039;de hangi maçlar var, saat kaçta, hangi kanalda? İşte günün maç programı"/>
				</div>
				<div class="title">
					<span class="t text-wrapper">Bugün kimin maçı var  12 Ekim 2022 Çarşamba? Süper Lig'de hangi maçlar var, saat kaçta, hangi kanalda? İşte günün maç programı</span>
				</div>
			</a>
		</div>
				<div class="post-item ios">
			<a href="/halk-tv-sunucusu-aysenur-arslan-iftar-yapan-ogrencileri-hedef-aldi-yer-sofrasinda-3061100h.htm">
				<div class="image imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news_ts/1103338.jpg" alt="Halk TV sunucusu Ayşenur Arslan, iftar yapan öğrencileri hedef aldı! &quot;Yer sofrasında yemek yiyen bir akıldan bilim falan beklemeyin&quot;"/>
				</div>
				<div class="title">
					<span class="t text-wrapper">Halk TV sunucusu Ayşenur Arslan, iftar yapan öğrencileri hedef aldı! "Yer sofrasında yemek yiyen bir akıldan bilim falan beklemeyin"</span>
				</div>
			</a>
		</div>
				<div class="post-item ios">
			<a href="/bakan-yaniktan-hdp-milletvekili-gergerlioglunun-iddialarina-tok-gibi-yanit-siyasi-3060981h.htm">
				<div class="image imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news_ts/1103190.jpg" alt="Bakan Yanık&#039;tan HDP Milletvekili Gergerlioğlu&#039;nun iddialarına tok gibi yanıt: &quot;Siyasi ikbaliniz, ihtiyaç sahibi ailelerimizden daha önemli değildir&quot;"/>
				</div>
				<div class="title">
					<span class="t text-wrapper">Bakan Yanık'tan HDP Milletvekili Gergerlioğlu'nun iddialarına tok gibi yanıt: "Siyasi ikbaliniz, ihtiyaç sahibi ailelerimizden daha önemli değildir"</span>
				</div>
			</a>
		</div>
				<div class="post-item ios">
			<a href="/elektrikli-battaniye-faciasi-18-yasindaki-genc-hayatini-kaybetti-3060970h.htm">
				<div class="image imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news_ts/1103175.jpg" alt="Elektrikli battaniye faciası! 18 yaşındaki genç hayatını kaybetti"/>
				</div>
				<div class="title">
					<span class="t text-wrapper">Elektrikli battaniye faciası! 18 yaşındaki genç hayatını kaybetti</span>
				</div>
			</a>
		</div>
		</section>
			<section class="banner banner-side"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="1128098198"
     data-matched-content-ui-type="text"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></section>
				</div>
		</div>
		</div>
	</main>

	<footer class="base-footer footer-01">
	<div class="nav-top-container">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-auto">
					Bölge Gündem Haber &copy; 2013 - 2022				</div>
				<div class="col-12 col-lg-auto">
					<nav class="nav-footer">
	<div><a href="/" title="Anasayfa">Anasayfa</a></div>
	<div><a href="/kunye" title="Künye">Künye</a></div>
	<div><a href="/hakkimizda-27s.htm" title="Hakkımızda">Hakkımızda</a></div>
	<div><a href="/iletisim" title="İletişim">İletişim</a></div>
	<div><a href="/gizlilik-ilkeleri" title="Gizlilik İlkeleri">Gizlilik</a></div>
</nav>				</div>
				<div class="col-12 col-lg-auto">
					<div class="nav-social"><a class="facebook-bg" href="https://www.facebook.com/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a class="twitter-bg" href="https://twitter.com/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a class="youtube-bg" href="https://www.youtube.com/channel/UC-vgEZichW_YL0pBe9ZeThw" rel="nofollow noopener noreferrer" target="_blank" title="Youtube sayfamıza abone ol"><i class="icon-youtube"></i></a><a class="linkedin-bg" href="https://www.linkedin.com/company/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Linkedin ile takip et"><i class="icon-linkedin"></i></a><a class="instagram-bg" href="https://www.instagram.com/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Instagram ile takip et"><i class="icon-instagramm"></i></a><a class="pinterest-bg" href="https://www.pinterest.com/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Pinterest ile takip et"><i class="icon-pinterest"></i></a><a class="rss-bg" href="/service/rss.php" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div>				</div>
			</div>
		</div>
	</div>
			<section class="nav-tags-container">
			<div class="container">
				<ul class="nav-tags">
    <li><a href="/" title="Haberler">Haberler</a></li>
    <li><a href="/son-dakika-haberleri.htm" title="Son Dakika Haberleri">Son Dakika Haberleri</a></li>
    <li><a href="/ekonomi-haberleri-1826hk.htm" title="Ekonomi Haberleri">Ekonomi Haberleri</a></li>
    <li><a href="/gundem-haberleri-358hk.htm" title="Gündem Haberleri">Gündem Haberleri</a></li>
    <li><a href="/magazin-haberleri-1832hk.htm" title="Magazin Haberleri">Magazin Haberleri</a></li>
    <li><a href="/spor-haberleri-25hk.htm" title="Spor Haberleri">Spor Haberleri</a></li>
    <li><a href="/dunya-haberleri-1828hk.htm" title="Dünya Haberleri">Dünya Haberleri</a></li>
    <li><a href="/bilim-teknoloji-haberleri-34hk.htm" title="Teknoloji Haberleri">Teknoloji Haberleri</a></li>
    <li><a href="/saglik-haberleri-33hk.htm" title="Sağlık Haberleri">Sağlık Haberleri</a></li>
    <li><a href="/film-ve-dizi-haberleri-1868hk.htm" title="Film ve Dizi Haberleri">Dizi Haberleri</a></li>
<li><a href="/sitemap-google-news" title="Site Haritası">Site Haritası</a></li>
</ul>

			</div>
		</section>
		<div class="container">
		<div class="row align-items-center flex-sm-row flex-column-reverse py-3">
			<div class="col cm-sign">
				<i class="icon-cm" title="CM Bilişim Teknolojileri"></i>
				<a href="https://www.cmbilisim.com/haber-portali-20s.htm?utm_referrer=https%3A%2F%2Fwww.bolgegundem.com%2F" target="_blank" title="CMNews Haber Portalı Yazılımı">Haber Portalı Yazılımı</a>
			</div>
			<div class="col nav-app">
				<div class="google-play">
					<a href="https://play.google.com/store/apps/details?id=com.cmbilisim.cmnews.bolgegundem" target="_blank" rel="noopener">Google Play Uygulamamız</a>
				</div>
			</div>
			<div class="col nav-app">
				<div class="apple-store">
					<a href="https://apps.apple.com/ca/app/bolge-gundem/id1124205515" target="_blank" rel="noopener">Apple Store Uygulamamız</a>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="nav-all" class="nav-all nav-all-01 overlay">
	<div class="logo-container">
		<img class="lazy" loading="lazy" data-src="https://www.bolgegundem.com/d/assets/logo-white.svg" alt="Bölge Gündem Haber" width="266" height="60" class="show-all-menu">
		<button id="close-nav-all" class="show-all-menu close"><i class="icon-cancel"></i></button>
	</div>
	<div class="search-container">
		<form action="/ara">
			<input type="text" placeholder="Sitede Ara" name="key"><button type="submit"><i class="icon-search"></i></button>
		</form>
	</div>
	<nav>
		<header class="caption">Haberler</header>
<ul class="topics">
		<li><a href="/son-dakika-haberleri.htm">Son Haberler</a></li>
	<li><a href="/mansetler.htm">Manşetler</a></li>
			<li>
			<a href="/gundem-haberleri-358hk.htm" title="Gündem">Gündem</a>
		</li>
				<li>
			<a href="/magazin-haberleri-1832hk.htm" title="Magazin">Magazin</a>
		</li>
				<li>
			<a href="/spor-haberleri-25hk.htm" title="Spor">Spor</a>
		</li>
				<li>
			<a href="/ekonomi-haberleri-1826hk.htm" title="Ekonomi">Ekonomi</a>
		</li>
				<li>
			<a href="/dunya-haberleri-1828hk.htm" title="Dünya">Dünya</a>
		</li>
				<li>
			<a href="/yerel-haberleri-19hk.htm" title="Yerel">Yerel</a>
		</li>
				<li>
			<a href="/egitim-haberleri-32hk.htm" title="Eğitim">Eğitim</a>
		</li>
				<li>
			<a href="/bilim-teknoloji-haberleri-34hk.htm" title="Teknoloji">Teknoloji</a>
		</li>
				<li>
			<a href="/din-haberleri-1837hk.htm" title="Din">Din</a>
		</li>
				<li>
			<a href="/ic-haberler-haberleri-1830hk.htm" title="İç Haberler">İç Haberler</a>
		</li>
				<li>
			<a href="/film-ve-dizi-haberleri-1868hk.htm" title="Film ve Dizi">Film ve Dizi</a>
		</li>
				<li>
			<a href="/saglik-haberleri-33hk.htm" title="Sağlık">Sağlık</a>
		</li>
				<li>
			<a href="/siyaset-haberleri-1827hk.htm" title="Siyaset">Siyaset</a>
		</li>
				<li>
			<a href="/tdk-anlami-nedir-haberleri-1893hk.htm" title="TDK anlamı nedir?">TDK anlamı nedir?</a>
		</li>
				<li>
			<a href="/calisma-hayati-haberleri-1836hk.htm" title="Çalışma Hayatı">Çalışma Hayatı</a>
		</li>
				<li>
			<a href="/yemek-tarifleri-haberleri-1854hk.htm" title="Yemek Tarifleri">Yemek Tarifleri</a>
		</li>
				<li>
			<a href="/ne-nedir-anlami-nedir-bilgilendirme-ansiklopedisi-haberleri-1873hk.htm" title="Ne, Nedir">Ne, Nedir</a>
		</li>
				<li>
			<a href="/dream-interpretation-haberleri-1894hk.htm" title="Dream Interpretation">Dream Interpretation</a>
		</li>
				<li>
			<a href="/tiktok-gundem-haberleri-1896hk.htm" title="Tiktok Gündem">Tiktok Gündem</a>
		</li>
				<li>
			<a href="/biyografi-haberleri-1831hk.htm" title="Biyografi">Biyografi</a>
		</li>
				<li>
			<a href="/hava-durumu-haberleri-1880hk.htm" title="Hava Durumu">Hava Durumu</a>
		</li>
				<li>
			<a href="/hayat-ve-yasam-haberleri-1834hk.htm" title="Hayat ve Yaşam">Hayat ve Yaşam</a>
		</li>
		
</ul>
<header class="caption">Diğer İçerikler</header>
<ul class="topics">
	<li><a href="/foto-galeri.htm">Foto Galeri</a></li>
	<li><a href="/video-galeri.htm">Web Tv</a></li>
	<li><a href="/yazarlar.htm">Yazarlar</a></li>
	<li><a href="/gazete-mansetleri.htm">Gazete Manşetleri</a></li>
</ul>
<header class="caption">Kurumsal</header>
<ul class="topics">
	<li><a href="/kunye">Künye</a></li>
	<li><a href="/iletisim">İletişim</a></li>
	<li><a href="/hakkimizda-27s.htm">Hakkımızda</a></li>
	<li><a href="/gizlilik-ilkeleri">Gizlilik İlkeleri</a></li>
	<li><a href="/kullanim-sartlari">Kullanım Şartları</a></li>
	<li><a href="/sitene-ekle.htm">Geliştiriciler İçin</a></li>
</ul>	</nav>
</div>
<!-- -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.bolgegundem.com/",
            "name": "Bölge Gündem Haber",
            "description": "Haberler ve son dakika haberler Türkiye ve dünyadan tüm güncel gelişmeler güvenilir haber sitesi Bölge Gündem Haber'de. Hemen ziyaret et gündem haberleri kaçırma.",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.bolgegundem.com/ara?key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "url": "https://www.bolgegundem.com/",
            "image": "https://www.bolgegundem.com/d/assets/facebook-default-share.png",
            "logo": "https://www.bolgegundem.com/d/assets/logo-white.svg",
            "telephone": "0216 491 46 22",
            "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
            "sameAs": [
                "https://www.facebook.com/bolgegundem",
                "https://www.twitter.com/bolgegundem",
                "https://www.instagram.com/bolgegundem"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Anasayfa",
                    "item": "https://www.bolgegundem.com/"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Gündem",
                    "item": "https://www.bolgegundem.com/gundem-haberleri-358hk.htm"
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2022-10-13T08:49:00+03:00",
            "dateModified": "2022-10-13T08:49:00+03:00",
            "headline": "Son dakika | Cumhurbaşkanı Erdoğan, Asya&#039;da İş Birliği Zirvesi&#039;nde konuştu! Afganistan&#039;a...",
            "alternativeHeadline": "Cumhurbaşkanı Erdoğan&#039;dan önemli açıklamalar!",
            "description": "Son dakika| Cumhurbaşkanı Recep Tayyip Erdoğan, Asya&#039;da İş Birliği ve Güven Artırıcı Önlemler Konferansı 6. Zirvesi&#039;nde dünyada yaşanan gelişmelere değindi. Afganistan&#039;a destek verilmesi çağrısı yapan Erdoğan, Rusya - Ukrayna savaşı hakkında, &quot;Savaşın kazananı adil bir barışın ise kaybedeni olmayacağını hep söylüyorum.&quot; dedi.",
            "articleSection": "Gündem",
            "image": [
                "https://cdn.bolgegundem.com/d/news/1103395.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": [
                {
                    "@type": "Person",
                    "name": "Bölge Gündem Editör Ekibi",
                    "url": "https://www.bolgegundem.com/bolge-gundem-editor-ekibi-34y.htm",
                    "image": "https://cdn.bolgegundem.com/d/author/34_b.jpg"
                }
            ],
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Bölge Gündem Haber",
                "url": "https://www.bolgegundem.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.bolgegundem.com/d/assets/logo-amp.png",
                    "width": 600,
                    "height": 60
                }
            },
            "mainEntityOfPage": "https://www.bolgegundem.com/canli-yayin-cumhurbaskani-erdogan-asyada-is-birligi-ve-guven-artirici-onlemler-3061157h.htm",
            "inLanguage": "tr"
        }
    ]
}
</script>
<script>
pubData = {"footer-sticky":"%3Cdiv%20data-empower-zone%3D%22154410%22class%3D%22article-detail%20empower-ad%20empower-sticky%22%3E%3C%2Fdiv%3E"};
</script>
	<!-- <script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script> -->

<script async type="text/javascript" src="https://www.bolgegundem.com/d/neustar.js" defer></script> 


<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js" defer></script>


<script async type="text/javascript" src="https://cdn.bolgegundem.com/d/kaynak.js?54545656742756464554774" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZZM5WK');</script>
<!-- End Google Tag Manager -->


		<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Bu sitede kullan\u0131c\u0131 deneyimlerini geli\u015ftirmek i\u00e7in <strong>\u00c7erezler<\/strong> kullan\u0131lmaktad\u0131r. Daha fazla bilgi i\u00e7in;&nbsp;<u><strong><a href=\"http:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\">\u00c7erez politika<\/a><a href=\"http:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\">m\u0131za<\/a><\/strong><\/u>&nbsp;ve <u><strong><a href=\"https:\/\/www.bolgegundem.com\/veri-politikasi-aydinlatma-metni-25sf.htm\">Ayd\u0131nlatma Metnimize<\/a><\/strong><\/u> t\u0131klayabilirsiniz."};
</script>
<!-- -->
	<!-- 0.087444067001343 -->
	</body>
	</html>
	