<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>Will Smit eşi Jada Pinkett ile haklarında çıkan &#039;açık evlilik&#039; iddialarına ilk kez yanıt verdi! &quot;İlişkimiz tek eşli olarak başladı ama...&quot; foto galerisi 1. resim</title>
<meta name="description" content="Hollywood&#039;un en mutlu çiftlerinden biri olarak gösterilen Will Smith - Jada Pinkett&#039;in evliliğine dair birçok iddia da ortalıkta dolanıyor. Ünlü oyuncu, sonunda bu iddialar hakkında ilk kez konuşarak açık ilişki yaşayıp yaşamadıklarını açıkladı. / Resim 1" />
<link rel="canonical" href="https://www.bolgegundem.com/will-smit-esi-jada-pinkett-ile-haklarinda-cikan-acik-evlilik-iddialarina-ilk-kez-yanit-7205g.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/will-smit-esi-jada-pinkett-ile-haklarinda-cikan-acik-evlilik-iddialarina-ilk-kez-yanit-7205g.htm">
<meta property="og:type" content="image.gallery" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/will-smit-esi-jada-pinkett-ile-haklarinda-cikan-acik-evlilik-iddialarina-ilk-kez-yanit-7205g.htm" />
<meta property="og:title" content="Will Smit eşi Jada Pinkett ile haklarında çıkan &#039;açık evlilik&#039; iddialarına ilk kez yanıt verdi! &quot;İlişkimiz tek eşli olarak başladı ama...&quot;" />
<meta property="og:description" content="Hollywood&#039;un en mutlu çiftlerinden biri olarak gösterilen Will Smith - Jada Pinkett&#039;in evliliğine dair birçok iddia da ortalıkta dolanıyor. Ünlü oyuncu, sonunda bu iddialar hakkında ilk kez konuşarak açık ilişki yaşayıp yaşamadıklarını açıkladı. / Resim 1" />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/gallery/7205_s.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="photo">
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/will-smit-esi-jada-pinkett-ile-haklarinda-cikan-acik-evlilik-iddialarina-ilk-kez-yanit-7205g.htm">
<meta name="twitter:title" content="Will Smit eşi Jada Pinkett ile haklarında çıkan &#039;açık evlilik&#039; iddialarına ilk kez yanıt verdi! &quot;İlişkimiz tek eşli olarak başladı ama...&quot;" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/gallery/7205_1.jpg" />
<style>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</style><style>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</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Galeri Detay"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<meta property="fb:pages" content="453382018064657" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn2.bildirt.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://mc.yandex.ru" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//s.gravatar.com" />


	

<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-gallery boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script async type="text/javascript" src="https://cdn.bolgegundem.com/s/scroll.js" defer></script>


<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end--><div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/BG_Desktop/006-Sol-Kayan -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/BG_Desktop/006-Sol-Kayan" data-sizes="[]" data-mapping="mappingsol"></dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kimdir-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KİMDİR</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/hava-durumu-haberleri.htm" target="_self"><span>HAVA DURUMU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//survivor-haberleri.htm" target="_self"><span>SURVİVOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/altin-haberleri.htm" target="_self"><span>ALTIN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-haberleri.htm" target="_self"><span>DOLAR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ruya-tabirleri-haberleri.htm" target="_self"><span>RÜYA TABİRLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//yayin-akisi-haberleri.htm" target="_self"><span>YAYIN AKIŞI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/gundem-1gk.htm" target="_self"><span>GÜNDEM</span></a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm" target="_self"><span>SİYASET</span></a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm" target="_self"><span>DÜNYA</span></a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm" target="_self"><span>SPOR</span></a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm" target="_self"><span>HAYVANLAR</span></a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm" target="_self"><span>KÜLTÜR VE SANAT</span></a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm" target="_self"><span>OTOMOBİL</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/altin-haberleri-1874hk.htm" target="_self">Altın</a></li><li><a href="https://www.bolgegundem.com/asayis-haberleri-1891hk.htm" target="_self">Asayiş</a></li><li><a href="https://www.bolgegundem.com/bilim-haberleri-1876hk.htm" target="_self">Bilim</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/doviz-haberleri-1875hk.htm" target="_self">Döviz</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/futbol-haberleri-1883hk.htm" target="_self">Futbol</a></li><li><a href="https://www.bolgegundem.com/guncel-haberleri-1hk.htm" target="_self">Güncel</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/hava-durumu-haberleri-1880hk.htm" target="_self">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/hayat-ve-yasam-haberleri-1834hk.htm" target="_self">Hayat ve Yaşam</a></li><li><a href="https://www.bolgegundem.com/hayatin-icinden-haberleri-1882hk.htm" target="_self">Hayatın İçinden</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/koronavirus-haberleri-1890hk.htm" target="_self">Koronavirüs</a></li><li><a href="https://www.bolgegundem.com/kultur-sanat-haberleri-1878hk.htm" target="_self">Kültür Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/moda-haberleri-1879hk.htm" target="_self">Moda</a></li><li><a href="https://www.bolgegundem.com/ne-nedir-anlami-nedir-bilgilendirme-ansiklopedisi-haberleri-1873hk.htm" target="_self">Ne, Nedir</a></li><li><a href="https://www.bolgegundem.com/ramazan-haberleri-1892hk.htm" target="_self">Ramazan</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/seyahat-turizm-haberleri-1881hk.htm" target="_self">Seyahat Turizm</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/tarih-haberleri-1877hk.htm" target="_self">Tarih</a></li><li><a href="https://www.bolgegundem.com/tdk-anlami-nedir-haberleri-1893hk.htm" target="_self">TDK anlamı nedir?</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/alisveris-14gk.htm">Alışveriş</a></li><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/ekonomi-13gk.htm">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-15gk.htm">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm">Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="page-title"><div class="container"><ol>
<li class="icon-camera"><a href="https://www.bolgegundem.com/foto-galeri.htm"><span>FOTO GALERİ</span></a></li>
<li><a href="https://www.bolgegundem.com/magazin-5gk.htm"><span>MAGAZİN</span></a></li>
<li><span>Will Smit eşi Jada Pinkett ile haklarında çıkan 'açık evlilik' iddialarına ilk kez yanıt verdi! "İlişkimiz tek eşli olarak başladı ama..."</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content gallery-detail"><div class="banner">
<!-- 23-galeri-detay-sayfa-basi-01-esnek -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:670px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="4735811150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>




<!-- 23-galeri-detay-sayfa-basi-01-esnek -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:300px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="4735811150"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="title"><h1>Will Smit eşi Jada Pinkett ile haklarında çıkan 'açık evlilik' iddialarına ilk kez yanıt verdi! "İlişkimiz tek eşli olarak başladı ama..."</h1><h4>Hollywood'un en mutlu çiftlerinden biri olarak gösterilen Will Smith - Jada Pinkett'in evliliğine dair birçok iddia da ortalıkta dolanıyor. Ünlü oyuncu, sonunda bu iddialar hakkında ilk kez konuşarak açık ilişki yaşayıp yaşamadıklarını açıkladı.</h4></div><div class="gallery-list"><div data-order="1"><figure><div class="i"><span data-fancybox="gallery" data-src="https://cdn.bolgegundem.com/d/gallery/7205_1.jpg"><img src="https://cdn.bolgegundem.com/d/gallery/7205_1.jpg" alt="Will Smit eşi Jada Pinkett ile haklarında çıkan &#039;açık evlilik&#039; iddialarına ilk kez yanıt verdi! &quot;İlişkimiz tek eşli olarak başladı ama...&quot; 1"></span><span class="c"><span>1</span><span>7</span></span></div><figcaption class="clearfix"><span class="text-content"><p>1997 yılında&nbsp;Jada Pinkett ile evlenen&nbsp;Will Smith, ilk kez evlilikleri üzerindeki sır perdesini kaldırdı ve "açık evlilik" iddiaları hakkında konuştu.&nbsp;</p></span></figcaption></figure></div></div><div class="banner"><!-- 52-Foto-galeri-sonu-336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="1481379234"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><img id="imgStats" src="https://www.bolgegundem.com/stats.php" alt="stats" style="display: none; width: 1px; height: 1px;" /><script type="text/javascript">
var GD = {"id":"7205","title_strip":"Will Smit e\u015fi Jada Pinkett ile haklar\u0131nda \u00e7\u0131kan &#039;a\u00e7\u0131k evlilik&#039; iddialar\u0131na ilk kez yan\u0131t verdi! &quot;\u0130li\u015fkimiz tek e\u015fli olarak ba\u015flad\u0131 ama...&quot;","desc":["<p>1997 y\u0131l\u0131nda&nbsp;Jada Pinkett ile evlenen&nbsp;Will Smith, ilk kez evlilikleri \u00fczerindeki s\u0131r perdesini kald\u0131rd\u0131 ve \"a\u00e7\u0131k evlilik\" iddialar\u0131 hakk\u0131nda konu\u015ftu.&nbsp;<\/p>","<p>GQ dergisinin kas\u0131m say\u0131s\u0131n\u0131n&nbsp;konu\u011fu&nbsp;olan 53 ya\u015f\u0131ndaki Smith<em><strong> \"\u0130li\u015fkimiz tek e\u015fli olarak ba\u015flad\u0131. Ama sonra evrildi\"<\/strong><\/em> diye konu\u015farak herkesi \u015fa\u015f\u0131rtt\u0131.<\/p>","<p>Smith, evlilikleri boyunca hem kendisinin hem de e\u015finin ba\u015fkalar\u0131yla da ili\u015fki ya\u015fad\u0131\u011f\u0131n\u0131 itiraf etti.<\/p>","<p>E\u015finin geleneksel evlili\u011fe inanmad\u0131\u011f\u0131n\u0131 s\u00f6yleyen Will Smith,<em><strong>&nbsp;\"Gelenek d\u0131\u015f\u0131 ili\u015fkiler ya\u015fayan aile \u00fcyeleri vard\u0131. Yani Jada benden \u00e7ok farkl\u0131 bir ortamda b\u00fcy\u00fcm\u00fc\u015ft\u00fc\" <\/strong><\/em>dedi.<\/p><p>&nbsp;<\/p>","<p>\u0130li\u015fkilerinin bir b\u00f6l\u00fcm\u00fcnde tek e\u015flili\u011fi se\u00e7ti\u011fini a\u00e7\u0131klayan Smith,<em><strong> \"Ama bunun, m\u00fckemmel ili\u015fkinin tek yolu oldu\u011funu da d\u00fc\u015f\u00fcnm\u00fcyorduk\"<\/strong><\/em> dedi.<\/p>","","",""],"count":"7","pattern":"gallery\/7205_{page}.jpg","url":"will-smit-esi-jada-pinkett-ile-haklarinda-cikan-acik-evlilik-iddialarina-ilk-kez-yanit-7205g-p{page}.htm","lastURL":"","middle_banner":"&lt;!-- 065-galeri-icerik-arasi-mobil --&gt;\r\n&lt;ins class=&quot;adsbygoogle hidden-xs hidden-sm hidden-md visible-lg&quot;\r\n     style=&quot;display:block&quot;\r\n     data-ad-format=&quot;fluid&quot;\r\n     data-ad-layout-key=&quot;-6t+ed+2i-1n-4w&quot;\r\n     data-ad-client=&quot;ca-pub-1957702275534731&quot;\r\n     data-ad-slot=&quot;4977052832&quot;&gt;&lt;\/ins&gt;\r\n&lt;script&gt;\r\n     (adsbygoogle = window.adsbygoogle || []).push({});\r\n&lt;\/script&gt;\r\n\r\n\r\n\r\n&lt;!-- 46-Galeri-Detay-Resim-Arasi --&gt;\r\n&lt;ins class=&quot;adsbygoogle visible-xs hidden-sm hidden-md&quot;\r\n     style=&quot;display:inline-block;width:336px;height:280px&quot;\r\n     data-ad-client=&quot;ca-pub-1957702275534731&quot;\r\n     data-ad-slot=&quot;5614327251&quot;&gt;&lt;\/ins&gt;\r\n&lt;script&gt;\r\n(adsbygoogle = window.adsbygoogle || []).push({});\r\n&lt;\/script&gt;\r\n&lt;\/center&gt;"};
var page = 1;
</script>
<aside class="base-side clearfix"><div class="side-content gallery-side-list"><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/sinirlari-zorladi-transparan-kiyafeti-olay-yaratan-gulsen-sahneye-yine-iddiali-cikti-7206g.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/gallery/7206_s.jpg" alt="Sınırları zorladı! Transparan kıyafeti olay yaratan Gülşen sahneye yine iddialı çıktı!" /></span><span class="t">Sınırları zorladı! Transparan kıyafeti olay yaratan Gülşen sahneye yine iddialı çıktı!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/will-smit-esi-jada-pinkett-ile-haklarinda-cikan-acik-evlilik-iddialarina-ilk-kez-yanit-7205g.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/gallery/7205_s.jpg" alt="Will Smit eşi Jada Pinkett ile haklarında çıkan &#039;açık evlilik&#039; iddialarına ilk kez yanıt verdi! &quot;İlişkimiz tek eşli olarak başladı ama...&quot;" /></span><span class="t">Will Smit eşi Jada Pinkett ile haklarında çıkan 'açık evlilik' iddialarına ilk kez yanıt verdi! "İlişkimiz tek eşli olarak başladı ama..."</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/can-yamanla-ayrildiklari-soylenen-diletta-leottanin-sutyenli-fotograf-paylasti-curetka-7203g.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/gallery/7203_s.jpg" alt="Can Yaman&#039;la ayrıldıkları söylenen Diletta Leotta&#039;nın sütyenli fotoğraf paylaştı! Cüretkar pozlarıyla nefes kesti!" /></span><span class="t">Can Yaman'la ayrıldıkları söylenen Diletta Leotta'nın sütyenli fotoğraf paylaştı! Cüretkar pozlarıyla nefes kesti!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/sok-28-eylul-2021-aktuel-urunler-katalogu-orta-boy-valiz-kacirilmayacak-fiyata-sokta-7167g.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/gallery/7167_s.jpg" alt="ŞOK 28 Eylül 2021 aktüel ürünler kataloğu | Orta boy valiz kaçırılmayacak fiyata ŞOK&#039;ta!" /></span><span class="t">ŞOK 28 Eylül 2021 aktüel ürünler kataloğu | Orta boy valiz kaçırılmayacak fiyata ŞOK'ta!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/hayrete-dusuren-olay-yunusla-cinsel-iliskiye-giren-kadin-duyanlarin-agzini-acik-birakt-7202g.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/gallery/7202_s.jpg" alt="Hayrete düşüren olay! Yunusla cinsel ilişkiye giren kadın duyanların ağzını açık bıraktı" /></span><span class="t">Hayrete düşüren olay! Yunusla cinsel ilişkiye giren kadın duyanların ağzını açık bıraktı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/altin-fiyatlari-dustu-ama-gorenler-yanina-yaklasamiyor-iste-28-eylul-2021-sali-serbest-7201g.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/gallery/7201_s.jpg" alt="Altın fiyatları düştü ama görenler yanına yaklaşamıyor! İşte 28 Eylül 2021 Salı serbest piyasa güncel altın fiyatları" /></span><span class="t">Altın fiyatları düştü ama görenler yanına yaklaşamıyor! İşte 28 Eylül 2021 Salı serbest piyasa güncel altın fiyatları</span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive lazy" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" loading="lazy"/></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5sf.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2013 - 2021 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?2106251.js" async></script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
pubData = {"92":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632216987044-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%27%2C%20%5B%5B468%2C%2060%5D%2C%20%5B970%2C%2090%5D%2C%20%5B1005%2C%20128%5D%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1632216987044-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632216987044-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","92-mobile":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632217039705-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%27%2C%20%20%5B%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1632217039705-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632217039705-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","400":"%3C%21--%20esnek%28yaz%C4%B1-i%C3%A7i-yeni%29%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221004188540%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","401":"%3C%21--%20Haberdetay-yazici-02%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222871582796%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","402":"%3C%21--%2080-haber-detay-yazi-ici-3%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223148182954%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","403":"%3C%21--%2080-haber-detay-yazi-ici-4%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%229330447923%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","404":"%3C%21--%2080-haber-detay-yazi-ici-5%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222765039579%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">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</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1957702275534731" crossorigin="anonymous"></script>
<!-- <script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script> -->

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js" defer></script>


	<script>
			if ('serviceWorker' in navigator)
			{
				navigator.serviceWorker.register('/service-worker.js');
			}
		</script>


<!-- /5042632/vidoomy/video_scroll_vidoomy -->
<dfp-ad data-id="/5042632/vidoomy/video_scroll_vidoomy" 
data-sizes="[[1, 1]]">
</dfp-ad><!-- 0.012176036834717 --></body></html>