<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>Cedric Bakambu, Fenerbahçe'nin radarına girdi!</title>
<meta name="keywords" content="CEDRİC BAKAMBU,Fenerbahçe Kulübü,Beijing Guoan" />
<meta name="description" content="Geçtiğimiz transfer döneminde de sarı lavivertli ekibibin gündemine giren Cedric Bakambu&#039;ya yakın takip devam ediyor. Pereira&#039;nın hala istediği, 1 Ocak&#039;tan itibaren boşa çıkacak olan oyuncu ile yeniden temasa geçilmesi bekleniyor." />
<link rel="canonical" href="https://www.bolgegundem.com/cedric-bakambu-fenerbahcenin-radarina-girdi-3023268h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/cedric-bakambu-fenerbahcenin-radarina-girdi-3023268h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/1065519.jpg" />
<meta name="DC.date.issued" content="2021-10-29T10:35:37+03:00" />
<meta name="news_keywords" content="CEDRİC BAKAMBU,Fenerbahçe Kulübü,Beijing Guoan" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/cedric-bakambu-fenerbahcenin-radarina-girdi-3023268h.htm" />
<meta property="og:title" content="Cedric Bakambu, Fenerbahçe&#039;nin radarına girdi!" />
<meta property="og:description" content="Geçtiğimiz transfer döneminde de sarı lavivertli ekibibin gündemine giren Cedric Bakambu&#039;ya yakın takip devam ediyor. Pereira&#039;nın hala istediği, 1 Ocak&#039;tan itibaren boşa çıkacak olan oyuncu ile yeniden temasa geçilmesi bekleniyor." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/1065519.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/1065519.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/cedric-bakambu-fenerbahcenin-radarina-girdi-3023268h.htm">
<meta name="twitter:title" content="Cedric Bakambu, Fenerbahçe&#039;nin radarına girdi!" />
<meta name="twitter:description" content="Haberin detayları Bölge Gündem Haber'de" />
<style>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</style><style>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</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Fenerbahçe",
    "editorName": "Ramazan Sarı",
    "newsLocation": "Üst Manşet 2"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<meta property="fb:pages" content="453382018064657" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn2.bildirt.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://mc.yandex.ru" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//s.gravatar.com" />


	

<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script async type="text/javascript" src="https://cdn.bolgegundem.com/s/scroll.js" defer></script>


<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end--><div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/BG_Desktop/006-Sol-Kayan -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/BG_Desktop/006-Sol-Kayan" data-sizes="[]" data-mapping="mappingsol"></dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kimdir-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KİMDİR</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/hava-durumu-haberleri.htm" target="_self"><span>HAVA DURUMU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//survivor-haberleri.htm" target="_self"><span>SURVİVOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/altin-haberleri.htm" target="_self"><span>ALTIN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-haberleri.htm" target="_self"><span>DOLAR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ruya-tabirleri-haberleri.htm" target="_self"><span>RÜYA TABİRLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//yayin-akisi-haberleri.htm" target="_self"><span>YAYIN AKIŞI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/altin-haberleri-1874hk.htm" target="_self">Altın</a></li><li><a href="https://www.bolgegundem.com/asayis-haberleri-1891hk.htm" target="_self">Asayiş</a></li><li><a href="https://www.bolgegundem.com/bilim-haberleri-1876hk.htm" target="_self">Bilim</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/doviz-haberleri-1875hk.htm" target="_self">Döviz</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/futbol-haberleri-1883hk.htm" target="_self">Futbol</a></li><li><a href="https://www.bolgegundem.com/guncel-haberleri-1hk.htm" target="_self">Güncel</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/hava-durumu-haberleri-1880hk.htm" target="_self">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/hayat-ve-yasam-haberleri-1834hk.htm" target="_self">Hayat ve Yaşam</a></li><li><a href="https://www.bolgegundem.com/hayatin-icinden-haberleri-1882hk.htm" target="_self">Hayatın İçinden</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/koronavirus-haberleri-1890hk.htm" target="_self">Koronavirüs</a></li><li><a href="https://www.bolgegundem.com/kultur-sanat-haberleri-1878hk.htm" target="_self">Kültür Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/moda-haberleri-1879hk.htm" target="_self">Moda</a></li><li><a href="https://www.bolgegundem.com/ne-nedir-anlami-nedir-bilgilendirme-ansiklopedisi-haberleri-1873hk.htm" target="_self">Ne, Nedir</a></li><li><a href="https://www.bolgegundem.com/ramazan-haberleri-1892hk.htm" target="_self">Ramazan</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/seyahat-turizm-haberleri-1881hk.htm" target="_self">Seyahat Turizm</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/tarih-haberleri-1877hk.htm" target="_self">Tarih</a></li><li><a href="https://www.bolgegundem.com/tdk-anlami-nedir-haberleri-1893hk.htm" target="_self">TDK anlamı nedir?</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/alisveris-14gk.htm">Alışveriş</a></li><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/ekonomi-13gk.htm">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-15gk.htm">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm">Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><div class="owl-carousel"><a href="https://www.bolgegundem.com/29-ekim-whatsapp-durumlari-2021-29-ekim-cumhuriyet-bayrami-whatsapp-mesajlari-3023270h.htm">29 Ekim WhatsApp durumları 2021 | 29 Ekim Cumhuriyet Bayramı WhatsApp mesajları</a><a href="https://www.bolgegundem.com/29-ekim-borsa-acik-mi-kapali-mi-29-ekim-cumhuriyet-bayrami-borsa-istanbul-calisiyor-3023269h.htm">29 Ekim Borsa açık mı, kapalı mı? 29 Ekim Cumhuriyet Bayramı Borsa İstanbul  çalışıyor mu? BİST çalışma saatleri 2021</a><a href="https://www.bolgegundem.com/cedric-bakambu-fenerbahcenin-radarina-girdi-3023268h.htm">Cedric Bakambu, Fenerbahçe'nin radarına girdi!</a><a href="https://www.bolgegundem.com/tasit-arac-operasyon-sorumlusu-maasi-ne-kadar-2021-maaslari-ve-is-ilanlari-3023267h.htm">Taşıt (Araç) Operasyon Sorumlusu Maaşı Ne Kadar? 2021 Maaşları ve İş İlanları</a><a href="https://www.bolgegundem.com/ankara-istanbul-izmirde-29-ekim-toplu-tasima-ucretsiz-mi-2021-bugun-29-ekim-metro-o-1410924h.htm">Ankara, İstanbul, İzmir'de 29 Ekim toplu taşıma ücretsiz mi 2021? Bugün 29 Ekim metro, otobüs, metrobüs bedava mı 2021?</a><a href="https://www.bolgegundem.com/arac-filo-sorumlusu-maasi-ne-kadar-2021-maaslari-ve-is-ilanlari-3023266h.htm">Araç Filo Sorumlusu Maaşı Ne Kadar? 2021 Maaşları ve İş İlanları</a><a href="https://www.bolgegundem.com/cristiano-ronaldo-ve-esi-georgina-rodriguez-ikiz-bebeklerinin-mujdesini-yatak-pozuy-3023264h.htm">Cristiano Ronaldo ve eşi Georgina Rodriguez ikiz bebeklerinin müjdesini yatak pozuyla verdi! Tebrik mesajları yağdı</a><a href="https://www.bolgegundem.com/muteverrim-ne-demek-tdkya-gore-muteverrim-kelime-anlami-nedir-nasil-kullanilir-2980269h.htm">Müteverrim ne demek, TDK'ya göre Müteverrim kelime anlamı nedir, nasıl kullanılır?</a><a href="https://www.bolgegundem.com/ahmet-cakar-ridvan-dilmene-hakaret-davasindan-yeniden-beraat-etti-3023263h.htm">Ahmet Çakar, Rıdvan Dilmen'e hakaret davasından yeniden beraat etti!</a><a href="https://www.bolgegundem.com/satis-sonrasi-hizmet-personeli-maasi-ne-kadar-2021-maaslari-ve-is-ilanlari-3023262h.htm">Satış Sonrası Hizmet Personeli Maaşı Ne Kadar? 2021 Maaşları ve İş İlanları</a></div></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>10 °C</span></span><span class="icon"><i class="icon-accu-6"></i></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><span>HABERLER</span></a></li>
<li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm"><span>SPOR</span></a></li><li><a href="https://www.bolgegundem.com/fenerbahce-haberleri-1886hk.htm"><span>FENERBAHÇE</span></a></li>
<li><span>Cedric Bakambu, Fenerbahçe'nin radarına girdi!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><div class="maxheight"> <script>
googletag.cmd.push(function() {
	mappingbaslikustu = googletag.sizeMapping().
		addSize([768, 360], [[970, 250]]).
               addSize([0, 0], [[300, 250]]).
		build();
});
</script>
		<!-- /5042632/BG_Desktop/005-baslik-ustu -->
		<dfp-ad data-id="/5042632/BG_Desktop/005-baslik-ustu" 
			data-sizes="[]"
			data-mapping="mappingbaslikustu">
		</dfp-ad>
</div>

</div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;3023260&quot;,&quot;link&quot;:&quot;sedat-pekerin-turkiyeye-iadesinde-bomba-gelisme-bae-ajani-serbest-birakildi-surec-b-3023260h.htm&quot;},{&quot;id&quot;:&quot;3023256&quot;,&quot;link&quot;:&quot;son-dakika-rekabet-kurumundan-5-zincir-markete-para-cezasi-iste-ceza-alan-marketler-3023256h.htm&quot;},{&quot;id&quot;:&quot;3023250&quot;,&quot;link&quot;:&quot;6-kisi-ve-7-kurulusun-turkiyedeki-mal-varliklari-o-gerekceyle-donduruldu-3023250h.htm&quot;},{&quot;id&quot;:&quot;3023248&quot;,&quot;link&quot;:&quot;resmi-gazetede-yayimlandi-iste-cevre-ve-sehircilik-bakanliginin-yeni-adi-3023248h.htm&quot;},{&quot;id&quot;:&quot;3023247&quot;,&quot;link&quot;:&quot;sivasta-feci-kaza-tur-minibusu-devrildi-1-kisi-hayatini-kaybetti-cok-sayida-yarali--3023247h.htm&quot;},{&quot;id&quot;:&quot;3023246&quot;,&quot;link&quot;:&quot;esenyurttaki-ambalaj-fabrikasinda-cikan-yangin-saatler-sonra-kontrol-altina-alindi--3023246h.htm&quot;},{&quot;id&quot;:&quot;3023245&quot;,&quot;link&quot;:&quot;meteoroloji-duyurdu-kuvvetli-ruzgar-ve-firtina-uyarisi-o-illerimize-kar-geliyor-29--3023245h.htm&quot;},{&quot;id&quot;:&quot;3023240&quot;,&quot;link&quot;:&quot;facebookun-adi-degisti-mark-zuckerberg-acikladi-iste-facebookun-yeni-adi-ve-logosu-3023240h.htm&quot;},{&quot;id&quot;:&quot;3023238&quot;,&quot;link&quot;:&quot;son-dakika-cumhurbaskani-erdogandan-cumhuriyeti-kuran-ve-yasatan-kadinlar-programin-3023238h.htm&quot;},{&quot;id&quot;:&quot;3023236&quot;,&quot;link&quot;:&quot;son-dakika-msb-aci-haberi-duyurdu-el-yapimi-patlayicinin-patlamasi-sonucu-1-askerim-3023236h.htm&quot;},{&quot;id&quot;:&quot;3023233&quot;,&quot;link&quot;:&quot;son-dakika-profesyonel-liglerde-statlara-tam-kapasite-seyirci-ne-zaman-alinacak-tff-3023233h.htm&quot;},{&quot;id&quot;:&quot;3023227&quot;,&quot;link&quot;:&quot;28-ekim-2021-persembe-turkiye-gunluk-koronavirus-tablosu-24-saat-bugunku-korona-tab-3023227h.htm&quot;},{&quot;id&quot;:&quot;3023232&quot;,&quot;link&quot;:&quot;son-dakika-ak-parti-sozcusu-omer-celikten-myk-sonrasi-onemli-aciklamalar-3023232h.htm&quot;},{&quot;id&quot;:&quot;3023231&quot;,&quot;link&quot;:&quot;son-dakika-cumhurbaskani-erdogandan-29-ekim-mesaji-3023231h.htm&quot;},{&quot;id&quot;:&quot;3023226&quot;,&quot;link&quot;:&quot;son-dakika-buyuk-okyanusta-4-1-siddetinde-deprem-3023226h.htm&quot;},{&quot;id&quot;:&quot;3023206&quot;,&quot;link&quot;:&quot;sebnem-sirinin-otopsisindeki-detay-kan-dondurdu-3023206h.htm&quot;},{&quot;id&quot;:&quot;3023205&quot;,&quot;link&quot;:&quot;otobus-duragindaki-kadina-cinsel-iliskiye-girme-teklifi-yapti-yaptigi-sozlu-tacizi--3023205h.htm&quot;},{&quot;id&quot;:&quot;3023199&quot;,&quot;link&quot;:&quot;esra-hankulu-cinayetinde-yeni-gelisme-umitcan-uygunun-muebbet-hapis-istemi-kabul-ed-3023199h.htm&quot;},{&quot;id&quot;:&quot;3023195&quot;,&quot;link&quot;:&quot;seytan-cikaracagim-diyerek-ogrencisine-istismarda-bulunmustu-o-ogretmenin-cezasi-be-3023195h.htm&quot;},{&quot;id&quot;:&quot;3023194&quot;,&quot;link&quot;:&quot;ikra-nurun-davasi-sonuclandi-sok-eden-tahliye-karari-3023194h.htm&quot;}]"><div class="back-to-main"><a href="https://www.bolgegundem.com/?utm_source=Haber-Detay&utm_medium=Anasayfa&utm_campaign=takip"><i class="icon-cancel"></i></a></div><div id="news-3023268" data-order="1" data-id="3023268" data-title="Cedric Bakambu, Fenerbahçe&#039;nin radarına girdi!" data-url="https://www.bolgegundem.com/cedric-bakambu-fenerbahcenin-radarina-girdi-3023268h.htm"><div class="content-heading"><h1 class="content-title">Cedric Bakambu, Fenerbahçe'nin radarına girdi!</h1><h2 class="content-description"><summary>Geçtiğimiz transfer döneminde de sarı lavivertli ekibibin gündemine giren Cedric Bakambu'ya yakın takip devam ediyor. Pereira'nın hala istediği, 1 Ocak'tan itibaren boşa çıkacak olan oyuncu ile yeniden temasa geçilmesi bekleniyor.</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2021-10-29T10:35:00+03:00">Giriş Tarihi: <span>29.10.2021 10:35</span></div><div class="content-date-top" content="2021-10-29T10:35:37+03:00">Güncelleme Tarihi: <span>29.10.2021 10:35</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=3023268');" title="Arkadaşına Gönder"></a><a class="icon-print content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=3023268')" title="Yazdır"></a><span class="icon-comment content-tools-imageuppericon" onclick="$.scrollTo('#comment_form_3023268', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/1065519.jpg" data-caption="Cedric Bakambu, Fenerbahçe&#039;nin radarına girdi!"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.bolgegundem.com/d/news/1065519.jpg" alt="Cedric Bakambu, Fenerbahçe&#039;nin radarına girdi!" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [336,280]]">
</dfp-ad>
</div></div></div><div class="text-content"><p>Yaz transfer sezonunda takıma bir forvet oyuncusu kazandırmak isteyen <a class="keyword" href="https://www.bolgegundem.com/fenerbahce-haberleri.htm">Fenerbahçe</a>, <a class="keyword" href="https://www.bolgegundem.com/cin-haberleri.htm">Çin</a> Ligi ekiplerinden&nbsp;Beijing Guoan takımında forma giyen Cedric Bakambu ile ilgilenmişti. Oyuncuyu takıma kazandırmak isteyen sarı lacivertli ekip o dönemde anlaşma sağlayamamıştı. Teknik direktör Vitor Pereira'nın Bakambu'yu hala takımda görmek istediği ve bu kapsamda Fenerbahçe'nin temasa geçeceği öğrenildi.&nbsp;</p><p><img alt="Cedric Bakambu, Fenerbahçe'nin radarına girdi!" height="1080" src="https://cdn.bolgegundem.com/d/other/2021/10/29/fenerbahce-cedric-bakambu-758-2-41.jpg" width="1920" /></p><h2><strong>GEÇTİĞİMİZ DÖNEMDE TRANSFERİ OLMAMIŞTI</strong></h2><p>Sezon&nbsp;sonunda takımıyla sözleşmesi sona erecek olan Bakambu'nun takımıyla sözleşemesini&nbsp;feshetmesi durumunda sarı lacivertli kulüp ile masaya oturacaktı. Ancak Bakambu, Beijing ile anlaşma sağlayamayınca transfer yattı. Buna rağmen takibini sürdüren Fenerbahçe oyuncuyu takıma kazandırmak istiyor. Çin'de kulüplerin yaşadığı finansal kriz nedeniyle ligin ikinci yarısı ertelenmişti.</p><p><img alt="Cedric Bakambu, Fenerbahçe'nin radarına girdi!" height="1080" src="https://cdn.bolgegundem.com/d/other/2021/10/29/cedric-bakambu.jpg" width="1688" /></p><p>Beijing Guoan ile sözleşme yenilemeyi düşünmeyen ve 1 Ocak'tan itibaren boşa çıkacak olan Cedric Bakambu ile önümüzdeki süreçte yeniden temasa geçilebileceği ifade edildi.</p></div><div class="news-label"><a href="https://www.bolgegundem.com/cedric-bakambu-haberleri.htm" title="CEDRİC BAKAMBU haberleri" rel="tag">CEDRİC BAKAMBU</a><a href="https://www.bolgegundem.com/fenerbahce-kulubu-haberleri.htm" title="Fenerbahçe Kulübü haberleri" rel="tag">Fenerbahçe Kulübü</a><a href="https://www.bolgegundem.com/beijing-guoan-haberleri.htm" title="Beijing Guoan haberleri" rel="tag">Beijing Guoan</a></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><section class="post-rating" data-type="2" data-id="3023268"><header>BU İÇERİĞE EMOJİYLE TEPKİ VER! <i class="icon-thumbs-up"></i></header><div class="percentage-bar"><div class="bar" data-code="1"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="2"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="3"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="4"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="5"><span style="height: 1px;" class="count f"><span class="count-text" data-count="1">1</span></span></div><div class="bar" data-code="6"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="7"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div></div><div class="rating-list"><div class="rating-item" data-code="1" title="Helal olsun!"><span href="#">&#x1F44D;</span></div><div class="rating-item" data-code="2" title="Hoş değil!"><span href="#">&#x1F44E;</span></div><div class="rating-item" data-code="3" title="Yerim!"><span href="#">&#x1F60D;</span></div><div class="rating-item" data-code="4" title="Çok acı..."><span href="#">&#x1f625;</span></div><div class="rating-item" data-code="5" title="Yok artık!"><span href="#">&#x1f631;</span></div><div class="rating-item" data-code="6" title="Çok iyi!"><span href="#">&#x1F602;</span></div><div class="rating-item" data-code="7" title="Kızgın!"><span href="#">&#x1F621;</span></div></div></section><div class="banner"><!-- icerik-alti-(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3101415644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><span class="caption"><span>HABERE</span> YORUM KAT</span><div class="comment_add clearfix"><form method="post" id="comment_form_3023268" onsubmit="return addComment(this, 1, 3023268);"><label class="sr-only" for="comment_content_3023268">YORUMUNUZ</label><textarea name="comment_content" class="comment_content" id="comment_content_3023268" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><label class="sr-only" for="member_name_3023268">AD-SOYAD</label><input type="text" name="member_name" id="member_name_3023268" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><div><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div>

<p></p>

<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://cdn.bolgegundem.com/s/loader.js";
s.setAttribute('widget-id','533800');
s.setAttribute('defer', 'defer');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>

<p></p>

<!-- /90851098,5042632/bolgegundem.com_native_alti_desktop -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_native_alti_desktop"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad>



<!-- /90851098,5042632/bolgegundem.com_native_alti_mobil  -->
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_native_alti_mobil" 
data-sizes="[[300, 250], [320, 100], [336,280]]">
</dfp-ad></div></div></div><aside class="base-side hidden-xs clearfix"><div class="headline-side-2" id="headline-side-2"><div class="owl-carousel clearfix"><a href="https://www.bolgegundem.com/cristiano-ronaldo-ve-esi-georgina-rodriguez-ikiz-bebeklerinin-mujdesini-yatak-pozuy-3023264h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1065516.jpg" alt="Cristiano Ronaldo ve eşi Georgina Rodriguez ikiz bebeklerinin müjdesini yatak pozuyla verdi! Tebrik mesajları yağdı" /></span></a><a href="https://www.bolgegundem.com/gigi-hadid-ve-zayn-malik-6-yillik-beraberliklerini-sonlandirdi-giginin-annesi-yolan-3023257h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1065508.jpg" alt="Gigi Hadid ve Zayn Malik 6 yıllık beraberliklerini sonlandırdı! Gigi&#039;nin annesi Yolanda&#039;nın ayrılıkta parmağı var mı?" /></span></a><a href="https://www.bolgegundem.com/arzu-yanardag-yillar-sonra-itiraf-etti-turlu-turlu-mobbinge-tacize-hatta-ahlaksiz-t-3023213h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1065442.jpg" alt="Arzu Yanardağ yıllar sonra itiraf etti! &quot;Türlü türlü mobbinge, tacize, hatta ahlaksız teklife uğradım.&quot;" /></span></a><a href="https://www.bolgegundem.com/rtuk-o-sahneleri-es-gecmedi-ilk-bolumu-yayinlanan-el-kizi-isimli-dizi-ceza-aldi-3023198h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1065421.jpg" alt="RTÜK o sahneleri es geçmedi! İlk bölümü yayınlanan El Kızı isimli dizi ceza aldı!" /></span></a><a href="https://www.bolgegundem.com/mehmet-ali-erbil-yeniden-ekranlarda-fenomen-yarisma-gelinim-mutfaktanin-yeni-sunucu-3023196h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1065415.jpg" alt="Mehmet Ali Erbil yeniden ekranlarda! Fenomen yarışma Gelinim Mutfakta&#039;nın yeni sunucusu oldu!" /></span></a><a href="https://www.bolgegundem.com/linetden-bulent-serttasa-red-ikili-arasinda-tansiyon-git-gide-yukseliyor-programda--3023192h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1065409.jpg" alt="Linet&#039;den Bülent Serttaş&#039;a red! İkili arasında tansiyon git gide yükseliyor! &quot;Programda yer almak istemiyorum&quot;" /></span></a><a href="https://www.bolgegundem.com/flash-tvden-cok-konusulacak-yeni-hamle-bahar-candan-ve-ebru-polat-ikilisi-magazi-pr-3023188h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1065403.jpg" alt="Flash TV&#039;den çok konuşulacak yeni hamle! Bahar Candan ve Ebru Polat ikilisi magazin programı sunacak!" /></span></a><a href="https://www.bolgegundem.com/acun-ilicali-kizi-melisanin-dogum-gununu-seymaya-gonderme-yaparak-kutladi-paylasimi-3023178h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1065386.jpg" alt="Acun Ilıcalı kızı Melisa&#039;nın doğum gününü Şeyma&#039;ya gönderme yaparak kutladı! Paylaşımı olay yaratacak!" /></span></a><a href="https://www.bolgegundem.com/son-yazin-akgunu-alperen-duymazin-erkek-severse-dizisindeki-partneri-belli-oldu-mer-3023174h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1065383.jpg" alt="Son Yaz&#039;ın Akgün&#039;ü Alperen Duymaz&#039;ın Erkek Severse dizisindeki partneri belli oldu! Merakla beklenen o isim kim?" /></span></a><a href="https://www.bolgegundem.com/hazal-kaya-sebnem-sirin-cinayetine-sessiz-kalmadi-ofke-dolu-paylasim-can-guvenligim-3023161h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1065369.jpg" alt="Hazal Kaya, Şebnem Şirin cinayetine sessiz kalmadı! Öfke dolu paylaşım: &quot;Can güvenliğimiz yok&quot;" /></span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/fenerbahce-aytemiz-alanyaspor-maci-canli-izle-bein-sports-1-canli-yayin-izle-linki-3022466h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1064816.jpg" alt="Fenerbahçe 1 - 2 Aytemiz Alanyaspor | MAÇ SONUCU" /></span><span class="t">Fenerbahçe 1 - 2 Aytemiz Alanyaspor | MAÇ SONUCU</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/barcelona-real-madrid-maci-canli-izle-spor-smart-canli-yayin-izle-linki-3022732h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1064808.jpg" alt="Barcelona 1 - 2 Real Madrid | MAÇ SONUCU" /></span><span class="t">Barcelona 1 - 2 Real Madrid | MAÇ SONUCU</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/lokomotiv-moskova-galatasaray-uefa-avrupa-ligi-maci-canli-izle-exxen-canli-yayin-iz-3022494h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1064446.jpg" alt="Lokomotiv Moskova 0 - 1 Galatasaray | MAÇ SONUCU" /></span><span class="t">Lokomotiv Moskova 0 - 1 Galatasaray | MAÇ SONUCU</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/fenerbahce-royal-antwerp-uefa-avrupa-ligi-maci-canli-izle-exxen-canli-yayin-izle-li-3022490h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1064439.jpg" alt="Fenerbahçe 2 - 2 Royal Antwerp | MAÇ SONUCU" /></span><span class="t">Fenerbahçe 2 - 2 Royal Antwerp | MAÇ SONUCU</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/rtukten-yeni-karar-artik-hepsi-sifresiz-yayinlanacak-3022428h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1064328.jpg" alt="RTÜK&#039;ten yeni karar! Artık hepsi şifresiz yayınlanacak!" /></span><span class="t">RTÜK'ten yeni karar! Artık hepsi şifresiz yayınlanacak!</span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive lazy" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" loading="lazy"/></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5sf.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2013 - 2021 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?2106251.js" async></script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'spor';
</script>
<script type="text/javascript">
pubData = {"92":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632216987044-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%27%2C%20%5B%5B468%2C%2060%5D%2C%20%5B970%2C%2090%5D%2C%20%5B1005%2C%20128%5D%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1632216987044-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632216987044-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","92-mobile":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632217039705-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%27%2C%20%20%5B%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1632217039705-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632217039705-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","400":"%3C%21--%20esnek%28yaz%C4%B1-i%C3%A7i-yeni%29%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221004188540%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","401":"%3C%21--%20Haberdetay-yazici-02%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222871582796%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","402":"%3C%21--%2080-haber-detay-yazi-ici-3%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223148182954%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","403":"%3C%21--%2080-haber-detay-yazi-ici-4%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%229330447923%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","404":"%3C%21--%2080-haber-detay-yazi-ici-5%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222765039579%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">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</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1957702275534731" crossorigin="anonymous"></script>
<!-- <script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script> -->

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js" defer></script>


	<script>
			if ('serviceWorker' in navigator)
			{
				navigator.serviceWorker.register('/service-worker.js');
			}
		</script>


<!-- /5042632/vidoomy/video_scroll_vidoomy -->
<dfp-ad data-id="/5042632/vidoomy/video_scroll_vidoomy" 
data-sizes="[[1, 1]]">
</dfp-ad>

<!-- /5042632/adhouse/stiky_video -->
<dfp-ad data-id="/5042632/adhouse/stiky_video" 
data-sizes="[[1, 1]]">
</dfp-ad>

<!-- 0.019186973571777 --></body></html>