<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!</title>
<meta name="keywords" content="cihangir,cinsel taciz,taciz" />
<meta name="description" content="İstanbul&#039;un en gözde semtlerinden biri olan Cihangir&#039;de Sanatkarlar adı parkta güpegündüz genç kızın bir sapık tarafından taciz edildiği görüntüler sosyal medyayı ayağa kaldırdı. Hızla yayılan görüntülerin ardından Twitter kullanıcıları #CİhangirSapığıYakalansın etiketiyle kampanya başlattı. Peki Cihangir sapığı kim, yakalandı mı? İşte Cihangir Sanatkarlar Parkı taciz olayı..." />
<link rel="canonical" href="https://www.bolgegundem.com/cihangir-sapigi-kim-yakalandi-mi-cihangir-sanatkarlar-parki-taciz-olayi-1437048h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/cihangir-sapigi-kim-yakalandi-mi-cihangir-sanatkarlar-parki-taciz-olayi-1437048h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/1025459.jpg" />
<meta name="DC.date.issued" content="2021-04-11T07:19:49+03:00" />
<meta name="news_keywords" content="cihangir,cinsel taciz,taciz" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/cihangir-sapigi-kim-yakalandi-mi-cihangir-sanatkarlar-parki-taciz-olayi-1437048h.htm" />
<meta property="og:title" content="Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!" />
<meta property="og:description" content="İstanbul&#039;un en gözde semtlerinden biri olan Cihangir&#039;de Sanatkarlar adı parkta güpegündüz genç kızın bir sapık tarafından taciz edildiği görüntüler sosyal medyayı ayağa kaldırdı. Hızla yayılan görüntülerin ardından Twitter kullanıcıları #CİhangirSapığıYakalansın etiketiyle kampanya başlattı. Peki Cihangir sapığı kim, yakalandı mı? İşte Cihangir Sanatkarlar Parkı taciz olayı..." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/1025459.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/1025459.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/cihangir-sapigi-kim-yakalandi-mi-cihangir-sanatkarlar-parki-taciz-olayi-1437048h.htm">
<meta name="twitter:title" content="Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!" />
<meta name="twitter:description" content="İstanbul&#039;un en gözde semtlerinden biri olan Cihangir&#039;de Sanatkarlar adı parkta güpegündüz genç kızın bir sapık tarafından taciz edildiği görüntüler sosyal medyayı ayağa kaldırdı. Hızla yayılan görüntülerin ardından Twitter kullanıcıları #CİhangirSapığıYakalansın etiketiyle kampanya başlattı. Peki Cihangir sapığı kim, yakalandı mı? İşte Cihangir Sanatkarlar Parkı taciz olayı..." />
<link href="//vjs.zencdn.net/4.12/video-js.css" rel="stylesheet">
<script src="//vjs.zencdn.net/4.12/video.js"></script>
<script src="//vjs.zencdn.net/4.12/lang/tr.js"></script>
<link href="https://cdn.bolgegundem.com/s/videojs/pub.css?180512.css" rel="stylesheet">
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="https://cdn.bolgegundem.com/s/videojs/videojs.pub.js"></script>
<script src="https://cdn.bolgegundem.com/s/videojs/videojs.ima.js"></script>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn2.bildirt.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://mc.yandex.ru">
 <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> 
 <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> 
 <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> 
 <link rel='dns-prefetch' href="//s.gravatar.com/"/> 
<meta name="yandex-verification" content="0a9c37b6270fd711" />

		<script>
			if ('serviceWorker' in navigator)
			{
				navigator.serviceWorker.register('/service-worker.js');
			}
		</script>



<style>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</style><style>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</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Gündem",
    "editorName": "Gülistan Başköy",
    "newsLocation": "Kutu Haber"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main body-prevent boxed header-fixed" oncontextmenu="return false;" ondragstart="return false;" onselectstart="return false;">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="https://cdn.bolgegundem.com/s/iab.js" defer></script>

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end--><div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/BG_Desktop/006-Sol-Kayan -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/BG_Desktop/006-Sol-Kayan" data-sizes="[]" data-mapping="mappingsol"></dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/imsakiye" target="_self"><span>İMSAKİYE 2021</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kimdir-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KİMDİR</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/hava-durumu-haberleri.htm" target="_self"><span>HAVA DURUMU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//survivor-haberleri.htm" target="_self"><span>SURVİVOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/altin-haberleri.htm" target="_self"><span>ALTIN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-haberleri.htm" target="_self"><span>DOLAR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ruya-tabirleri-haberleri.htm" target="_self"><span>RÜYA TABİRLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//yayin-akisi-haberleri.htm" target="_self"><span>YAYIN AKIŞI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/guncel-haberleri-1hk.htm" target="_self">Güncel</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayat-ve-yasam-haberleri-1834hk.htm" target="_self">Hayat ve Yaşam</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/ne-nedir-anlami-nedir-bilgilendirme-ansiklopedisi-haberleri-1873hk.htm" target="_self">Ne, Nedir</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Teknoloji</a></li><li><a href="https://www.bolgegundem.com/universite-taban-puanlari-haberleri-1872hk.htm" target="_self">Üniversite Taban Puanları</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li><li><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/alisveris-14gk.htm">Alışveriş</a></li><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/ekonomi-13gk.htm">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-15gk.htm">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm">Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><div class="owl-carousel"><a href="https://www.bolgegundem.com/meteorolojiden-11-nisan-pazar-hava-durumu-sicakliklar-dusuyor-kar-geri-geldi-1437049h.htm">Meteoroloji'den 11 Nisan Pazar hava durumu: Sıcaklıklar düşüyor, kar geri geldi!</a><a href="https://www.bolgegundem.com/cihangir-sapigi-kim-yakalandi-mi-cihangir-sanatkarlar-parki-taciz-olayi-1437048h.htm">Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!</a><a href="https://www.bolgegundem.com/avusturyada-covid-19-kisitlamalari-protesto-ederek-polisle-catistilar-1437047h.htm">Avusturya’da Covid-19 kısıtlamaları protesto ederek polisle çatıştılar</a><a href="https://www.bolgegundem.com/korkuteli-ilce-kaymakamini-duygulandiran-hediye-1437046h.htm">Korkuteli İlçe Kaymakamını duygulandıran hediye</a><a href="https://www.bolgegundem.com/giresunda-gece-yarisi-yurekleri-agizlara-getiren-korkutan-yangin-1437045h.htm">Giresun’da gece yarısı yürekleri ağızlara getiren korkutan yangın</a><a href="https://www.bolgegundem.com/itfaiyecilerden-polis-ekiplerine-buyuk-surpriz-1437044h.htm">İtfaiyecilerden  polis ekiplerine büyük sürpriz</a><a href="https://www.bolgegundem.com/aydinin-kusadasi-ilcesinde-psikolojik-sorunlari-olan-genc-yurekleri-agizlara-getird-1437043h.htm">Aydın'ın Kuşadası ilçesinde Psikolojik sorunları olan genç yürekleri ağızlara getirdi</a><a href="https://www.bolgegundem.com/karaman-merkezli-5-ilde-uyusturucu-operasyonu-7-tutuklu-1437042h.htm">Karaman merkezli 5 ilde uyuşturucu operasyonu: 7 tutuklu</a><a href="https://www.bolgegundem.com/survivor-ekstrada-furkan-dede-neden-yok-korona-mi-oldu-yayindan-mi-gonderildi-1437041h.htm">Survivor ekstra'da  Furkan Dede neden yok? korona mı oldu? yayından mı gönderildİ?</a><a href="https://www.bolgegundem.com/kopeklerini-beslemeye-gitmistiler-donus-yolunda-mahsur-kaldilar-1437040h.htm">Köpeklerini beslemeye gitmiştiler dönüş yolunda mahsur kaldılar</a></div></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>4 °C</span></span><span class="icon"><i class="icon-accu-1"></i></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><span>HABERLER</span></a></li>
<li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm"><span>GÜNDEM</span></a></li>
<li><span>Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><div class="maxheight"> <script>
googletag.cmd.push(function() {
	mappingbaslikustu = googletag.sizeMapping().
		addSize([768, 360], [[970, 250]]).
               addSize([0, 0], [[300, 250]]).
		build();
});
</script>
		<!-- /5042632/BG_Desktop/005-baslik-ustu -->
		<dfp-ad data-id="/5042632/BG_Desktop/005-baslik-ustu" 
			data-sizes="[]"
			data-mapping="mappingbaslikustu">
		</dfp-ad>
</div>
</div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1437049&quot;,&quot;link&quot;:&quot;meteorolojiden-11-nisan-pazar-hava-durumu-sicakliklar-dusuyor-kar-geri-geldi-1437049h.htm&quot;},{&quot;id&quot;:&quot;1437037&quot;,&quot;link&quot;:&quot;avrupadan-turkiyeye-bir-ovgu-daha-etkileyici-saglik-sistemimiz-dillerden-dusmuyor-1437037h.htm&quot;},{&quot;id&quot;:&quot;1437033&quot;,&quot;link&quot;:&quot;galatasaray-1-1-fatih-karagumruk-maci-sona-erdi-aslanlar-yine-umdugunu-bulamadi-1437033h.htm&quot;},{&quot;id&quot;:&quot;1436992&quot;,&quot;link&quot;:&quot;10-nisan-2021-cumartesi-turkiye-gunluk-koronavirus-tablosu-bugunku-korona-tablosu-v-1436992h.htm&quot;},{&quot;id&quot;:&quot;1437031&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdogan-ile-ukrayna-liderinden-ortak-aciklama-canli-1437031h.htm&quot;},{&quot;id&quot;:&quot;1437026&quot;,&quot;link&quot;:&quot;kuzey-kore-lideri-kim-jong-undan-bir-skandal-daha-uzaktan-egitimde-basarisiz-olan-m-1437026h.htm&quot;},{&quot;id&quot;:&quot;1437019&quot;,&quot;link&quot;:&quot;son-dakika-bakan-selcuk-cevapladi-okullar-kapanacak-mi-1437019h.htm&quot;},{&quot;id&quot;:&quot;1437000&quot;,&quot;link&quot;:&quot;caykur-rizespor-trabzonspor-karsilasmasi-beraberlik-ile-sona-erdi-1437000h.htm&quot;},{&quot;id&quot;:&quot;1436997&quot;,&quot;link&quot;:&quot;son-dakika-bakan-soylu-462-teroristin-etkisiz-hale-getirildigini-acikladi-1436997h.htm&quot;},{&quot;id&quot;:&quot;1436984&quot;,&quot;link&quot;:&quot;saglik-bakanligindan-koronavirus-asisi-hamlesi-iki-asi-icin-gorusmelere-baslandi-1436984h.htm&quot;},{&quot;id&quot;:&quot;1436978&quot;,&quot;link&quot;:&quot;son-dakika-cumhurbaskani-erdogan-ile-zelenskiy-gorusmesi-basladi-1436978h.htm&quot;},{&quot;id&quot;:&quot;1436968&quot;,&quot;link&quot;:&quot;son-dakika-toprak-mahsulleri-ofisi-vatandaslara-ucretsiz-papates-ve-sogan-dagitacak-1436968h.htm&quot;},{&quot;id&quot;:&quot;1436961&quot;,&quot;link&quot;:&quot;son-dakika-mehtap-ar-hayatini-kaybetti-1436961h.htm&quot;},{&quot;id&quot;:&quot;1436946&quot;,&quot;link&quot;:&quot;esra-erolda-sok-eden-olay-bosanmak-istedigi-karisindan-siddet-gordu-1436946h.htm&quot;},{&quot;id&quot;:&quot;1436948&quot;,&quot;link&quot;:&quot;ak-parti-vekil-trafik-kazasi-gecirdi-yolda-mahsur-kaldi-imdadina-bakan-soylu-yetist-1436948h.htm&quot;},{&quot;id&quot;:&quot;1436945&quot;,&quot;link&quot;:&quot;konyada-can-pazari-turistleri-tasiyan-iki-otobus-sarampole-devrildi-1-olu-40dan-faz-1436945h.htm&quot;},{&quot;id&quot;:&quot;1436936&quot;,&quot;link&quot;:&quot;disisleri-bakani-cavusoglu-misirli-mevkidasi-samih-sukri-ile-gorusme-gerceklestirdi-1436936h.htm&quot;},{&quot;id&quot;:&quot;1436924&quot;,&quot;link&quot;:&quot;son-dakika-msb-acikladi-hatay-sinirinda-bulundu-1436924h.htm&quot;},{&quot;id&quot;:&quot;1436920&quot;,&quot;link&quot;:&quot;son-dakika-endonezyada-6-7-siddetinde-deprem-1436920h.htm&quot;},{&quot;id&quot;:&quot;1436909&quot;,&quot;link&quot;:&quot;saglik-bakanligindan-ramazan-ayi-icin-beslenme-onerileri-bu-ogunu-asla-atlamayin-1436909h.htm&quot;}]"><div id="news-1437048" data-order="1" data-id="1437048" data-title="Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!" data-url="https://www.bolgegundem.com/cihangir-sapigi-kim-yakalandi-mi-cihangir-sanatkarlar-parki-taciz-olayi-1437048h.htm"><div class="content-heading"><h1 class="content-title">Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!</h1><h2 class="content-description"><summary>İstanbul'un en gözde semtlerinden biri olan Cihangir'de Sanatkarlar adı parkta güpegündüz genç kızın bir sapık tarafından taciz edildiği görüntüler sosyal medyayı ayağa kaldırdı. Hızla yayılan görüntülerin ardından Twitter kullanıcıları #CİhangirSapığıYakalansın etiketiyle kampanya başlattı. Peki Cihangir sapığı kim, yakalandı mı? İşte Cihangir Sanatkarlar Parkı taciz olayı...</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2021-04-11T07:06:00+03:00">Giriş Tarihi: <span>11.04.2021 07:06</span></div><div class="content-date-top" content="2021-04-11T07:31:24+03:00">Güncelleme Tarihi: <span>11.04.2021 07:31</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1437048');" title="Arkadaşına Gönder"></a><a class="icon-print content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1437048')" title="Yazdır"></a><span class="icon-comment content-tools-imageuppericon" onclick="$.scrollTo('#comment_form_1437048', 600);" title="Yorum Yap"></span></div></aside><div class="nd-embed-code video-container"><video controls="" height="380" id="cm_mediaplayer" width="100"><source src="https://video.bolgegundem.com/t-video6023848381766436606.mp4" type="video/mp4" /></video></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [336,280]]">
</dfp-ad>
</div></div></div><div class="text-content"><p>Cihangir Sanatkarlar Parkında yaşanan taciz olayı <a class="keyword" href="https://www.bolgegundem.com/turkiye-haberleri.htm">Türkiye</a>'nin gündemine oturdu. <a class="keyword" href="https://www.bolgegundem.com/istanbul-haberleri.htm">İstanbul</a> Cihangir'deki&nbsp;Sanatkarlar Parkında el bıçaklı bir şahıs genç bir kadını taciz etti. O anlar kameraya an be an yansıdı. Olayın ardından sapığın tutuklanması için sosyal medyada gün boyu&nbsp;#CİhangirSapığıYakalansın etiketiyle binlerce kişi Twitt attı. Peki&nbsp;&nbsp;Cihangir sapığı kim, yakalandı mı?</p><h2><strong>CİHANGİR SAPIĞI KİM, YAKALANDI MI?</strong></h2><p>Cihangir Sanatkarlar Parkında genç bir kadını takip eden eli bıçaklı sapık, kadının boğazına bıçak dayayarak parkın içerisinde dakikalarca taciz etti.</p><p><img alt="Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı! " height="1149" src="https://cdn.bolgegundem.com/d/other/2021/04/11/eypzbczwqaa6upi.jpg" width="1200" /></p><p>Bir vatandaşın cep telefonundan çektiği videoyu sosyal medyada paylaşmasıyla ortaya çıkan dehşete düşüren görüntüler, milyonlarca insan tarafından büyük tepki topladı.</p><p>Sosyal medyada patlayan olaya ilişkin inceleme başlatıldı.&nbsp;Bıçaklı sapığın yakalanması için çalışma başlatıldı.&nbsp;</p><h2><strong>CİHANGİR SANATKARLAR PARKI TACİZ OLAYI&nbsp;</strong></h2><p>İşte o kan donduran görüntüler;</p><div class="video-container"><video controls="" height="380" id="cm_mediaplayer" width="100"><source src="https://video.bolgegundem.com/t-video6023848381766436606.mp4" type="video/mp4" /></video></div><p><img alt="Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı! " height="1582" src="https://cdn.bolgegundem.com/d/other/2021/04/11/eypzb6gwqaidahz.jpg" width="1200" /></p><h2><strong>TWİTTER'DA GÜNDEM OLDU</strong></h2><p>Binlerce <a class="keyword" href="https://www.bolgegundem.com/twitter-haberleri.htm">Twitter</a> kullanıcısının&nbsp;#CİhangirSapığıYakalansın etiketiyle attığı twitter ile taciz olayı Türkiye'nin gündemine taşındı.</p><p>İşte kullanıcıların attığı twitlerden bazıları;</p><p><img alt="Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!" height="893" src="https://cdn.bolgegundem.com/d/other/2021/04/11/ekran-goruntusu-2021-04-11-072118.jpg" width="1200" /><img alt="Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!" height="927" src="https://cdn.bolgegundem.com/d/other/2021/04/11/ekran-goruntusu-2021-04-11-072330.jpg" width="1200" /><img alt="Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!" height="960" src="https://cdn.bolgegundem.com/d/other/2021/04/11/ekran-goruntusu-2021-04-11-072643.jpg" width="1200" /><img alt="Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!" height="1170" src="https://cdn.bolgegundem.com/d/other/2021/04/11/ekran-goruntusu-2021-04-11-072708.jpg" width="1200" /><img alt="Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!" height="1541" src="https://cdn.bolgegundem.com/d/other/2021/04/11/ekran-goruntusu-2021-04-11-072723.jpg" width="1200" /><img alt="Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!" height="1146" src="https://cdn.bolgegundem.com/d/other/2021/04/11/ekran-goruntusu-2021-04-11-072740.jpg" width="1200" /><img alt="Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!" height="1382" src="https://cdn.bolgegundem.com/d/other/2021/04/11/ekran-goruntusu-2021-04-11-072801.jpg" width="1200" /><img alt="ekran-goruntusu-2021-04-11-072825.jpg" height="404" src="https://cdn.bolgegundem.com/d/other/2021/04/11/ekran-goruntusu-2021-04-11-072825.jpg" width="1280" /><img alt="Cihangir sapığı kim, yakalandı mı? Cihangir Sanatkarlar Parkı taciz olayı!" height="1556" src="https://cdn.bolgegundem.com/d/other/2021/04/11/ekran-goruntusu-2021-04-11-072841.jpg" width="1200" /></p><p>&nbsp;</p></div><div class="news-corr"><div class="inner-wrap clearfix"><div class="img"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/author/35_b.jpg" alt="Gülistan Başköy"/></div><div class="author"><a class="name" href="https://www.bolgegundem.com/gulistan-baskoy-35y.htm" rel="author">Gülistan Başköy</a><span class="title">Eğitim Editörü</span></div><div class="social"><a class="icon-mail" href="mailto:gulistan.baskoy@bolgegundem.com" rel="nofollow noopener" target="_blank" title="Mail Gönder"></a></div></div></div><div class="news-label"><a href="https://www.bolgegundem.com/cihangir-haberleri.htm" title="cihangir haberleri" rel="tag">cihangir</a><a href="https://www.bolgegundem.com/cinsel-taciz-haberleri.htm" title="cinsel taciz haberleri" rel="tag">cinsel taciz</a><a href="https://www.bolgegundem.com/taciz-haberleri.htm" title="taciz haberleri" rel="tag">taciz</a></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><section class="post-rating" data-type="2" data-id="1437048"><header>BU İÇERİĞE EMOJİYLE TEPKİ VER! <i class="icon-thumbs-up"></i></header><div class="percentage-bar"><div class="bar" data-code="1"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="2"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="3"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="4"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="5"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="6"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="7"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div></div><div class="rating-list"><div class="rating-item" data-code="1" title="Helal olsun!"><span href="#">&#x1F44D;</span></div><div class="rating-item" data-code="2" title="Hoş değil!"><span href="#">&#x1F44E;</span></div><div class="rating-item" data-code="3" title="Yerim!"><span href="#">&#x1F60D;</span></div><div class="rating-item" data-code="4" title="Çok acı..."><span href="#">&#x1f625;</span></div><div class="rating-item" data-code="5" title="Yok artık!"><span href="#">&#x1f631;</span></div><div class="rating-item" data-code="6" title="Çok iyi!"><span href="#">&#x1F602;</span></div><div class="rating-item" data-code="7" title="Kızgın!"><span href="#">&#x1F621;</span></div></div></section><div class="banner"><!-- icerik-alti-(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3101415644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><span class="caption"><span>HABERE</span> YORUM KAT</span><div class="comment_add clearfix"><form method="post" id="comment_form_1437048" onsubmit="return addComment(this, 1, 1437048);"><label class="sr-only" for="comment_content_1437048">YORUMUNUZ</label><textarea name="comment_content" class="comment_content" id="comment_content_1437048" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><label class="sr-only" for="member_name_1437048">AD-SOYAD</label><input type="text" name="member_name" id="member_name_1437048" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><div><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div>


<div>
<div class="subscribe-google-news">
                <img class="lazy-loaded" src="https://cdn.bolgegundem.com/s/i/google_news_icon.svg" width="55px" height="42px" alt="Google News">
                <p class="sitep">Sitemize destek olmak için Google Haberler'de takip edin.  Abone olabilmek için açılan pencerede ⭐ işaretine basmayı sakın unutmayın.</p>
                <p class="mobilep">Google News'te abone olarak sitemize destek olabilirsiniz. Abone olabilmek için açılan pencerede ⭐ işaretine basmayı unutmayın.</p>
                <a href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?hl=tr&gl=TR&ceid=TR%3Atr" rel="noreferrer">Abone Ol</a>
            </div></div>


<p></p>

<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://widget.cdn.vidyome.com/builds/loader.js";
s.setAttribute('widget-id','533800');
s.setAttribute('defer', 'defer');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>


<p></p>

<!-- /5042632/ReklamUP/03-native-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		addSize([0, 0], [[336, 280], [300, 300], [300, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/03-native-alti(reklamup)"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad></div><script type="text/javascript">IMAvideoJSOptions = {"locale":"tr","debug":true,"adTagUrl":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/90851098\/bolgegundem.com_video_preroll_new&description_url=https%3A%2F%2Fwww.bolgegundem.com&tfcd=0&npa=0&sz=200x200%7C300x250%7C336x280%7C400x300%7C640x360%7C640x480%7C750x400&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=","adTagUrlOverlay":"https:\/\/pubads.g.doubleclick.net\/gampad\/ads?iu=\/90851098\/bolgegundem.com_video_post&description_url=https%3A%2F%2Fwww.bolgegundem.com&tfcd=0&npa=0&sz=200x200%7C300x250%7C336x280%7C400x300%7C640x480%7C750x400&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="}</script></div></div><aside class="base-side hidden-xs clearfix"><div class="headline-side-2" id="headline-side-2"><div class="owl-carousel clearfix"><a href="https://www.bolgegundem.com/murat-bozdan-hayranlarini-uzen-haber-1437005h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1025399.jpg" alt="Murat Boz&#039;dan hayranlarını üzen haber!" /></span></a><a href="https://www.bolgegundem.com/ilayda-alisandan-herkesi-uzen-o-aciklama-1436990h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1025381.jpg" alt="İlayda Alişan&#039;dan herkesi üzen o açıklama" /></span></a><a href="https://www.bolgegundem.com/yesim-salkimdan-koronavirus-cikisi-ilac-sektorunun-oyunu-yeter-artik-ya-1436958h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1025331.jpg" alt="Yeşim Salkım&#039;dan koronavirüs çıkışı: İlaç sektörünün oyunu yeter artık ya" /></span></a><a href="https://www.bolgegundem.com/hande-soraldan-koronavirus-aciklamasi-korkunc-bir-hastalik-1436928h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1025288.jpg" alt="Hande Soral&#039;dan koronavirüs açıklaması: Korkunç bir hastalık!" /></span></a><a href="https://www.bolgegundem.com/hande-sarioglundan-ahmet-hakana-sert-tepki-o-ortamda-olsaydi-agzinin-suyu-akardi-1436922h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1025280.jpg" alt="Hande Sarıoğlu&#039;ndan Ahmet Hakan&#039;a sert tepki: &quot;O ortamda olsaydı ağzının suyu akardı!&quot;" /></span></a><a href="https://www.bolgegundem.com/ozge-ulusoy-gelen-yorumlar-beni-cok-guldurdu-1436915h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1025272.jpg" alt="Özge Ulusoy: Gelen yorumlar beni çok güldürdü!" /></span></a><a href="https://www.bolgegundem.com/levent-altindag-67-yasinda-hayata-gozlerini-yumdu-1436904h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1025257.jpg" alt="Levent Altındağ 67 yaşında hayata gözlerini yumdu!" /></span></a><a href="https://www.bolgegundem.com/ersin-korkut-tepkiler-sonrasi-geri-adim-atti-herkesten-ozur-dilerim-1436862h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1025212.jpg" alt="Ersin Korkut tepkiler sonrası geri adım attı: &quot;Herkesten özür dilerim&quot;" /></span></a><a href="https://www.bolgegundem.com/yilmaz-erdogan-keske-kadinlar-arasinda-da-bir-kavuk-olsa-1436690h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1025015.jpg" alt="Yılmaz Erdoğan: &quot;Keşke kadınlar arasında da bir kavuk olsa&quot;" /></span></a><a href="https://www.bolgegundem.com/son-yaz-dizisine-bomba-transfer-akgunun-agabeyini-canladiracak-isim-belli-oldu-1436636h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1024941.jpg" alt="Son Yaz dizisine bomba transfer: Akgün&#039;ün ağabeyini canladıracak isim belli oldu!" /></span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/meteorolojiden-11-nisan-pazar-hava-durumu-sicakliklar-dusuyor-kar-geri-geldi-1437049h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1025462.jpg" alt="Meteoroloji&#039;den 11 Nisan Pazar hava durumu: Sıcaklıklar düşüyor, kar geri geldi!" /></span><span class="t">Meteoroloji'den 11 Nisan Pazar hava durumu: Sıcaklıklar düşüyor, kar geri geldi!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/avrupadan-turkiyeye-bir-ovgu-daha-etkileyici-saglik-sistemimiz-dillerden-dusmuyor-1437037h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1025444.jpg" alt="Avrupa&#039;dan Türkiye&#039;ye bir övgü daha: Etkileyici sağlık sistemimiz dillerden düşmüyor!" /></span><span class="t">Avrupa'dan Türkiye'ye bir övgü daha: Etkileyici sağlık sistemimiz dillerden düşmüyor!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/cumhurbaskani-erdogan-ile-ukrayna-liderinden-ortak-aciklama-canli-1437031h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1025434.jpg" alt="Cumhurbaşkanı Erdoğan ile Ukrayna liderinden ortak açıklama: Karadeniz&#039;de sorun istemiyoruz!" /></span><span class="t">Cumhurbaşkanı Erdoğan ile Ukrayna liderinden ortak açıklama: Karadeniz'de sorun istemiyoruz!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/son-dakika-bakan-soylu-462-teroristin-etkisiz-hale-getirildigini-acikladi-1436997h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1025395.jpg" alt="SON DAKİKA! Bakan Soylu 462 teröristin etkisiz hale getirildiğini açıkladı" /></span><span class="t">SON DAKİKA! Bakan Soylu 462 teröristin etkisiz hale getirildiğini açıkladı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/son-dakika-toprak-mahsulleri-ofisi-vatandaslara-ucretsiz-papates-ve-sogan-dagitacak-1436968h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1025354.jpg" alt="SON DAKİKA! Toprak Mahsülleri Ofisi vatandaşlara ücretsiz patates ve soğan dağıtacak" /></span><span class="t">SON DAKİKA! Toprak Mahsülleri Ofisi vatandaşlara ücretsiz patates ve soğan dağıtacak</span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive lazy" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" loading="lazy"/></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5sf.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2013 - 2021 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?210206.js" async></script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'gundem';
</script>
<script type="text/javascript">
pubData = {"400":"%3C%21--%20esnek%28yaz%C4%B1-i%C3%A7i-yeni%29%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221004188540%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">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</script>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js" defer></script>


<link href="https://fonts.googleapis.com/css2?family=Roboto&family=Saira:wght@900&display=swap" rel="stylesheet">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;900&display=swap" rel="stylesheet">
<!-- 0.029572010040283 --></body></html>