<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?</title>
<meta name="keywords" content="esra özmen" />
<meta name="description" content="Esra Özmen kimdir? Kaç yaşında? Sunucu ve şarkıcı Esra Özmen uzun bir aradan sonra televizyon ekranlarında boy gösterdi. Peki Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?" />
<meta name="google-play-app" content="app-id=com.cmbilisim.cmnews.bolgegundem" />
<link rel="canonical" href="https://www.bolgegundem.com/esra-ozmen-kimdir-kac-yasinda-nereli-kiminle-evli-1422019h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/esra-ozmen-kimdir-kac-yasinda-nereli-kiminle-evli-1422019h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/1006760.jpg" />
<meta name="DC.date.issued" content="2021-01-19T10:04:23+03:00" />
<meta name="news_keywords" content="esra özmen" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/esra-ozmen-kimdir-kac-yasinda-nereli-kiminle-evli-1422019h.htm" />
<meta property="og:title" content="Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?" />
<meta property="og:description" content="Esra Özmen kimdir? Kaç yaşında? Sunucu ve şarkıcı Esra Özmen uzun bir aradan sonra televizyon ekranlarında boy gösterdi. Peki Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?" />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/1006760.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/1006760.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/esra-ozmen-kimdir-kac-yasinda-nereli-kiminle-evli-1422019h.htm">
<meta name="twitter:title" content="Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?" />
<meta name="twitter:description" content="Esra Özmen kimdir? Kaç yaşında? Sunucu ve şarkıcı Esra Özmen uzun bir aradan sonra televizyon ekranlarında boy gösterdi. Peki Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?" />
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn2.bildirt.com">
<link rel="dns-prefetch" href="//cdn2.bildirt.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://mc.yandex.ru">
<meta name="yandex-verification" content="0a9c37b6270fd711" />

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script>

<script async type="text/javascript" src="https://cdn.bolgegundem.com/iab.js" defer></script>

<style>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</style><style>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</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Biyografi",
    "editorName": "Özge Yıldırım",
    "newsLocation": "Normal"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kimdir-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KİMDİR</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/hava-durumu-haberleri.htm" target="_self"><span>HAVA DURUMU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//survivor-haberleri.htm" target="_self"><span>SURVİVOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/altin-haberleri.htm" target="_self"><span>ALTIN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-haberleri.htm" target="_self"><span>DOLAR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ruya-tabirleri-haberleri.htm" target="_self"><span>RÜYA TABİRLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//yayin-akisi-haberleri.htm" target="_self"><span>YAYIN AKIŞI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/guncel-haberleri-1hk.htm" target="_self">Güncel</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayat-ve-yasam-haberleri-1834hk.htm" target="_self">Hayat ve Yaşam</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Teknoloji</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li><li><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/alisveris-14gk.htm">Alışveriş</a></li><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/ekonomi-13gk.htm">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm">Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><div class="owl-carousel"><a href="https://www.bolgegundem.com/2021-kpss-oabt-ne-zaman-kpss-oabt-sinav-basvurusu-hangi-tarihte-1422038h.htm">2021 KPSS ÖABT ne zaman? KPSS ÖABT sınav başvurusu hangi tarihte?</a><a href="https://www.bolgegundem.com/zorunlu-seprem-sigortasi-nedir-ne-kadar-zorunlu-deprem-sigortasi-sorgulama-1422036h.htm">Zorunlu Seprem Sigortası nedir? Ne kadar? | Zorunlu Deprem Sigortası sorgulama</a><a href="https://www.bolgegundem.com/gelinim-mutfaktada-gunun-birincisi-gelin-kim-oldu-19-ocak-sali-1422034h.htm">Gelinim Mutfakta'da Günün Birincisi Gelin Kim Oldu? 19 Ocak Salı</a><a href="https://www.bolgegundem.com/pendikte-uzman-doktor-mehmet-emin-cakir-migren-tani-ve-tedavisini-anlatti-1422033h.htm">Pendik'te Uzman Doktor Mehmet Emin Çakır, migren tanı ve tedavisini anlattı!</a><a href="https://www.bolgegundem.com/kirmizi-kamyon-ne-zaman-basliyor-hangi-kanalda-saat-kacta-yayinlanacak-1422037h.htm">Show TV Kırmızı Kamyon ne zaman başlıyor? Hangi gün, saat kaçta yayınlanacak?</a><a href="https://www.bolgegundem.com/unal-karaman-kimdir-kac-yasinda-ve-nereli-unal-karamanin-esi-kimdir-1139916h.htm">Ünal Karaman kimdir, kaç yaşında ve nereli? Ünal Karaman'ın eşi kimdir?</a><a href="https://www.bolgegundem.com/2021-kpss-a-grubu-sinavi-ne-zaman-2021-kpss-basvuru-ne-zaman-baslayacak-1422035h.htm">2021 KPSS A grubu sınavı ne zaman? 2021 KPSS başvuru ne zaman başlayacak?</a><a href="https://www.bolgegundem.com/zorunlu-deprem-sigortasina-zam-azami-tutar-28-bin-lira-artirildi-1422031h.htm">Zorunlu Deprem Sigortasına zam: Azami tutar 28 bin lira artırıldı!</a><a href="https://www.bolgegundem.com/yesilcamin-unutulmaz-isimlerinden-tuzla-belediye-baskani-dr-sadi-yaziciya-anlamli-z-1422028h.htm">Yeşilçam’ın unutulmaz isimlerinden Tuzla Belediye Başkanı Dr. Şadi Yazıcı’ya anlamlı ziyaret!</a><a href="https://www.bolgegundem.com/bu-omerleri-kim-buldu-omerlerin-ozgecmisi-erdogandan-saklandi-mi-1422029h.htm">Bu Ömer'leri kim buldu? Ömer'lerin özgeçmişi Erdoğan'dan saklandı mı?</a></div></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>-5 °C</span></span><span class="icon"><i class="icon-accu-2"></i></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><span>HABERLER</span></a></li>
<li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm"><span>BİYOGRAFİ</span></a></li>
<li><span>Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-detay_baslik_ustu(970x90) -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="8429981527"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- 83-detay_baslik_ustu(esnek) -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7151518861"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content"><div id="news-1422019" data-order="1" data-id="1422019" data-title="Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?" data-url="https://www.bolgegundem.com/esra-ozmen-kimdir-kac-yasinda-nereli-kiminle-evli-1422019h.htm"><div class="content-heading"><h1 class="content-title">Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?</h1><h2 class="content-description"><summary>Esra Özmen kimdir? Kaç yaşında? Sunucu ve şarkıcı Esra Özmen uzun bir aradan sonra televizyon ekranlarında boy gösterdi. Peki Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?</summary></h2><div class="banner advert-spot"><!-- spot-alti(670x150) -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:670px;min-height:150px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3588048843"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- spot-alti(320x100) -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:320px;min-height:100px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5280049244"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p></p>

<div>
<div class="subscribe-google-news">
                <img src="https://cdn.bolgegundem.com/s/i/google_news_icon.svg" width="55px" height="42px" alt="Google News">
                <p class="sitep">Sitemize destek olmak için Google Haberler'de takip edin.  Abone olabilmek için açılan pencerede ⭐ işaretine basmayı sakın unutmayın.</p>
                <p class="mobilep">Google News'te abone olarak sitemize destek olabilirsiniz. Abone olabilmek için açılan pencerede ⭐ işaretine basmayı unutmayın.</p>
                <a href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?hl=tr&gl=TR&ceid=TR%3Atr">Abone Ol</a>
            </div></div>

</div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2021-01-19T09:49:00+03:00">Giriş Tarihi: <span>19.01.2021 09:49</span></div><div class="content-date-top" content="2021-01-19T10:07:04+03:00">Güncelleme Tarihi: <span>19.01.2021 10:07</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1422019');" title="Arkadaşına Gönder"></a><a class="icon-print content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1422019')" title="Yazdır"></a><span class="icon-comment content-tools-imageuppericon" onclick="$.scrollTo('#comment_form_1422019', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/1006760.jpg" data-caption="Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?"><img src="https://cdn.bolgegundem.com/d/news/1006760.jpg" alt="Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [336,280]]">
</dfp-ad>
</div></div></div><div class="text-content"><p>Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?&nbsp;Sosyal medya paylaşımları ve açıklamaları ile magazin gündeminden düşmeyen Esra Özmen'in hayatı merak konusu oldu. Peki&nbsp;Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?</p><p><img alt="Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?" height="720" src="https://cdn.bolgegundem.com/d/other/2021/01/19/t.jpg" width="720" /></p><h2><strong>ESRA ÖZMEN KİMDİR? KAÇ YAŞINDA? NERELİ?</strong></h2><p>Şarkıcı ve sunucuEsra Özmen, 28 Mart 1976 tarihinde, İzmir'de dünyaya geldi. Şarkıcı ve sunucu olarak ekranlarda görmeye alışık olduğumuz Esra Özmen, Yüksek öğrenimini <a class="keyword" href="https://www.bolgegundem.com/istanbul-haberleri.htm">İstanbul</a> Teknik Üniversitesi Konservatuvarından mezun olarak tamamladı.</p><p><img alt="Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?" height="720" src="https://cdn.bolgegundem.com/d/other/2021/01/19/x1080.jpg" width="960" /></p><p>Özmen, üniversite yıllarında müzikle ilgileniyordu ve 19 yaşındayken şarkı söylemeye başladı. Şarkı söylemeye başlamasıyla çevresinden gelen olumlu tepkiler üzerine albüm çıkarmaya karar verdi.</p><p><img alt="Esra Özmen kimdir? Kaç yaşında? Nereli? Kiminle evli?" height="720" src="https://cdn.bolgegundem.com/d/other/2021/01/19/y.jpg" width="714" /></p><p>Özmen, müzik sektörünün yanı sıra televizyon sunuculuğu teklifleri aldı ve sunuculuk yapmaya başladı.</p><p>Esra Özmen günümüzde programalar katılıyor ve sosyal medyadan paylaşımlar yapıyor.</p><p><img alt="e.jpg" height="720" src="https://cdn.bolgegundem.com/d/other/2021/01/19/e.jpg" width="714" /></p><h2><strong>ESRA ÖZMEN EVLİ Mİ?</strong></h2><p>Esra Özmen, 2003 yılında&nbsp;İstanbul Kurtuluş' ta silahlı saldırıya uğrayan Fuat Özdolgun ile nikah masasına oturmuştu.<br />&nbsp;</p></div><div class="news-corr"><div class="inner-wrap clearfix"><div class="img"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/author/40_b.jpg" alt="Özge Yıldırım"/></div><div class="author"><a class="name" href="https://www.bolgegundem.com/ozge-yildirim-40y.htm" rel="author">Özge Yıldırım</a><span class="title">Magazin Editörü</span></div><div class="social"><a class="icon-twitter" href="https://www.twitter.com/OzgYildirimm" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"></a><a class="icon-mail" href="mailto:ozge.yildirim@bolgegundem.com" rel="nofollow noopener" target="_blank" title="Mail Gönder"></a></div></div></div><div class="news-label"><a href="https://www.bolgegundem.com/esra-ozmen-haberleri.htm" title="esra özmen haberleri" rel="tag">esra özmen</a></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><section class="comment-block"><span class="caption"><span>HABERE</span> YORUM KAT</span><div class="comment_add clearfix"><form method="post" id="comment_form_1422019" onsubmit="return addComment(this, 1, 1422019);"><label class="sr-only" for="comment_content_1422019">YORUMUNUZ</label><textarea name="comment_content" class="comment_content" id="comment_content_1422019" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><label class="sr-only" for="member_name_1422019">AD-SOYAD</label><input type="text" name="member_name" id="member_name_1422019" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><div><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div>


<div>
<div class="subscribe-google-news">
                <img src="https://cdn.bolgegundem.com/s/i/google_news_icon.svg" width="55px" height="42px" alt="Google News">
                <p class="sitep">Sitemize destek olmak için Google Haberler'de takip edin.  Abone olabilmek için açılan pencerede ⭐ işaretine basmayı sakın unutmayın.</p>
                <p class="mobilep">Google News'te abone olarak sitemize destek olabilirsiniz. Abone olabilmek için açılan pencerede ⭐ işaretine basmayı unutmayın.</p>
                <a href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?hl=tr&gl=TR&ceid=TR%3Atr">Abone Ol</a>
            </div></div>

<div class="rupnative"></div>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/native/rup.js?column=1"></script>

<p></p>

<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://widget.cdn.vidyome.com/builds/loader.js";
s.setAttribute('widget-id','533800');
s.setAttribute('defer', 'defer');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>


<p></p>

<!-- /5042632/ReklamUP/03-native-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		addSize([0, 0], [[336, 280], [300, 300], [300, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/03-native-alti(reklamup)"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad></div></div></div><aside class="base-side clearfix"><div class="headline-side-2" id="headline-side-2"><div class="owl-carousel clearfix"><a href="https://www.bolgegundem.com/ceyda-duvenci-kizinin-regl-oldugunu-duyurunca-sosyal-medya-ikiye-bolundu-1422026h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1006772.jpg" alt="Ceyda Düvenci kızının regl olduğunu duyurunca sosyal medya ikiye bölündü!" /></span></a><a href="https://www.bolgegundem.com/cemre-kemerden-mujdeli-haber-geldi-kizi-olacak-1422007h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1006757.jpg" alt="Cemre Kemer&#039;den müjdeli haber geldi! Kızı olacak!" /></span></a><a href="https://www.bolgegundem.com/unlu-oyuncu-tolgahan-sayisman-trafik-kazasi-gecirdi-tolgahan-sayisman-saglik-durumu-1421998h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1006754.jpg" alt="Ünlü oyuncu Tolgahan Sayışman trafik kazası geçirdi! Tolgahan Sayışman sağlık durumu nasıl?" /></span></a><a href="https://www.bolgegundem.com/eskiya-dunyaya-hukumdar-olmazin-hayriyesi-sabina-toziyadan-kotu-haber-sabina-toziya-1421917h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1006595.jpg" alt="Eşkiya Dünyaya Hükümdar Olmaz&#039;ın Hayriye&#039;si Sabina Toziya&#039;dan kötü haber! Sabina Toziya kimdir?" /></span></a><a href="https://www.bolgegundem.com/sila-ve-hazer-amani-ciftinden-kotu-haber-her-sey-15-dakikada-bitti-1421911h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1006596.jpg" alt="Sıla ve Hazer Amani çiftinden kötü haber! Her şey 15 dakikada bitti!" /></span></a><a href="https://www.bolgegundem.com/masterchef-mehmet-yalcinkayanin-genclik-fotografi-olay-oldu-bakin-gencligi-kime-ben-1421899h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1006597.jpg" alt="MasterChef Mehmet Yalçınkaya&#039;nın gençlik fotoğrafı olay oldu! Bakın gençliği kime benzetildi!" /></span></a><a href="https://www.bolgegundem.com/hepsi-grubunun-guzeli-cemre-kemerin-son-paylasimi-akillari-karistirdi-cemre-kemer-h-1421886h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1006667.jpg" alt="Hepsi grubunun güzeli Cemre Kemer&#039;in son paylaşımı akılları karıştırdı! Cemre Kemer hamile mi?" /></span></a><a href="https://www.bolgegundem.com/hakan-altun-ve-sibel-candan-sevenlerine-buyuk-surpriz-1421857h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1006516.jpg" alt="Hakan Altun ve Sibel Can&#039;dan sevenlerine büyük sürpriz!" /></span></a><a href="https://www.bolgegundem.com/volkan-demirelin-esi-zeynep-demirel-oyun-havasi-esliginde-spor-yapti-1421848h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1006515.jpg" alt="Volkan Demirel&#039;in eşi Zeynep Demirel oyun havası eşliğinde spor yaptı!" /></span></a><a href="https://www.bolgegundem.com/hadiseden-o-ses-turkiye-rap-icin-yeni-imaj-1421805h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1006429.jpg" alt="Hadise&#039;den O Ses Türkiye Rap için yeni imaj!" /></span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Manşet Haberleri</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/zorunlu-deprem-sigortasina-zam-azami-tutar-28-bin-lira-artirildi-1422031h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1006774.jpg" alt="Zorunlu Deprem Sigortasına zam: Azami tutar 28 bin lira artırıldı!" /><span class="t">Zorunlu Deprem Sigortasına zam: Azami tutar 28 bin lira artırıldı!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/bu-omerleri-kim-buldu-omerlerin-ozgecmisi-erdogandan-saklandi-mi-1422029h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1006773.jpg" alt="Bu Ömer&#039;leri kim buldu? Ömer&#039;lerin özgeçmişi Erdoğan&#039;dan saklandı mı?" /><span class="t">Bu Ömer'leri kim buldu? Ömer'lerin özgeçmişi Erdoğan'dan saklandı mı?</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/hrant-dink-oldurulusunun-14uncu-yilinda-buradasin-ahparig-ifadesiyle-aniliyor-1422025h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1006768.jpg" alt="Hrant Dink öldürülüşünün 14&#039;üncü yılında  &quot;Buradasın Ahparig&quot; ifadesiyle anılıyor" /><span class="t">Hrant Dink öldürülüşünün 14'üncü yılında  "Buradasın Ahparig" ifadesiyle anılıyor</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/saglik-bakanligi-duyurdu-iste-asi-olacaklarin-uymasi-gereken-15-kural-1422009h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1006750.jpg" alt="Sağlık Bakanlığı duyurdu: İşte aşı olacakların uyması gereken 15 kural!" /><span class="t">Sağlık Bakanlığı duyurdu: İşte aşı olacakların uyması gereken 15 kural!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/istanbul-kadikoyde-aci-olay-sami-babacan-isimli-evsiz-donarak-hayatini-kaybetti-1422004h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1006743.jpg" alt="İstanbul Kadıköy&#039;de acı olay! Sami Babacan isimli evsiz donarak hayatını kaybetti" /><span class="t">İstanbul Kadıköy'de acı olay! Sami Babacan isimli evsiz donarak hayatını kaybetti</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5sf.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2013 - 2021 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?2101157.js" async></script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'biyografi';
</script>
<script type="text/javascript">
pubData = {"400":"%3C%21--%2080-haber-detay-yazi-ici-1--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222347802259%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","401":"%3C%21--%2080-haber-detay-yazi-ici-2%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223339754640%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0D%0A%0D%0A%3Cdiv%3E%0D%0A%3Cscript%20id%3D%27tmd_bolgegundem_inread_%7Border%7D%27%3E%0D%0Avar%20s%20%3D%20document.createElement%28%27script%27%29%3B%0D%0As.type%20%3D%20%27text%2Fjavascript%27%3B%20%0D%0As.src%20%3D%20%22https%3A%2F%2Fwidget.cdn.vidyome.com%2Fbuilds%2Floader.js%22%3B%0D%0As.setAttribute%28%27widget-id%27%2C%27497468%27%29%3B%0D%0As.setAttribute%28%27defer%27%2C%20%27defer%27%29%3B%0D%0Adocument.getElementById%28%27tmd_bolgegundem_inread_%7Border%7D%27%29.parentNode.appendChild%28s%29%3B%0D%0A%3C%2Fscript%3E%0D%0A%3C%2Fdiv%3E","402":"%3C%21--%2080-haber-detay-yazi-ici-3%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223148182954%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","403":"%3C%21--%2080-haber-detay-yazi-ici-4%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%229330447923%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">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</script>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script>
<!-- 0.013794898986816 --><link href="https://fonts.googleapis.com/css?family=Roboto:400,700&amp;subset=latin-ext&display=swap" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>