<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>Fatih Terim'in Rangers 11'i şekilleniyor!</title>
<meta name="description" content="Galatasaray, UEFA Avrupa Ligi&#039;nde kritik bir mücadeleye çıkıyor. İskoçya&#039;dan Rangers takımıyla karşılaşacak olan sarı-kırmızılılarda, Fatih Terim&#039;in maça çıkaracağı ilk 11, şekilleniyor." />
<link rel="canonical" href="https://www.bolgegundem.com/fatih-terimin-rangers-11i-sekilleniyor-1407498h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/fatih-terimin-rangers-11i-sekilleniyor-1407498h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/988092.jpg" />
<meta name="DC.date.issued" content="2020-09-30T08:56:58+03:00" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/fatih-terimin-rangers-11i-sekilleniyor-1407498h.htm" />
<meta property="og:title" content="Fatih Terim&#039;in Rangers 11&#039;i şekilleniyor!" />
<meta property="og:description" content="Galatasaray, UEFA Avrupa Ligi&#039;nde kritik bir mücadeleye çıkıyor. İskoçya&#039;dan Rangers takımıyla karşılaşacak olan sarı-kırmızılılarda, Fatih Terim&#039;in maça çıkaracağı ilk 11, şekilleniyor." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/988092.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/988092.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/fatih-terimin-rangers-11i-sekilleniyor-1407498h.htm">
<meta name="twitter:title" content="Fatih Terim&#039;in Rangers 11&#039;i şekilleniyor!" />
<meta name="twitter:description" content="Galatasaray, UEFA Avrupa Ligi&#039;nde kritik bir mücadeleye çıkıyor. İskoçya&#039;dan Rangers takımıyla karşılaşacak olan sarı-kırmızılılarda, Fatih Terim&#039;in maça çıkaracağı ilk 11, şekilleniyor." />
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn2.bildirt.com">
<link rel="dns-prefetch" href="//cdn2.bildirt.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://mc.yandex.ru">
<meta name="yandex-verification" content="0a9c37b6270fd711" />

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js"></script><style>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</style><style>.slide-news li a:hover .t>span,.slide-news-2 li a:hover .t>span{text-shadow:0 0 0 #aaa;color:#d60000}.table-bordered tr:nth-child(2n+1){background:#e1e1e1}table tbody tr td{padding:3px}.content-heading .content-description{font-size:137%;line-height:1.2}.rel-link{width:70%;height:95%;overflow:hidden;margin:0 auto 12px;background-color:#ffe2e2;border-left:5px solid #e31300;box-shadow:1px 2px 2px 0 #dcdcdc}@media(max-width :768px){.rel-link{width:100%}}.rel-link a{color:#454545 !important}.rel-link a:hover{color:#d50000 !important}.page-title{background-color:#940000}.news-daily .caption{background-color:#e6e6e6}.nav-footer li a{padding:0 7px}.text-content h3{color:#710303}.imsakiye-timer{background-color:#ffe9e9}.imsakiye-detailed .line.today{background:#940000;color:white}.ysFooterContent span{background-color:#940000 !important}.news-corr .img{width:75px;height:75px;margin:0;border:2.5px solid #fffcfc;-webkit-box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75);-moz-box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75);box-shadow:inset 0 0 7px 5px rgba(0,0,0,0.75)}.news-corr .social{padding-top:21px}.news-corr{padding:13px 0 5px 0;margin-bottom:11px}.news-corr .author{font-style:italic;padding:16px 0}.news-corr .author{margin-left:22px}.video-detail .sc{font-size:112%;line-height:131%;font-weight:bold;color:#007aa7}.google-news{position:relative;padding:0;display:flex;justify-content:space-around;align-items:center;overflow:hidden;color:#34a853 !important;font-weight:bolder}.google-news::before{position:absolute;top:50%;content:'';border:1px solid #f7f7f7;z-index:-1;width:100%}.video-detail .title h1{color:#940000;font-size:115%}.reklam9{background-color:#4f4f4f;width:100%;height:428px;margin:0}.reklam9 p{text-align:center}.reklam9 p a{font-size:1.1em;font-weight:bold;color:#e19400;text-align:center}.btnGoHomePage{display:-ms-flexbox;display:flex;-ms-flex-align:center;align-items:center;-ms-flex-pack:center;justify-content:center;margin:10px 0 17px}.btnGoHomePage a{background:linear-gradient(130deg,#f00,#1ca1f2,#003880);background-size:200% 200%;color:#fff;width:100%;font-size:18px;padding:15px 0;text-align:center;animation:homeBtnAnimate 4s ease infinite}.btnGoHomePage span{background:#e2edff;padding:10px 20px;display:inline-block}.btnGoHomePage img{width:70px}.btnGoHomePage strong{padding:0 20px 0 0;position:relative}.btnGoHomePage a:hover{opacity:.9;text-decoration:none}.btnGoHomePage strong:after{content:"";position:absolute;right:-5px;top:4px;width:0;height:0;transition:all .2s ease-in-out;border-left:7px solid transparent;border-right:7px solid transparent;border-top:10px solid #fff;-ms-transform:rotate(-90deg);transform:rotate(-90deg)}@keyframes homeBtnAnimate{0,100%{background-position:10% 0}50%{background-position:91% 100%}}.news-label{margin:0}.news-label a{display:inline-block;font-size:14px;font-weight:400;padding:5px 10px;border-radius:3px;color:rgba(0,0,0,0.68);-webkit-transition-duration:300ms;transition-duration:300ms;background:rgba(0,0,0,0.05);margin-bottom:5px}.news-label a:hover{background:#d81f26;color:white;text-decoration:none}.news-label+.date-time{margin-bottom:20px}.content-heading .content-title{font-size:2.5em}@media(max-width :767px){.content-heading .content-title{font-size:2.3em;margin-bottom:.2rem}}@media(max-width :380px){.content-heading .content-title{font-size:2em;margin-bottom:.2rem}}.cpaging span{font-size:115.25%}.col-exp-btn{background-color:#e30000;color:white}.tag-content{background-color:#fff3f3} .videonews{background:#50535A; line-height: 40px; padding:30px; margin-bottom:20px;} .videonews .row{margin:0;} .videonews h3{color:#FFF; font-weight:300; line-height:1em; margin:0 0 20px 0; padding:0; font-size:1.9rem; font-weight:bold; text-align:center;} .videonews h4{color:#21c7ed; font-weight:600; line-height:1em; margin:0 0 20px 0; padding:0; font-size:1.9rem; text-align:right;} .videonews h4:before{font-family:"FontAwesome"; content:"\f04b"; font-weight:400; margin-right:10px;} .videonews{padding:10px;} .videonews h3{margin:0 0 10px 0; font-size:1.32rem;} .videonews h4{margin:0 0 10px 0; font-size:1.32rem;} @media (max-width: 10.95em){ 	.videonews .vidyome {height:87vw;}}

.owl-stage-outer b {
    position: absolute;
    left: 0;
    top: 0;
    z-index: 2;
    background: #f00;
    color: #fff;
    font-weight: 700;
    padding: 5px 20px 5px 10px;
    font-size: 15px;
}

.content-heading .content-title {
	color: #940000;
}

.icerikreklam {
    float: left; 
}

 /*Bu bir
.news-detail .advert{width:355px;}*

.news-detail .advert .holder{width:336px;height:280px}/

</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Spor",
    "editorName": "Onur Çelik",
    "newsLocation": "Üst Manşet 2"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<meta name="theme-color" content="#940000">
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<link rel="preload" as="font" href="https://cdn.bolgegundem.com/s/i/font/cm-icons.woff2?38367977" type="font/woff2" crossorigin="anonymous">












<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- otomatik Google ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1957702275534731",
          enable_page_level_ads: true
     });
</script>
<!-- otomatik Google ads-->

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end-->

<script type="text/javascript" src="https://eksiup.com/player/embed-api.js" async></script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {var rfkey='refresh';var rfval='true';var stwav=80;
        var slotSol = googletag.defineSlot('/90851098/bolgegundem.com_pageskin_left', [[160, 600], [120, 600]], 'div-gpt-ad-1598806314350-0').setTargeting(rfkey,rfval).addService(googletag.pubads());
	var mappingSol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
        addSize([0, 0], []).
		build();
	slotSol.defineSizeMapping(mappingSol);
googletag.pubads().addEventListener('impressionViewable',function(event) {
  var slot=event.slot;
  if(slot.getTargeting(rfkey).indexOf(rfval)>-1) 
   {setTimeout( function(){googletag.pubads().refresh([slot]);},stwav*1000); }
  });
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();
});
</script><div class="CM_pageskin left hidden-xs hidden-sm fixed"><dfp-ad data-id="/90851098/bolgegundem.com_pageskin_left" id="div-gpt-ad-1598806314350-0"></dfp-ad></div><div class="CM_pageskin right hidden-xs hidden-sm"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:800px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="1111747097"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/koronavirus-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KORONAVİRÜS</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sayisal-loto-sonuclari.htm" target="_self"><span>SAYISAL LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/sans-topu-sonuclari.htm" target="_self"><span>ŞANS TOPU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/on-numara-sonuclari.htm" target="_self"><span>ON NUMARA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/super-loto-sonuclari.htm" target="_self"><span>SÜPER LOTO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/milli-piyango-sonuclari-haberleri.htm" target="_self"><span>MİLLİ PİYANGO</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self"><span>DÜNYA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self"><span>İÇ HABERLER</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim Teknoloji</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/istanbul-nobetci-eczaneler.htm">İstanbul Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><div class="owl-carousel"><a href="https://www.bolgegundem.com/resmi-gazetede-yayimlandi-doviz-ve-altin-alimindaki-vergi-dusuruldu-1407497h.htm">Resmi Gazete'de yayımlandı! Döviz ve altın alımındaki vergi düşürüldü</a><a href="https://www.bolgegundem.com/fatih-terimin-rangers-11i-sekilleniyor-1407498h.htm">Fatih Terim'in Rangers 11'i şekilleniyor!</a><a href="https://www.bolgegundem.com/sampiyonlar-liginde-gruplara-kalan-ilk-3-takim-belli-oldu-1407496h.htm">Şampiyonlar Ligi'nde gruplara kalan ilk 3 takım belli oldu</a><a href="https://www.bolgegundem.com/30-eylul-spor-mansetleri-30-eylul-spor-gazetesi-sayfalari-1407493h.htm">30 Eylül spor manşetleri | 30 Eylül spor gazetesi sayfaları</a><a href="https://www.bolgegundem.com/30-eylul-2020-tarihli-resmi-gazete-cumhurbaskani-kararlari-resmi-gazetede-1407495h.htm">30 Eylül 2020 tarihli Resmi Gazete| Cumhurbaşkanı kararları Resmi Gazete'de</a><a href="https://www.bolgegundem.com/30-eylul-gramceyrek-tam-altin-fiyatlari-ne-kadar-30-eylul-sali-altin-fiyatlari-1407494h.htm">30 Eylül gram,çeyrek, tam altın fiyatları ne kadar? 30 Eylül Salı altın fiyatları</a><a href="https://www.bolgegundem.com/meteoroloji-o-illeri-tek-tek-uyardi-kuvvetli-saganak-yagis-geliyor-1407492h.htm">Meteoroloji o illeri tek tek uyardı! Kuvvetli sağanak yağış geliyor</a><a href="https://www.bolgegundem.com/konyada-korkutan-deprem-1407491h.htm">Konya'da korkutan deprem!</a><a href="https://www.bolgegundem.com/oglu-dogduktan-1-saat-sonra-kendisi-hayatini-kaybetti-1407490h.htm">Oğlu doğduktan 1 saat sonra kendisi hayatını kaybetti!</a><a href="https://www.bolgegundem.com/kutahyada-bir-restoran-sahibi-kursun-yagmuruna-tutuldu-1407489h.htm">Kütahya'da bir restoran sahibi kurşun yağmuruna tutuldu!</a></div></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>17 °C</span></span><span class="icon"><i class="icon-accu-2"></i></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><span>HABERLER</span></a></li>
<li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm"><span>SPOR</span></a></li>
<li><span>Fatih Terim'in Rangers 11'i şekilleniyor!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><!-- 83-detay_baslik_ustu(970x90) -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:970px;min-height:90px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="8429981527"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- 83-detay_baslik_ustu(320x100) -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:320px;min-height:100px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="6099331655"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;1407499&quot;,&quot;link&quot;:&quot;manisada-can-pazari-minibus-ile-kamyonet-carpisti-26-yarali-1407499h.htm&quot;},{&quot;id&quot;:&quot;1407497&quot;,&quot;link&quot;:&quot;resmi-gazetede-yayimlandi-doviz-ve-altin-alimindaki-vergi-dusuruldu-1407497h.htm&quot;},{&quot;id&quot;:&quot;1407490&quot;,&quot;link&quot;:&quot;oglu-dogduktan-1-saat-sonra-kendisi-hayatini-kaybetti-1407490h.htm&quot;},{&quot;id&quot;:&quot;1407470&quot;,&quot;link&quot;:&quot;chp-genel-baskani-kilicdaroglu-kahvecilere-meydan-okudu-1407470h.htm&quot;},{&quot;id&quot;:&quot;1407467&quot;,&quot;link&quot;:&quot;koronaviruse-yakalanan-ogretmenden-uyari-bu-hastaligi-hafife-almayin-1407467h.htm&quot;},{&quot;id&quot;:&quot;1407457&quot;,&quot;link&quot;:&quot;valilik-acikladi-o-ilimizde-gosteri-ve-etkinlikler-15-gun-yasaklandi-1407457h.htm&quot;},{&quot;id&quot;:&quot;1407424&quot;,&quot;link&quot;:&quot;29-eylul-koronavirus-tablosu-vaka-sayisi-kac-oldu-bugun-turkiye-1407424h.htm&quot;},{&quot;id&quot;:&quot;1407450&quot;,&quot;link&quot;:&quot;ak-parti-sozcusu-omer-celikten-kritik-aciklamalar-1407450h.htm&quot;},{&quot;id&quot;:&quot;1407449&quot;,&quot;link&quot;:&quot;thyden-azerbaycan-ucuslari-iptal-edildi-iddialari-ile-ilgili-aciklama-1407449h.htm&quot;},{&quot;id&quot;:&quot;1407436&quot;,&quot;link&quot;:&quot;iletisim-baskani-altun-acikladi-turkiye-ermeni-ucagini-vurdu-mu-1407436h.htm&quot;},{&quot;id&quot;:&quot;1407433&quot;,&quot;link&quot;:&quot;hdpli-vekillerden-polise-hadsiz-cikis-terbiyesiz-bana-sicilini-soyle-1407433h.htm&quot;},{&quot;id&quot;:&quot;1407423&quot;,&quot;link&quot;:&quot;alkollu-koca-sokak-ortasinda-karisini-kursun-yagmuruna-tuttu-1407423h.htm&quot;},{&quot;id&quot;:&quot;1407420&quot;,&quot;link&quot;:&quot;didimde-16-yasindaki-kiz-cocuguna-tecavuz-1407420h.htm&quot;},{&quot;id&quot;:&quot;1407412&quot;,&quot;link&quot;:&quot;guvenlik-kaynaklari-acikladi-300-pkkypgli-ermenistana-goturuldu-1407412h.htm&quot;},{&quot;id&quot;:&quot;1407407&quot;,&quot;link&quot;:&quot;koronavirus-saglikcilar-arasinda-hizla-yayiliyor-1407407h.htm&quot;},{&quot;id&quot;:&quot;1407386&quot;,&quot;link&quot;:&quot;topkapida-alt-gecidi-su-basti-servis-minibusu-sular-icinde-kaldi-1407386h.htm&quot;},{&quot;id&quot;:&quot;1407379&quot;,&quot;link&quot;:&quot;ozel-hastanenin-onunde-dakikalarca-can-cekisti-ama-kimse-mudahale-etmedi-1407379h.htm&quot;},{&quot;id&quot;:&quot;1407377&quot;,&quot;link&quot;:&quot;meteoroloji-uyarmisti-istanbul-kadikoyde-dolu-yagisi-basladi-1407377h.htm&quot;},{&quot;id&quot;:&quot;1407375&quot;,&quot;link&quot;:&quot;istanbul-arnavutkoyde-pazari-sel-basti-1407375h.htm&quot;},{&quot;id&quot;:&quot;1407372&quot;,&quot;link&quot;:&quot;duygu-delenin-olumunde-rapor-mahkemeye-sunuldu-duserken-bilinci-kapaliydi-1407372h.htm&quot;}]"><div id="news-1407498" data-order="1" data-id="1407498" data-title="Fatih Terim&#039;in Rangers 11&#039;i şekilleniyor!" data-url="https://www.bolgegundem.com/fatih-terimin-rangers-11i-sekilleniyor-1407498h.htm"><div class="content-heading"><h1 class="content-title">Fatih Terim'in Rangers 11'i şekilleniyor!</h1><h2 class="content-description"><summary>Galatasaray, UEFA Avrupa Ligi'nde kritik bir mücadeleye çıkıyor. İskoçya'dan Rangers takımıyla karşılaşacak olan sarı-kırmızılılarda, Fatih Terim'in maça çıkaracağı ilk 11, şekilleniyor.</summary></h2><div class="banner advert-spot"><!-- spot-alti(670x150) -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:670px;min-height:150px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3588048843"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- spot-alti(320x100) -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:320px;min-height:100px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5280049244"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p></p>
<div class="google-news">
 <a href="http://bit.ly/31uVP4J" rel="nofollow noopener" class="google-news" onclick="ga('send', 'event', 'Button', 'Click', 'google-news-click');">
                <span>Google'da abone olun</span>
                <img src="https://cdn.bolgegundem.com/d/news/720746.jpg" alt="Google News" />
            </a>
</div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2020-09-30T08:45:00+03:00">Giriş Tarihi: <span>30.09.2020 08:45</span></div><div class="content-date-top" content="2020-09-30T08:56:58+03:00">Güncelleme Tarihi: <span>30.09.2020 08:56</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1407498');" title="Arkadaşına Gönder"></a><a class="icon-print" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1407498')" title="Yazdır"></a><span class="icon-comment" onclick="$.scrollTo('#comment_form_1407498', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/988092.jpg" data-caption="Fatih Terim&#039;in Rangers 11&#039;i şekilleniyor!"><img src="https://cdn.bolgegundem.com/d/news/988092.jpg" alt="Fatih Terim&#039;in Rangers 11&#039;i şekilleniyor!" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [300,600]]">
</dfp-ad>
</div></div></div><div class="text-content"><p><a class="keyword" href="https://www.bolgegundem.com/galatasaray-haberleri.htm">Galatasaray</a>, bu sezon Avrupa Ligi'nde yoluna devam etmek istiyor. Oldukça sıkışık ve yorucu bir maratondan geçen sarı-kırmızılılar, oynadığı iki Avrupa Ligi mücadelesinde geniş bir rotasyon yapmıştı. Ancak Rangers maçına fazlaca önem veren <a class="keyword" href="https://www.bolgegundem.com/fatih-terim-haberleri.htm">Fatih Terim</a>, Perşembe günü oynanacak mücadelede rotasyonu en az seviyede tutmak istiyor. Avrupa Ligi'nde gruplara kalmayı önemseyen Terim, bu turu geçtikten sonra oyuncularını ligdeki <a class="keyword" href="https://www.bolgegundem.com/kasimpasa-haberleri.htm">Kasımpaşa</a> maçında dinlendirecek.&nbsp;</p><p><a class="keyword" href="https://www.bolgegundem.com/turkiye-haberleri.htm">Türkiye</a>'nin Avrupa sıralaması için oldukça önem arz eden mücadelede, Galatasaray'ın kazanması halinde 6 milyon <a class="keyword" href="https://www.bolgegundem.com/euro-haberleri.htm">Euro</a> gibi bir sıcak para kasasına girecek. Transfer dönemi sonlanmadan önce bu paranın Galatasaray'ı rahatlatacağı da öngörülüyor.&nbsp;</p><h2><img alt="Fatih Terim'in Rangers 11'i şekilleniyor!" height="447" src="https://cdn.bolgegundem.com/d/other/2020/09/30/einlau3wkaeqtph.jpg" width="670" /></h2><h2><strong>İLK 11'DE ROTASYON&nbsp;EN AZ SEVİYEDE TUTULACAK</strong></h2><p>Nevzat Dindar'ın Milliyet'teki yazısına göre, hafta sonu oynanan <a class="keyword" href="https://www.bolgegundem.com/fenerbahce-haberleri.htm">Fenerbahçe</a> derbisinin ardından tam gaz Rangers maçına hazırlanan Galatasaray'da, rotasyon en az seviyede tutulacak.</p><p>Arda Turan gribal enfeksiyon nedeniyle bu maçta oynayamayacak. Arda Turan'ın yerine Babel'i düşünen Terim, forvette de Falcao yerine Diagne'yi ilk 11'de saha sürmeyi planlıyor. Savunma dörtlüsü ise bozulmayacak. Saracchi'nin henüz sakatlıktan kurtulamamış olması nedeniyle Linnes yine sol bekte görev alacak.&nbsp;</p><p>Orta sahada Taylan Antalyalı'dan faydalanmak isteyen Terim, ilk 11'e yine Taylan ile başlayacak. İlk iki Avrupa Ligi maçında Emre Kılınç ve Belhanda ile başlamayan sarı-kırmızılılarda, Emre Kılınç ilk 11'de başlayacak. Belhanda ve Etebo arasında henüz karar vermeyen tecrübeli teknik adam, Feghouli'ye yine sağ kanatta şans verecek.&nbsp;</p></div><div class="news-corr"><div class="inner-wrap clearfix"><div class="img"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/author/41_b.jpg" alt="Onur Çelik"/></div><div class="author"><a class="name" href="https://www.bolgegundem.com/onur-celik-41y.htm" rel="author">Onur Çelik</a><span class="title">Spor Editörü</span></div><div class="social"><a class="icon-twitter" href="https://twitter.com/onurcelik581" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"></a><a class="icon-instagramm" href="https://www.instagram.com/celikonur774/" rel="nofollow noopener" target="_blank" title="İnstagram ile takip et"></a><a class="icon-mail" href="mailto:onur.celik@bolgegundem.com" rel="nofollow noopener" target="_blank" title="Mail Gönder"></a></div></div></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="nd-cat-video"><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div><div class="banner"><div style="margin-top:10px; margin-bottom:10px">
<div class="onesignal-customlink-container"></div></div>

<p></p>

<div class="rupnative"></div>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/native/rup.js"></script></div><section class="comment-block"><span class="caption"><span>HABERE</span> YORUM KAT</span><div class="comment_add clearfix"><form method="post" id="comment_form_1407498" onsubmit="return addComment(this, 1, 1407498);"><label class="sr-only" for="comment_content_1407498">YORUMUNUZ</label><textarea name="comment_content" class="comment_content" id="comment_content_1407498" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><label class="sr-only" for="member_name_1407498">AD-SOYAD</label><input type="text" name="member_name" id="member_name_1407498" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><!-- 75-icerik_alti(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7322543365"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p></p>

<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://widget.cdn.vidyome.com/builds/loader.js";
s.setAttribute('widget-id','533800');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>

<p></p>

<!-- /5042632/ReklamUP/03-native-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		addSize([0, 0], [[336, 280], [300, 300], [300, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/03-native-alti(reklamup)"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad></div></div></div><aside class="base-side hidden-xs clearfix"><div class="banner-side"><div class="banner"><iframe src="https://haberciniz.biz/service/sport/league_standing_table.php?color=1" width="300px" height="540px" frameborder="0" scrolling="auto" title="Süper Lig Puan Durumu"></iframe></div></div><div class="headline-side-2" id="headline-side-2"><div class="owl-carousel clearfix"><a href="https://www.bolgegundem.com/deniz-cakirdan-ece-unere-tepki-bu-nasil-uslup-1407357h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/987935.jpg" alt="Deniz Çakır&#039;dan Ece Üner&#039;e tepki: &quot;Bu nasıl üslup!&quot;" /></span></a><a href="https://www.bolgegundem.com/emre-asik-yagmur-sarnic-arasinda-sular-durulmuyor-emre-asik-karakola-sigindi-1407316h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/987888.jpg" alt="Emre Aşık, Yağmur Sarnıç arasında sular durulmuyor! Emre Aşık karakola sığındı" /></span></a><a href="https://www.bolgegundem.com/masterchef-duygudan-canli-yayinda-sok-itiraf-siddet-gordum-aldatildim-1407306h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/987889.jpg" alt="Masterchef Duygu&#039;dan canlı yayında şok itiraf: Şiddet gördüm, aldatıldım!" /></span></a><a href="https://www.bolgegundem.com/nusrete-twerk-yapan-kadinin-sevgilisi-mekani-basti-1407187h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/987736.jpg" alt="Nusret&#039;e twerk yapan kadının sevgilisi mekanı bastı! Nusret&#039;e twerk yapan kadın izle" /></span></a><a href="https://www.bolgegundem.com/emre-asiki-oldurmesi-icin-yagmur-sarnic-tarafindan-tutulan-erdi-sungur-itiraf-etti-1407136h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/987684.jpg" alt="Emre Aşık&#039;ı öldürmesi için Yağmur Sarnıç tarafından tutulan, Erdi Sungur itiraf etti!" /></span></a><a href="https://www.bolgegundem.com/beren-saat-kenan-dogulu-ile-olan-fotograflarini-tekrar-sildi-1407103h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/987682.jpg" alt="Beren Saat, Kenan Doğulu ile olan fotoğraflarını tekrar sildi!" /></span></a><a href="https://www.bolgegundem.com/kadir-dogulu-isyan-etti-neslican-tayin-hayatinin-cekilecegi-filmde-neslihan-oynamay-1406954h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/987462.jpg" alt="Kadir Doğulu isyan etti: Neslican Tay’ın hayatının çekileceği filmde Neslihan oynamayacak" /></span></a><a href="https://www.bolgegundem.com/ezhel-cumhurbaskani-recep-tayyip-erdogana-kufur-etti-ezhel-kimdir-1406840h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/987329.jpg" alt="Ezhel, Cumhurbaşkanı Recep Tayyip Erdoğan&#039;a küfür etti! Ezhel kimdir?" /></span></a><a href="https://www.bolgegundem.com/serenay-sarikaya-o-ismi-bir-sartla-affetti-1406800h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/987308.jpg" alt="Serenay Sarıkaya o ismi bir şartla affetti!" /></span></a><a href="https://www.bolgegundem.com/oyuncu-ozge-ozpirincci-yakin-arkadasi-bugra-gursoy-ile-sporda-1406788h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/987250.jpg" alt="Oyuncu Özge Özpirinçci yakın arkadaşı Buğra Gürsoy ile sporda!" /></span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/sessiz-derbi-ezeli-rakiplerin-karsilasmasi-golsuz-sona-erdi-1407082h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/987608.jpg" alt="Sessiz derbi! Ezeli rakiplerin karşılaşması golsüz sona erdi" /><span class="t">Sessiz derbi! Ezeli rakiplerin karşılaşması golsüz sona erdi</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/trabzonspor-3-1-yeni-malatyaspor-mac-sonucu-1406906h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/987528.jpg" alt="Trabzonspor 3-1 Yeni Malatyaspor | MAÇ SONUCU" /><span class="t">Trabzonspor 3-1 Yeni Malatyaspor | MAÇ SONUCU</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/g-saray-avrupa-liginde-belhanda-ve-babel-ile-turladi-1406739h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/987171.jpg" alt="G.Saray Avrupa Ligi&#039;nde Belhanda ve Babel ile turladı" /><span class="t">G.Saray Avrupa Ligi'nde Belhanda ve Babel ile turladı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/besiktas-uefa-avrupa-ligine-veda-etti-1406738h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/987172.jpg" alt="Beşiktaş, UEFA  Avrupa Ligi&#039;ne veda etti" /><span class="t">Beşiktaş, UEFA  Avrupa Ligi'ne veda etti</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/futbolda-ifsa-gecesi-ridvan-dilmen-ercan-taner-fatih-altayli-1406250h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/986519.jpg" alt="Futbolda ifşa gecesi: Rıdvan Dilmen, Ercan Taner, Fatih Altaylı..." /><span class="t">Futbolda ifşa gecesi: Rıdvan Dilmen, Ercan Taner, Fatih Altaylı...</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" /></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5s.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2014 - 2020 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?200729.js" async></script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'spor';
</script>
<script type="text/javascript">
pubData = {"400":"%3C%21--%2080-haber-detay-yazi-ici-1--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222347802259%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","401":"%3C%21--%2080-haber-detay-yazi-ici-2%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223339754640%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","402":"%3Cdiv%20class%3D%22eu-ab%22%20id%3D%22ab-id-1506396%22%20size%3D%22670x250%22%3E%3C%2Fdiv%3E%0D%0A%0D%0A%3C%21--%2080-haber-detay-yazi-ici-3%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223148182954%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","403":"%3C%21--%2080-haber-detay-yazi-ici-4%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%229330447923%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","404":"%3C%21--%2080-haber-detay-yazi-ici-5%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222765039579%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">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</script>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script>


<!-- /5042632/tagon/Tagon-fullpage -->
<dfp-ad data-id="/5042632/tagon/Tagon-fullpage" 
data-sizes="[[1, 1]]">
</dfp-ad><!-- 0.088037014007568 --><link href="https://fonts.googleapis.com/css?family=Roboto:400,700&amp;subset=latin-ext&display=swap" rel="stylesheet" media="none" onload="if(media!='all')media='all'"></body></html>