<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>İstanbul'da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021?</title>
<meta name="keywords" content="afad" />
<meta name="description" content="Son dakika haberine göre İstanbul&#039;da hissedilen bir deprem meydana geldi. Peki,İstanbul&#039;da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021? İşte detaylar..." />
<link rel="canonical" href="https://www.bolgegundem.com/istanbulda-deprem-mi-oldu-17-kasim-2021-istanbul-neden-sallandi-17-kasim-2021-3025298h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/istanbulda-deprem-mi-oldu-17-kasim-2021-istanbul-neden-sallandi-17-kasim-2021-3025298h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/1068421.jpg" />
<meta name="DC.date.issued" content="2021-11-17T15:47:22+03:00" />
<meta name="news_keywords" content="afad" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/istanbulda-deprem-mi-oldu-17-kasim-2021-istanbul-neden-sallandi-17-kasim-2021-3025298h.htm" />
<meta property="og:title" content="İstanbul&#039;da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021?" />
<meta property="og:description" content="Son dakika haberine göre İstanbul&#039;da hissedilen bir deprem meydana geldi. Peki,İstanbul&#039;da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021? İşte detaylar..." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/1068421.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/1068421.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/istanbulda-deprem-mi-oldu-17-kasim-2021-istanbul-neden-sallandi-17-kasim-2021-3025298h.htm">
<meta name="twitter:title" content="İstanbul&#039;da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021?" />
<meta name="twitter:description" content="Haberin detayları Bölge Gündem Haber'de" />
<style>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</style><style>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</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Gündem",
    "editorName": "Büşra Mercimek",
    "newsLocation": "Kutu Haber"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<meta property="fb:pages" content="453382018064657" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn2.bildirt.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://mc.yandex.ru" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//s.gravatar.com" />


	

<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script async type="text/javascript" src="https://cdn.bolgegundem.com/s/scroll.js" defer></script>


<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end--><div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/BG_Desktop/006-Sol-Kayan -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/BG_Desktop/006-Sol-Kayan" data-sizes="[]" data-mapping="mappingsol"></dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kimdir-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KİMDİR</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/hava-durumu-haberleri.htm" target="_self"><span>HAVA DURUMU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//survivor-haberleri.htm" target="_self"><span>SURVİVOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/altin-haberleri.htm" target="_self"><span>ALTIN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-haberleri.htm" target="_self"><span>DOLAR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ruya-tabirleri-haberleri.htm" target="_self"><span>RÜYA TABİRLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//yayin-akisi-haberleri.htm" target="_self"><span>YAYIN AKIŞI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/altin-haberleri-1874hk.htm" target="_self">Altın</a></li><li><a href="https://www.bolgegundem.com/asayis-haberleri-1891hk.htm" target="_self">Asayiş</a></li><li><a href="https://www.bolgegundem.com/bilim-haberleri-1876hk.htm" target="_self">Bilim</a></li><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/doviz-haberleri-1875hk.htm" target="_self">Döviz</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/futbol-haberleri-1883hk.htm" target="_self">Futbol</a></li><li><a href="https://www.bolgegundem.com/guncel-haberleri-1hk.htm" target="_self">Güncel</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/hava-durumu-haberleri-1880hk.htm" target="_self">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/hayat-ve-yasam-haberleri-1834hk.htm" target="_self">Hayat ve Yaşam</a></li><li><a href="https://www.bolgegundem.com/hayatin-icinden-haberleri-1882hk.htm" target="_self">Hayatın İçinden</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/koronavirus-haberleri-1890hk.htm" target="_self">Koronavirüs</a></li><li><a href="https://www.bolgegundem.com/kultur-sanat-haberleri-1878hk.htm" target="_self">Kültür Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/moda-haberleri-1879hk.htm" target="_self">Moda</a></li><li><a href="https://www.bolgegundem.com/ne-nedir-anlami-nedir-bilgilendirme-ansiklopedisi-haberleri-1873hk.htm" target="_self">Ne, Nedir</a></li><li><a href="https://www.bolgegundem.com/ramazan-haberleri-1892hk.htm" target="_self">Ramazan</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/seyahat-turizm-haberleri-1881hk.htm" target="_self">Seyahat Turizm</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/tarih-haberleri-1877hk.htm" target="_self">Tarih</a></li><li><a href="https://www.bolgegundem.com/tdk-anlami-nedir-haberleri-1893hk.htm" target="_self">TDK anlamı nedir?</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/alisveris-14gk.htm">Alışveriş</a></li><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/ekonomi-13gk.htm">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-15gk.htm">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm">Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><div class="owl-carousel"><a href="https://www.bolgegundem.com/mesut-ozil-derbiyle-ilgili-taraftarlara-mesaj-verdi-kazanmaya-gidiyoruz-3025307h.htm">Mesut Özil derbiyle ilgili taraftarlara mesaj verdi: "Kazanmaya gidiyoruz"</a><a href="https://www.bolgegundem.com/duzce-valisi-cevdet-atay-kimdir-nereli-kac-yasinda-cevdet-atay-ozgecmis-1414023h.htm">Düzce Valisi Cevdet Atay kimdir, nereli, Kaç yaşında? Cevdet Atay özgeçmiş</a><a href="https://www.bolgegundem.com/son-dakika-istanbulda-hissedildi-duzcede-53-buyuklugunde-deprem-3025297h.htm">Son dakika | İstanbul'da hissedildi! Düzce'de 5,3 büyüklüğünde deprem</a><a href="https://www.bolgegundem.com/istanbul-valisi-ali-yerlikayadan-duzce-depremine-iliskin-ilk-aciklama-3025306h.htm">İstanbul Valisi Ali Yerlikaya'dan Düzce depremine ilişkin ilk açıklama!</a><a href="https://www.bolgegundem.com/duzcede-deprem-mi-oldu-son-dakika-17-kasim-2021-carsamba-kandilli-rasathanesi-afad--3025305h.htm">Deprem mi oldu son dakika? 17 Kasım 2021 Çarşamba Kandilli Rasathanesi, AFAD son depremler listesi</a><a href="https://www.bolgegundem.com/son-dakika-zonguldakta-deprem-mi-oldu-17-kasim-2021-zonguldak-neden-sallandi-17-kas-3025303h.htm">Son dakika! Zonguldak'ta deprem mi oldu 17 Kasım 2021? Zonguldak neden sallandı 17 Kasım 2021?</a><a href="https://www.bolgegundem.com/ankarada-deprem-mi-oldu-17-kasim-2021-ankara-neden-sallandi-17-kasim-2021-3025304h.htm">Ankara'da deprem mi oldu 17 Kasım 2021? Ankara neden sallandı 17 Kasım 2021?</a><a href="https://www.bolgegundem.com/son-dakika-sakaryada-deprem-mi-oldu-kac-siddetinde-buyuklugunde-17-kasim-2021-carsa-3025302h.htm">Son dakika: Sakarya'da deprem mi oldu, kaç şiddetinde, büyüklüğünde 17 Kasım 2021 Çarşamba?</a><a href="https://www.bolgegundem.com/bursada-deprem-mi-oldu-17-kasim-2021-bursa-neden-sallandi-17-kasim-2021-3025301h.htm">Bursa'da deprem mi oldu 17 Kasım 2021? Bursa neden sallandı 17 Kasım 2021?</a><a href="https://www.bolgegundem.com/kocaelinde-deprem-mi-oldu-17-kasim-2021-kocaeli-neden-sallandi-17-kasim-2021-3025300h.htm">Kocaeli'nde deprem mi oldu 17 Kasım 2021? Kocaeli neden sallandı 17 Kasım 2021?</a></div></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>13 °C</span></span><span class="icon"><i class="icon-accu-7"></i></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><span>HABERLER</span></a></li>
<li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm"><span>GÜNDEM</span></a></li>
<li><span>İstanbul'da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021?</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><div class="maxheight"> <script>
googletag.cmd.push(function() {
	mappingbaslikustu = googletag.sizeMapping().
		addSize([768, 360], [[970, 250]]).
               addSize([0, 0], [[300, 250]]).
		build();
});
</script>
		<!-- /5042632/BG_Desktop/005-baslik-ustu -->
		<dfp-ad data-id="/5042632/BG_Desktop/005-baslik-ustu" 
			data-sizes="[]"
			data-mapping="mappingbaslikustu">
		</dfp-ad>
</div>

</div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;3025297&quot;,&quot;link&quot;:&quot;son-dakika-istanbulda-hissedildi-duzcede-53-buyuklugunde-deprem-3025297h.htm&quot;},{&quot;id&quot;:&quot;3025296&quot;,&quot;link&quot;:&quot;okul-bahcesinde-cocuklarin-eslik-ettigi-bilmem-mi-sarkisina-bakanliktan-gulumseten--3025296h.htm&quot;},{&quot;id&quot;:&quot;3025290&quot;,&quot;link&quot;:&quot;sosyal-medyada-bir-anda-yayildi-feto-elebasi-fethullah-gulen-oldu-mu-3025290h.htm&quot;},{&quot;id&quot;:&quot;3025284&quot;,&quot;link&quot;:&quot;istanbulda-yusuf-cagri-ekici-isimli-genc-anne-babasini-katlettikten-sonra-zehir-ice-3025284h.htm&quot;},{&quot;id&quot;:&quot;3025277&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdogan-ak-parti-grup-toplantisinda-konustu-faizi-savunanla-beraber-o-3025277h.htm&quot;},{&quot;id&quot;:&quot;3025280&quot;,&quot;link&quot;:&quot;yuksek-oranli-zamlar-icin-caba-gosteriyoruz-diyen-cumhurbaskani-erdogandan-asgari-u-3025280h.htm&quot;},{&quot;id&quot;:&quot;3025274&quot;,&quot;link&quot;:&quot;tedavi-edilmesini-istiyorum-demis-oglunun-hastaligini-bahane-etmisti-basak-cengizin-3025274h.htm&quot;},{&quot;id&quot;:&quot;3025273&quot;,&quot;link&quot;:&quot;son-dakika-ak-partide-grup-baskani-icin-gorev-degisimi-naci-bostanci-gitti-ismet-yi-3025273h.htm&quot;},{&quot;id&quot;:&quot;3025272&quot;,&quot;link&quot;:&quot;abdyi-karistiran-olay-havalimaninda-ustunu-cikardi-masturbasyon-yapti-3025272h.htm&quot;},{&quot;id&quot;:&quot;3025269&quot;,&quot;link&quot;:&quot;aleyna-tilki-cinsel-istismara-ugradigini-itiraf-etti-yalvaririm-ceza-alsinlar-diyer-3025269h.htm&quot;},{&quot;id&quot;:&quot;3025264&quot;,&quot;link&quot;:&quot;son-dakika-azerbaycandan-aci-haber-ermenistan-ordusu-ile-catisma-cikti-7-asker-sehi-3025264h.htm&quot;},{&quot;id&quot;:&quot;3025263&quot;,&quot;link&quot;:&quot;chpde-ses-kaydi-skandali-konak-ilce-baskani-cagri-gruscu-gorevinden-istifa-etti-3025263h.htm&quot;},{&quot;id&quot;:&quot;3025253&quot;,&quot;link&quot;:&quot;cok-merak-ediliyordu-bakan-ozerden-okullarin-acik-kalip-kalmamasina-iliskin-net-aci-3025253h.htm&quot;},{&quot;id&quot;:&quot;3025257&quot;,&quot;link&quot;:&quot;konyada-feci-trafik-kazasi-refujdeki-yon-levhasina-carpti-karsi-seride-gecti-hiz-ka-3025257h.htm&quot;},{&quot;id&quot;:&quot;3025246&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdogandan-kilicdaroglunun-helallesme-aciklamasina-carpici-yorum-gunu-3025246h.htm&quot;},{&quot;id&quot;:&quot;3025243&quot;,&quot;link&quot;:&quot;resmi-gazetede-yayimlandi-tum-ev-sahiplerini-ilgilendiren-yeni-karar-aciklandi-3025243h.htm&quot;},{&quot;id&quot;:&quot;3025238&quot;,&quot;link&quot;:&quot;boluda-60-ogrenci-gida-zehirlenmesi-iddiasiyla-hastaneye-kaldirildi-3025238h.htm&quot;},{&quot;id&quot;:&quot;3025237&quot;,&quot;link&quot;:&quot;askeri-servis-kazasinda-can-pazari-cok-sayida-asker-yaralandi-3025237h.htm&quot;},{&quot;id&quot;:&quot;3025236&quot;,&quot;link&quot;:&quot;meteoroloji-duyurdu-pus-ve-sis-hadisesine-dikkat-17-kasim-2021-carsamba-gunluk-hava-3025236h.htm&quot;},{&quot;id&quot;:&quot;3025019&quot;,&quot;link&quot;:&quot;dunya-kupasi-elemeleri-karadag-turkiye-canli-izle-karadag-turkiye-maci-trt-1-canli--3025019h.htm&quot;}]"><div class="back-to-main"><a href="https://www.bolgegundem.com/?utm_source=Haber-Detay&utm_medium=Anasayfa&utm_campaign=takip"><i class="icon-cancel"></i></a></div><div id="news-3025298" data-order="1" data-id="3025298" data-title="İstanbul&#039;da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021?" data-url="https://www.bolgegundem.com/istanbulda-deprem-mi-oldu-17-kasim-2021-istanbul-neden-sallandi-17-kasim-2021-3025298h.htm"><div class="content-heading"><h1 class="content-title">İstanbul'da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021?</h1><h2 class="content-description"><summary>Son dakika haberine göre İstanbul'da hissedilen bir deprem meydana geldi. Peki,İstanbul'da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021? İşte detaylar...</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2021-11-17T15:44:00+03:00">Giriş Tarihi: <span>17.11.2021 15:44</span></div><div class="content-date-top" content="2021-11-17T15:59:26+03:00">Güncelleme Tarihi: <span>17.11.2021 15:59</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=3025298');" title="Arkadaşına Gönder"></a><a class="icon-print content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=3025298')" title="Yazdır"></a><span class="icon-comment content-tools-imageuppericon" onclick="$.scrollTo('#comment_form_3025298', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/1068421.jpg" data-caption="İstanbul&#039;da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021?"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.bolgegundem.com/d/news/1068421.jpg" alt="İstanbul&#039;da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021?" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [336,280]]">
</dfp-ad>
</div></div></div><div class="text-content"><p>AFAD'dan gelen bilgiye göre <a class="keyword" href="https://www.bolgegundem.com/istanbul-haberleri.htm">İstanbul</a> çevre illeri ve&nbsp;ilçelerinde hissedilen bir&nbsp;<a href="https://www.bolgegundem.com/deprem-haberleri.htm" target="_blank">deprem</a>&nbsp;meydana geldi. Depremin yaşanmasının ardından, ilçelerde&nbsp;yaşayan vatandaşlar&nbsp;sosyal medyada depremi hissettiklerini dair mesajlar paylaştı. Peki, İstanbul'da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021? Detaylar haberimizin devamında...</p><p><img alt="040820210046060768957.jpg" height="800" src="https://cdn.bolgegundem.com/d/other/2021/11/17/040820210046060768957.jpg" width="1600" /></p><h2><strong>İSTANBUL'DA DEPREM Mİ OLDU 17&nbsp;KASIM 2021? İSTANBUL NEDEN SALLANDI 17&nbsp;KASIM 2021?</strong></h2><p>İstanbul ve çevresinde hissedilen bir deprem meydana geldi.&nbsp; Kandilli Rasathanesi, Düzce'de saat 15.40 sıralarında 5.3 şiddetinde deprem meydana geldiğini bildirdi.&nbsp;Bu sebeple çevre illerden de deprem hissedildi.</p></div><div class="news-label"><a href="https://www.bolgegundem.com/afad-haberleri.htm" title="afad haberleri" rel="tag">afad</a></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><section class="post-rating" data-type="2" data-id="3025298"><header>BU İÇERİĞE EMOJİYLE TEPKİ VER! <i class="icon-thumbs-up"></i></header><div class="percentage-bar"><div class="bar" data-code="1"><span style="height: 3.08px;" class="count f"><span class="count-text" data-count="5">5</span></span></div><div class="bar" data-code="2"><span style="height: 13.54px;" class="count f"><span class="count-text" data-count="22">22</span></span></div><div class="bar" data-code="3"><span style="height: 2.46px;" class="count f"><span class="count-text" data-count="4">4</span></span></div><div class="bar" data-code="4"><span style="height: 40px;" class="count f"><span class="count-text" data-count="65">65</span></span></div><div class="bar" data-code="5"><span style="height: 3.69px;" class="count f"><span class="count-text" data-count="6">6</span></span></div><div class="bar" data-code="6"><span style="height: 3.69px;" class="count f"><span class="count-text" data-count="6">6</span></span></div><div class="bar" data-code="7"><span style="height: 3.08px;" class="count f"><span class="count-text" data-count="5">5</span></span></div></div><div class="rating-list"><div class="rating-item" data-code="1" title="Helal olsun!"><span href="#">&#x1F44D;</span></div><div class="rating-item" data-code="2" title="Hoş değil!"><span href="#">&#x1F44E;</span></div><div class="rating-item" data-code="3" title="Yerim!"><span href="#">&#x1F60D;</span></div><div class="rating-item" data-code="4" title="Çok acı..."><span href="#">&#x1f625;</span></div><div class="rating-item" data-code="5" title="Yok artık!"><span href="#">&#x1f631;</span></div><div class="rating-item" data-code="6" title="Çok iyi!"><span href="#">&#x1F602;</span></div><div class="rating-item" data-code="7" title="Kızgın!"><span href="#">&#x1F621;</span></div></div></section><div class="banner"><!-- icerik-alti-(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3101415644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><span class="caption"><span>HABERE</span> YORUM KAT</span><div class="comment_add clearfix"><form method="post" id="comment_form_3025298" onsubmit="return addComment(this, 1, 3025298);"><label class="sr-only" for="comment_content_3025298">YORUMUNUZ</label><textarea name="comment_content" class="comment_content" id="comment_content_3025298" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><label class="sr-only" for="member_name_3025298">AD-SOYAD</label><input type="text" name="member_name" id="member_name_3025298" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><div><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div>

<p></p>

<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://cdn.bolgegundem.com/s/loader.js";
s.setAttribute('widget-id','533800');
s.setAttribute('defer', 'defer');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>

<p></p>

<!-- /90851098,5042632/bolgegundem.com_native_alti_desktop -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_native_alti_desktop"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad>



<!-- /90851098,5042632/bolgegundem.com_native_alti_mobil  -->
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_native_alti_mobil" 
data-sizes="[[300, 250], [320, 100], [336,280]]">
</dfp-ad></div></div></div><aside class="base-side hidden-xs clearfix"><div class="headline-side-2" id="headline-side-2"><div class="owl-carousel clearfix"><a href="https://www.bolgegundem.com/basak-dizer-iddialari-dogruladi-bebek-tatlitug-geliyor-3025288h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1068409.jpg" alt="Başak Dizer iddiaları doğruladı! Bebek Tatlıtuğ geliyor!" /></span></a><a href="https://www.bolgegundem.com/usta-sanatci-oya-basar-yillar-sonra-itiraf-etti-kansere-yakalandigi-donem-hakkinda--3025279h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1068396.jpg" alt="Usta sanatçı Oya Başar yıllar sonra itiraf etti! Kansere yakalandığı dönem hakkında konuştu! Başar: Levent beni öyle görünce tanımadı!" /></span></a><a href="https://www.bolgegundem.com/ne-dedigi-anlasilmayan-seyma-subasinin-kim-oldugu-da-anlasilmadi-seyma-mi-ozge-ulus-3025278h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1068394.jpg" alt="Ne dediği anlaşılmayan Şeyma Subaşı&#039;nın, kim olduğu da anlaşılmadı! Şeyma mı, Özge Ulusoy mu?" /></span></a><a href="https://www.bolgegundem.com/ronaldonun-sevgilisinden-messinin-paylasimina-alevli-yorum-3025275h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1068389.jpg" alt="Ronaldo&#039;nun sevgilisinden Messi&#039;nin paylaşımına alevli yorum!" /></span></a><a href="https://www.bolgegundem.com/fahriye-evcenin-uluma-sahnesi-alay-konusu-oldu-esini-kurt-bakislim-diye-sevdigine-e-3025271h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1068381.jpg" alt="Fahriye Evcen&#039;in uluma sahnesi alay konusu oldu! &quot;Eşini kurt bakışlım diye sevdiğine eminim&quot;" /></span></a><a href="https://www.bolgegundem.com/bir-zamanlar-siki-dostlardi-pelin-karahan-yillar-sonra-itiraf-etti-meryemin-yaptigi-3025247h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1068357.jpg" alt="Bir zamanlar sıkı dostlardı! Pelin Karahan yıllar sonra itiraf etti! &quot;Meryem&#039;in yaptığı hiç hoş değildi&quot;" /></span></a><a href="https://www.bolgegundem.com/kivanc-tatlitug-baba-mi-oluyor-unlu-ciftten-sevindiren-haber-3025235h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1068332.jpg" alt="Kıvanç Tatlıtuğ baba mı oluyor? Ünlü çiftten sevindiren haber" /></span></a><a href="https://www.bolgegundem.com/unlu-oyuncu-doga-rutkay-kaza-gecirdi-3-ay-tedavi-gorecek-3025226h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1068321.jpg" alt="Ünlü oyuncu Doğa Rutkay kaza geçirdi: 3 ay tedavi görecek" /></span></a><a href="https://www.bolgegundem.com/masterchefin-sempatik-sefi-danilo-zanna-yasak-elmanin-yildizi-eda-ece-ile-ask-mi-ya-3025223h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1068312.jpg" alt="Masterchef&#039;in sempatik şefi Danilo Zanna, Yasak Elma&#039;nın Yıldız&#039;ı Eda Ece ile aşk mı yaşıyor? Bomba iddia magazin gündemini salladı" /></span></a><a href="https://www.bolgegundem.com/sabanci-gelini-zeynep-nazli-kayinin-kazak-ve-etek-fiyati-dudak-ucuklatti-gercek-alt-3025209h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1068290.jpg" alt="Sabancı gelini Zeynep Nazlı Kayı&#039;nın kazak ve etek fiyatı dudak uçuklattı! &quot;Gerçek altın galiba?&quot;" /></span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/son-dakika-istanbulda-hissedildi-duzcede-53-buyuklugunde-deprem-3025297h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1068431.jpg" alt="Son dakika | İstanbul&#039;da hissedildi! Düzce&#039;de 5,3 büyüklüğünde deprem" /></span><span class="t">Son dakika | İstanbul'da hissedildi! Düzce'de 5,3 büyüklüğünde deprem</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/okul-bahcesinde-cocuklarin-eslik-ettigi-bilmem-mi-sarkisina-bakanliktan-gulumseten--3025296h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1068420.jpg" alt="Okul bahçesinde çocukların eşlik ettiği &#039;Bilmem mi?&#039; şarkısına Bakanlık&#039;tan gülümseten jest!" /></span><span class="t">Okul bahçesinde çocukların eşlik ettiği 'Bilmem mi?' şarkısına Bakanlık'tan gülümseten jest!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/sosyal-medyada-bir-anda-yayildi-feto-elebasi-fethullah-gulen-oldu-mu-3025290h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1068413.jpg" alt="Sosyal medyada bir anda yayıldı! FETÖ elebaşı Fethullah Gülen öldü mü?" /></span><span class="t">Sosyal medyada bir anda yayıldı! FETÖ elebaşı Fethullah Gülen öldü mü?</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/istanbulda-yusuf-cagri-ekici-isimli-genc-anne-babasini-katlettikten-sonra-zehir-ice-3025284h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1068406.jpg" alt="İstanbul&#039;da Yusuf Çağrı Ekici isimli genç, anne babasını katlettikten sonra zehir içerek intihar etti!" /></span><span class="t">İstanbul'da Yusuf Çağrı Ekici isimli genç, anne babasını katlettikten sonra zehir içerek intihar etti!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/cumhurbaskani-erdogan-ak-parti-grup-toplantisinda-konustu-faizi-savunanla-beraber-o-3025277h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1068400.jpg" alt="Cumhurbaşkanı Erdoğan AK Parti Grup toplantısında konuştu: Faizi savunanla beraber olamam!" /></span><span class="t">Cumhurbaşkanı Erdoğan AK Parti Grup toplantısında konuştu: Faizi savunanla beraber olamam!</span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive lazy" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" loading="lazy"/></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/hakkimizda-27sf.htm" target="_self">Hakkımızda</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5sf.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2013 - 2021 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?2106251.js" async></script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'gundem';
</script>
<script type="text/javascript">
pubData = {"92":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632216987044-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%27%2C%20%5B%5B468%2C%2060%5D%2C%20%5B970%2C%2090%5D%2C%20%5B1005%2C%20128%5D%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1632216987044-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632216987044-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","92-mobile":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632217039705-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%27%2C%20%20%5B%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1632217039705-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632217039705-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","400":"%3C%21--%20esnek%28yaz%C4%B1-i%C3%A7i-yeni%29%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221004188540%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","401":"%3C%21--%20Haberdetay-yazici-02%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222871582796%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","402":"%3C%21--%2080-haber-detay-yazi-ici-3%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223148182954%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","403":"%3C%21--%2080-haber-detay-yazi-ici-4%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%229330447923%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","404":"%3C%21--%2080-haber-detay-yazi-ici-5%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222765039579%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.bolgegundem.com/",
            "name": "Bölge Gündem Haber: Haberler - Son Dakika Haberleri",
            "description": "Türkiye'nin ve dünyanın son dakika haberleri ve gündem haberlerini size ulaştırmak için çeşitli ajanslardan ve kaynaklardan bilgi toplayan, hızlı ve güvenilir haber sitesi.  Hemen ziyaret et güncel son dakika haberlerini kaçırma.",
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.bolgegundem.com/s/i/facebook-default-share.png",
                "width": 600,
                "height": 315
            }
        },
        {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "url": "https://www.bolgegundem.com/",
            "logo": "https://cdn.bolgegundem.com/s/i/logo.png",
            "telephone": "0216 491 64 22",
            "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
            "sameAs": [
                "https://www.facebook.com/bolgegundem",
                "https://twitter.com/bolgegundem",
                "https://www.instagram.com/bolgegundem/"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.bolgegundem.com/",
                        "name": "Haberler"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.bolgegundem.com/gundem-haberleri-358hk.htm",
                        "name": "Gündem"
                    }
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2021-11-17T15:47:22+03:00",
            "dateCreated": "2021-11-17T15:47:22+03:00",
            "dateModified": "2021-11-17T15:59:26+03:00",
            "headline": "İstanbul&#039;da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021?",
            "description": "Son dakika haberine göre İstanbul&#039;da hissedilen bir deprem meydana geldi. Peki,İstanbul&#039;da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021? İşte detaylar...",
            "articleBody": "AFAD'dan gelen bilgiye göre İstanbul çevre illeri ve ilçelerinde hissedilen bir deprem meydana geldi. Depremin yaşanmasının ardından, ilçelerde yaşayan vatandaşlar sosyal medyada depremi hissettiklerini dair mesajlar paylaştı. Peki, İstanbul'da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021? Detaylar haberimizin devamında... İSTANBUL'DA DEPREM Mİ OLDU 17 KASIM 2021? İSTANBUL NEDEN SALLANDI 17 KASIM 2021? İstanbul ve çevresinde hissedilen bir deprem meydana geldi. Kandilli Rasathanesi, Düzce'de saat 15.40 sıralarında 5.3 şiddetinde deprem meydana geldiğini bildirdi. Bu sebeple çevre illerden de deprem hissedildi.",
            "wordCount": 84,
            "articleSection": "Gündem",
            "keywords": [
                "afad"
            ],
            "image": [
                "https://cdn.bolgegundem.com/d/news/1068421.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "name": "İstanbul'da deprem mi oldu 17 Kasım 2021? İstanbul neden sallandı 17 Kasım 2021?",
            "genre": "news",
            "isFamilyFriendly": "True",
            "publishingPrinciples": "https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm",
            "typicalAgeRange": "7-",
            "publisher": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "mainEntityOfPage": "https://www.bolgegundem.com/istanbulda-deprem-mi-oldu-17-kasim-2021-istanbul-neden-sallandi-17-kasim-2021-3025298h.htm",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1957702275534731" crossorigin="anonymous"></script>
<!-- <script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script> -->

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js" defer></script>


	<script>
			if ('serviceWorker' in navigator)
			{
				navigator.serviceWorker.register('/service-worker.js');
			}
		</script>


<!-- /5042632/vidoomy/video_scroll_vidoomy -->
<dfp-ad data-id="/5042632/vidoomy/video_scroll_vidoomy" 
data-sizes="[[1, 1]]">
</dfp-ad>

<!-- /5042632/adhouse/stiky_video -->
<dfp-ad data-id="/5042632/adhouse/stiky_video" 
data-sizes="[[1, 1]]">
</dfp-ad>

<!-- 0.018242835998535 --></body></html>