<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları</title>
<meta name="keywords" content="demet ve alişan ile sabah sabah,star tv,FATİH ÇITLAK,tasavvuf" />
<meta name="description" content="İslam  ve tasavvuf alanında çalışmalarıyla bilinen yazar Mehmet Fatih Çıtlak, katıldığı programda anlatıkları ile ilgi çekti. Peki Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları. Detayları haberimizde derledik..." />
<link rel="canonical" href="https://www.bolgegundem.com/mehmet-fatih-citlak-kimdir-nereli-kac-yasinda-meslegi-nedir-kitaplari-1425569h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/mehmet-fatih-citlak-kimdir-nereli-kac-yasinda-meslegi-nedir-kitaplari-1425569h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/1012202.jpg" />
<meta name="DC.date.issued" content="2021-02-18T10:23:42+03:00" />
<meta name="news_keywords" content="demet ve alişan ile sabah sabah,star tv,FATİH ÇITLAK,tasavvuf" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/mehmet-fatih-citlak-kimdir-nereli-kac-yasinda-meslegi-nedir-kitaplari-1425569h.htm" />
<meta property="og:title" content="Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları" />
<meta property="og:description" content="İslam  ve tasavvuf alanında çalışmalarıyla bilinen yazar Mehmet Fatih Çıtlak, katıldığı programda anlatıkları ile ilgi çekti. Peki Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları. Detayları haberimizde derledik..." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/1012202.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/1012202.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/mehmet-fatih-citlak-kimdir-nereli-kac-yasinda-meslegi-nedir-kitaplari-1425569h.htm">
<meta name="twitter:title" content="Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları" />
<meta name="twitter:description" content="İslam  ve tasavvuf alanında çalışmalarıyla bilinen yazar Mehmet Fatih Çıtlak, katıldığı programda anlatıkları ile ilgi çekti. Peki Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları. Detayları haberimizde derledik..." />
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn2.bildirt.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://mc.yandex.ru">
 <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> 
 <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> 
 <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> 
 <link rel='dns-prefetch' href="//s.gravatar.com/"/> 
<meta name="yandex-verification" content="0a9c37b6270fd711" /><style>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</style><style>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</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Biyografi",
    "editorName": "Damla Korkmaz",
    "newsLocation": "Kutu Haber"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="https://cdn.bolgegundem.com/s/iab.js" defer></script>
<script async type="text/javascript" src="https://cdn.bolgegundem.com/s/scroll.js"></script>

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end--><div class="CM_pageskin left hidden-xs hidden-sm"><!-- /5042632/BG_Desktop/006-Sol-Kayan -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/BG_Desktop/006-Sol-Kayan" data-sizes="[]" data-mapping="mappingsol"></dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kimdir-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KİMDİR</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/hava-durumu-haberleri.htm" target="_self"><span>HAVA DURUMU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//survivor-haberleri.htm" target="_self"><span>SURVİVOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/altin-haberleri.htm" target="_self"><span>ALTIN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-haberleri.htm" target="_self"><span>DOLAR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ruya-tabirleri-haberleri.htm" target="_self"><span>RÜYA TABİRLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//yayin-akisi-haberleri.htm" target="_self"><span>YAYIN AKIŞI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/guncel-haberleri-1hk.htm" target="_self">Güncel</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayat-ve-yasam-haberleri-1834hk.htm" target="_self">Hayat ve Yaşam</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Teknoloji</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li><li><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/alisveris-14gk.htm">Alışveriş</a></li><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/ekonomi-13gk.htm">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm">Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><div class="owl-carousel"><a href="https://www.bolgegundem.com/show-tv-yayin-akisi-alev-alev-yeni-bolumuyle-showda-1418071h.htm">Show TV Yayın Akışı |Alev Alev yeni bölümüyle Show'da</a><a href="https://www.bolgegundem.com/trt1-yayin-akisi-regaipkandili-ozel-programi-trtde-1415609h.htm">TRT1 Yayın Akışı |Regaip Kandili özel programı TRT'de</a><a href="https://www.bolgegundem.com/fox-tv-yayin-akisi-mucize-doktor-yeni-bolumuyle-foxta-1418076h.htm">FOX TV Yayın Akışı |Mucize Doktor yeni bölümüyle FOX'ta</a><a href="https://www.bolgegundem.com/star-tv-yayin-akisi-akrep-yeni-bolumuyle-starda-1418062h.htm">Star TV Yayın Akışı| Akrep yeni bölümüyle Star'da</a><a href="https://www.bolgegundem.com/sevgiliye-regaip-kandili-mesajlari-2021-1425577h.htm">Sevgiliye Regaip Kandili mesajları 2021</a><a href="https://www.bolgegundem.com/kadin-cinayetinin-adresi-bu-kez-gaziantep-1425576h.htm">Kadın cinayetinin adresi bu kez Gaziantep! Tartışmada göğsünden bıçakladı</a><a href="https://www.bolgegundem.com/kanal-d-yayin-akisi-cok-guzel-hareketler-2-kanal-dde-1418060h.htm">Kanal D Yayın Akışı |Çok Güzel Hareketler 2 Kanal D'de</a><a href="https://www.bolgegundem.com/atv-yayin-akisi-bir-zamanlar-cukurova-yeni-bolumuyle-atvde-1418058h.htm">ATV Yayın Akışı |Bir Zamanlar Çukurova yeni bölümüyle ATV'de</a><a href="https://www.bolgegundem.com/zincir-marketlerde-yeni-donem-basliyor-7-maddelik-duzenleme-yolda-1425574h.htm">Zincir marketlerde yeni dönem başlıyor: 7 maddelik düzenleme yolda!</a><a href="https://www.bolgegundem.com/futbol-heyecani-kaldigi-yerden-devam-ediyor-tff-1-ligde-22-hafta-basliyor-1425578h.htm">Futbol heyecanı kaldığı yerden devam ediyor! TFF 1.Lig'de 22.hafta başlıyor</a></div></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>3 °C</span></span><span class="icon"><i class="icon-accu-6"></i></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><span>HABERLER</span></a></li>
<li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm"><span>BİYOGRAFİ</span></a></li>
<li><span>Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><div class="maxheight"><script>
googletag.cmd.push(function() {
	mappingbaslikustu = googletag.sizeMapping().
		addSize([768, 360], [[970, 90]]).
               addSize([0, 0], [[300, 250]]).
		build();
});
</script>
		<!-- /5042632/BG_Desktop/005-baslik-ustu -->
		<dfp-ad data-id="/5042632/BG_Desktop/005-baslik-ustu" 
			data-sizes="[]"
			data-mapping="mappingbaslikustu">
		</dfp-ad>
</div></div><div class="page-content"><div id="news-1425569" data-order="1" data-id="1425569" data-title="Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları" data-url="https://www.bolgegundem.com/mehmet-fatih-citlak-kimdir-nereli-kac-yasinda-meslegi-nedir-kitaplari-1425569h.htm"><div class="content-heading"><h1 class="content-title">Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları</h1><h2 class="content-description"><summary>İslam  ve tasavvuf alanında çalışmalarıyla bilinen yazar Mehmet Fatih Çıtlak, katıldığı programda anlatıkları ile ilgi çekti. Peki Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları. Detayları haberimizde derledik...</summary></h2><div class="banner advert-spot"><!-- spot-alti(670x150) -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:inline-block;width:670px;min-height:150px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3588048843"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- spot-alti(320x100) -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
     style="display:inline-block;width:320px;min-height:100px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="5280049244"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p></p>

<div>
<div class="subscribe-google-news">
                <img src="https://cdn.bolgegundem.com/s/i/google_news_icon.svg" width="55px" height="42px" alt="Google News">
                <p class="sitep">Sitemize destek olmak için Google Haberler'de takip edin.  Abone olabilmek için açılan pencerede ⭐ işaretine basmayı sakın unutmayın.</p>
                <p class="mobilep">Google News'te abone olarak sitemize destek olabilirsiniz. Abone olabilmek için açılan pencerede ⭐ işaretine basmayı unutmayın.</p>
                <a href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?hl=tr&gl=TR&ceid=TR%3Atr" rel="noreferrer">Abone Ol</a>
            </div></div></div></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2021-02-18T10:07:00+03:00">Giriş Tarihi: <span>18.02.2021 10:07</span></div><div class="content-date-top" content="2021-02-18T10:23:42+03:00">Güncelleme Tarihi: <span>18.02.2021 10:23</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=1425569');" title="Arkadaşına Gönder"></a><a class="icon-print content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=1425569')" title="Yazdır"></a><span class="icon-comment content-tools-imageuppericon" onclick="$.scrollTo('#comment_form_1425569', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/1012202.jpg" data-caption="Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları"><img src="https://cdn.bolgegundem.com/d/news/1012202.jpg" alt="Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [336,280]]">
</dfp-ad>
</div></div></div><div class="text-content"><p>Bir dönem Kanal D ekranlarında Ramazan'a özel program hazırlayıp sunmasıyla da bilinen&nbsp;Mehmet <a class="keyword" href="https://www.bolgegundem.com/fatih-haberleri.htm">Fatih</a> Çıtlak, bugün Demet ve Alişan ile Sabah Sabah adlı programa konuk oldu. Mübarek Regaip Kandili üzerine sohbet eden Çıtlak, izleyici tarafından merak konusu oldu. Peki&nbsp;Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları. İşte detaylar...</p><h2><strong>MEHMET FATİH ÇITLAK KİMDİR? NERELİ, KAÇ YAŞINDA?</strong></h2><p>Mehmet Fatih Çıtlak, 1967 yılında <a class="keyword" href="https://www.bolgegundem.com/istanbul-haberleri.htm">İstanbul</a>’da dünyaya geldi. İstanbul Fatih İmam Hatip Lisesi’nde eğitimini tamamlamasının ardından&nbsp;Marmara Üniversitesi Türkoloji Bölümü’nden mezun oldu.&nbsp;Bunun yanı sıra&nbsp;Arapça ve İslâmî ilimler eğitimi de aldı. 54 yaşındaki&nbsp;Çıtlak, evli ve dört çocuk babasıdır.&nbsp;Yurt içi ve yurt dışı birçok eğitim ve kültür organizasyonunda görev aldı.</p><p>İslâm tarihi ve tasavvuf üzerine birçok&nbsp;programı hazırlayıp sunan&nbsp;M. Fatih Çıtlak ayrıca birçok akademik çalışmaya katkıda bulunmuştur.&nbsp;Konuşmacı olarak katıldığı sempozyum,&nbsp;konferansların haricinde sanat danışmanlığı ve eğitmenlik &nbsp;mesleklerini de yapmaktadır.&nbsp;Tasavvuf üzerine yoğunlaşan&nbsp;&nbsp;M. Fatih Çıtlak’ın birçok ilde Mesnevi Sohbetleri verdi.&nbsp;</p><p><img alt="Mehmet Fatih Çıtlak kimdir? Nereli, kaç yaşında? Mesleği nedir? Kitapları" height="720" src="https://cdn.bolgegundem.com/d/other/2021/02/18/fatih-citlak.jpg" width="1280" /></p><h2><strong>MESLEĞİ NEDİR?</strong></h2><p>Asıl mesleği yazarlık olan Fatih Çıtlak,&nbsp;yıllardır <a class="keyword" href="https://www.bolgegundem.com/pendik-haberleri.htm">Pendik</a> Yunus Emre Kültür Merkezi’ndeki Mesnevî sohbetlerini sürdürmektedir ve oldukça yoğun ilgiyle katılım sağlanmaktadır.&nbsp;Öte yandan&nbsp;Çıtlak, 2013 senesinde&nbsp;kurulan İnsan ve İrfan Vakfı Mütevvelli Heyet Başkanlığı görevini halen&nbsp;yürütmektedir. Keşkül Dergisi ve&nbsp;&nbsp;İstanbul Bilim Sanat Kültür ve Eğitim Derneği’nde&nbsp;çalışmalarına devam etmektedir.</p><h2><strong>KİTAPLARI&nbsp;</strong></h2><p>*Kırk Mektup,</p><p>*Rüyalar Alemi</p><p>*Beyaz Mercan Siyah İnci</p><p>*40 Mektup</p><p>*Fatih Hatıratı</p><p>*Huzur Defteri</p><p>*Senin Ramazan’ın</p><p>*Küfür Fedaisi</p><p>*Mesnevi Şerhi,</p><p>*Huzur Defteri I</p><p>*Huzur Defteri II</p><p>*18 Beyit Dinle</p><p>*Nur Kandili</p><p>*Aşkın Bir Noktası</p><p>*Ben Dervişim Diyene</p></div><div class="news-corr"><div class="inner-wrap clearfix"><div class="img"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/author/45_b.jpg" alt="Damla Korkmaz"/></div><div class="author"><a class="name" href="https://www.bolgegundem.com/damla-korkmaz-45y.htm" rel="author">Damla Korkmaz</a><span class="title">Güncel Olaylar Editörü</span></div><div class="social"><a class="icon-twitter" href="https://www.twitter.com/damlakorkmaz11" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"></a><a class="icon-mail" href="mailto:damla.korkmaz@bolgegundem.com" rel="nofollow noopener" target="_blank" title="Mail Gönder"></a></div></div></div><div class="news-label"><a href="https://www.bolgegundem.com/demet-ve-alisan-ile-sabah-sabah-haberleri.htm" title="demet ve alişan ile sabah sabah haberleri" rel="tag">demet ve alişan ile sabah sabah</a><a href="https://www.bolgegundem.com/star-tv-haberleri.htm" title="star tv haberleri" rel="tag">star tv</a><a href="https://www.bolgegundem.com/fatih-citlak-haberleri.htm" title="FATİH ÇITLAK haberleri" rel="tag">FATİH ÇITLAK</a><a href="https://www.bolgegundem.com/tasavvuf-haberleri.htm" title="tasavvuf haberleri" rel="tag">tasavvuf</a></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><div class="banner"><div class="rupnative"></div>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/native/rup.js?column=1"></script></div><section class="post-rating" data-type="2" data-id="1425569"><header>BU İÇERİĞE EMOJİYLE TEPKİ VER! <i class="icon-thumbs-up"></i></header><div class="percentage-bar"><div class="bar" data-code="1"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="2"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="3"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="4"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="5"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="6"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="7"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div></div><div class="rating-list"><div class="rating-item" data-code="1" title="Helal olsun!"><span href="#">&#x1F44F;</span></div><div class="rating-item" data-code="2" title="Hoş değil!"><span href="#">&#x1F44E;</span></div><div class="rating-item" data-code="3" title="Yerim!"><span href="#">&#x1F60D;</span></div><div class="rating-item" data-code="4" title="Çok acı..."><span href="#">&#x1f625;</span></div><div class="rating-item" data-code="5" title="Yok artık!"><span href="#">&#x1f631;</span></div><div class="rating-item" data-code="6" title="Çok iyi!"><span href="#">&#x1F602;</span></div><div class="rating-item" data-code="7" title="Kızgın!"><span href="#">&#x1F621;</span></div></div></section><section class="comment-block"><span class="caption"><span>HABERE</span> YORUM KAT</span><div class="comment_add clearfix"><form method="post" id="comment_form_1425569" onsubmit="return addComment(this, 1, 1425569);"><label class="sr-only" for="comment_content_1425569">YORUMUNUZ</label><textarea name="comment_content" class="comment_content" id="comment_content_1425569" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><label class="sr-only" for="member_name_1425569">AD-SOYAD</label><input type="text" name="member_name" id="member_name_1425569" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><div><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div>


<div>
<div class="subscribe-google-news">
                <img src="https://cdn.bolgegundem.com/s/i/google_news_icon.svg" width="55px" height="42px" alt="Google News">
                <p class="sitep">Sitemize destek olmak için Google Haberler'de takip edin.  Abone olabilmek için açılan pencerede ⭐ işaretine basmayı sakın unutmayın.</p>
                <p class="mobilep">Google News'te abone olarak sitemize destek olabilirsiniz. Abone olabilmek için açılan pencerede ⭐ işaretine basmayı unutmayın.</p>
                <a href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?hl=tr&gl=TR&ceid=TR%3Atr" rel="noreferrer">Abone Ol</a>
            </div></div>


<p></p>

<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://widget.cdn.vidyome.com/builds/loader.js";
s.setAttribute('widget-id','533800');
s.setAttribute('defer', 'defer');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>


<p></p>

<!-- /5042632/ReklamUP/03-native-alti(reklamup) -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		addSize([0, 0], [[336, 280], [300, 300], [300, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/5042632/ReklamUP/03-native-alti(reklamup)"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad></div></div></div><aside class="base-side clearfix"><div class="headline-side-2" id="headline-side-2"><div class="owl-carousel clearfix"><a href="https://www.bolgegundem.com/seyma-subasindan-olay-hareket-direk-dansi-videosunu-paylasti-1425571h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1012217.jpg" alt="Şeyma Subaşı&#039;ndan olay hareket! Direk dansı videosunu paylaştı!" /></span></a><a href="https://www.bolgegundem.com/serenay-sarikaya-solugu-maldivlerde-aldi-1425566h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1012199.jpg" alt="Soğuklardan kaçan Serenay Sarıkaya soluğu Maldivler&#039;de aldı!" /></span></a><a href="https://www.bolgegundem.com/cedi-osman-o-iddialari-yalanladi-1425561h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1012205.jpg" alt="Cedi Osman o iddiaları yalanladı! &quot;Burası ruhumu bulduğum yer&quot;" /></span></a><a href="https://www.bolgegundem.com/seda-bakanin-kiziyla-verdigi-80ler-pozu-verdigi-fotograf-binlerce-begeni-aldi-1425535h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1012156.jpg" alt="Seda Bakan&#039;ın kızıyla verdiği 80&#039;ler pozu binlerce beğeni aldı" /></span></a><a href="https://www.bolgegundem.com/cem-adriandan-takdire-sayan-hareket-takipcilerini-derinden-etkiledi-1425530h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1012147.jpg" alt="Cem Adrian&#039;dan takdire şayan hareket! Takipçilerini derinden etkiledi" /></span></a><a href="https://www.bolgegundem.com/verdigi-pozlar-ile-olay-yaratan-deniz-akkayadan-kotu-haber-geldi-1425510h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1012123.jpg" alt="Verdiği pozlar ile olay yaratan Deniz Akkaya&#039;dan kötü haber geldi" /></span></a><a href="https://www.bolgegundem.com/dunyaca-unlu-oyuncu-salma-hayekten-yillar-sonra-gelen-itiraf-sevisme-sahnesinde-agl-1425495h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1012114.jpg" alt="Dünyaca ünlü oyuncu Salma Hayek&#039;ten yıllar sonra gelen itiraf: &quot;Sevişme sahnesinde ağladım&quot;" /></span></a><a href="https://www.bolgegundem.com/game-of-tronesun-jon-snowu-baba-oldu-1425477h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1012096.jpg" alt="Game Of Trones&#039;un Jon Snow&#039;u baba oldu!" /></span></a><a href="https://www.bolgegundem.com/secil-gurden-sevgilisi-serdar-ortaca-romantik-kutlama-bir-tek-sen-ol-yanimda-1425470h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1012088.jpg" alt="Seçil Gür&#039;den sevgilisi Serdar Ortaç&#039;a romantik kutlama! &quot;Bir tek Sen ol yanımda&quot;" /></span></a><a href="https://www.bolgegundem.com/eskiya-dunyaya-hukumdar-olmaz-kadrosuna-iki-unlu-isim-katildi-1425457h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1012079.jpg" alt="Eşkiya Dünyaya Hükümdar Olmaz kadrosuna iki ünlü isim katıldı" /></span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Manşet Haberleri</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/turk-standartlari-enstitusu-duyurdu-restoranlarda-alinacak-onlemler-belirlendi-1425568h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1012198.jpg" alt="Türk Standartları Enstitüsü duyurdu: Restoranlarda alınacak önlemler belirlendi!" /><span class="t">Türk Standartları Enstitüsü duyurdu: Restoranlarda alınacak önlemler belirlendi!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/teksasta-kovid-19la-mucadeleye-dondurucu-soguk-engeli-21-kisi-oldu-binlerce-hayvan--1425558h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1012187.jpg" alt="Teksas&#039;ta Kovid-19&#039;la mücadeleye dondurucu soğuk engeli: 21 kişi öldü, binlerce hayvan telef oldu!" /><span class="t">Teksas'ta Kovid-19'la mücadeleye dondurucu soğuk engeli: 21 kişi öldü, binlerce hayvan telef oldu!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/sanliurfada-tasli-sopali-silahli-magara-kavgasi-1-olu-6-yarali-1425557h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1012184.jpg" alt="Şanlıurfa&#039;da taşlı, sopalı, silahlı mağara kavgası: 1 ölü, 6 yaralı" /><span class="t">Şanlıurfa'da taşlı, sopalı, silahlı mağara kavgası: 1 ölü, 6 yaralı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/antalyada-dehset-genc-doktor-diyetisyen-esini-oldurup-intihar-etti-1425556h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1012182.jpg" alt="Antalya&#039;da dehşet: Genç doktor, diyetisyen eşini öldürüp intihar etti!" /><span class="t">Antalya'da dehşet: Genç doktor, diyetisyen eşini öldürüp intihar etti!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/kar-duruyor-mu-bugun-son-gun-iste-18-subat-persembe-hava-durumu-1425555h.htm"><img class="img-responsive lazy" data-src="https://cdn.bolgegundem.com/d/news/1012181.jpg" alt="Kar duruyor mu? Bugün son gün! İşte 18 Şubat Perşembe hava durumu" /><span class="t">Kar duruyor mu? Bugün son gün! İşte 18 Şubat Perşembe hava durumu</span></a></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive lazy" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" loading="lazy"/></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5sf.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2013 - 2021 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?210206.js" async></script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'biyografi';
</script>
<script type="text/javascript">
pubData = {"400":"%3Cdiv%3E%0D%0A%3Cdiv%20class%3D%22yazi-ads%22%3E%0D%0A%3C%21--%20300x250%28yaz%C4%B1-i%C3%A7i-yeni%29%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%20hidden-xs%20hidden-sm%20hidden-md%20visible-lg%22%0D%0A%20%20%20%20%20style%3D%22display%3Ainline-block%3Bwidth%3A300px%3Bheight%3A250px%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221004188540%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0D%0A%3C%2Fdiv%3E%0D%0A%0D%0A%3Cdiv%20class%3D%22yazi-ads1%22%3E%0D%0A%3C%21--%20300x250%28yaz%C4%B1-i%C3%A7i-yeni%29-2%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%20hidden-xs%20hidden-sm%20hidden-md%20visible-lg%22%0D%0A%20%20%20%20%20style%3D%22display%3Ainline-block%3Bwidth%3A300px%3Bheight%3A250px%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223436381011%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0D%0A%3C%2Fdiv%3E%0D%0A%3C%2Fdiv%3E%0D%0A%0D%0A%0D%0A%3C%21--%2080-haber-detay-yazi-ici-1--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%20visible-xs%20hidden-sm%20hidden-md%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222347802259%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","401":"%3C%21--%2080-haber-detay-yazi-ici-2%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223339754640%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E%0D%0A%3Cp%3E%0D%0A%3Cdiv%3E%0D%0A%3Cscript%20id%3D%27tmd_bolgegundem_inread_%7Border%7D%27%3E%0D%0Avar%20s%20%3D%20document.createElement%28%27script%27%29%3B%0D%0As.type%20%3D%20%27text%2Fjavascript%27%3B%20%0D%0As.src%20%3D%20%22https%3A%2F%2Fwidget.cdn.vidyome.com%2Fbuilds%2Floader.js%22%3B%0D%0As.setAttribute%28%27widget-id%27%2C%27497468%27%29%3B%0D%0As.setAttribute%28%27defer%27%2C%20%27defer%27%29%3B%0D%0Adocument.getElementById%28%27tmd_bolgegundem_inread_%7Border%7D%27%29.parentNode.appendChild%28s%29%3B%0D%0A%3C%2Fscript%3E%0D%0A%3C%2Fdiv%3E%3C%2Fp%3E","402":"%3C%21--%2080-haber-detay-yazi-ici-3%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223148182954%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","403":"%3C%21--%2080-haber-detay-yazi-ici-4%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%229330447923%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">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</script>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js" defer></script>
<!-- 0.032944917678833 --></body></html>