<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!</title>
<meta name="keywords" content="ikinci el otomobil,ikinci el araba" />
<meta name="description" content="Sıfır araba fiyatlarında yaşanan fiyat düşüşlerinin ardından gözler ikinci el otomobil fiyatlarına çevrildi. 2022 yılının hem sıfır otomobiller hem de ikinci el otomobiller için hareketli geçmesi beklenirken 1 ay sonra ikinci el araba fiyatlarında yüzde 50’lik bir düşüş beklendiği öğrenildi." />
<link rel="canonical" href="https://www.bolgegundem.com/sifir-arabalarin-ardindan-ikinci-el-araba-fiyatlari-da-dusuyor-neredeyse-yuzde-50-d-3030825h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/sifir-arabalarin-ardindan-ikinci-el-araba-fiyatlari-da-dusuyor-neredeyse-yuzde-50-d-3030825h.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/news/1074091.jpg" />
<meta name="DC.date.issued" content="2021-12-28T20:35:51+03:00" />
<meta name="news_keywords" content="ikinci el otomobil,ikinci el araba" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/sifir-arabalarin-ardindan-ikinci-el-araba-fiyatlari-da-dusuyor-neredeyse-yuzde-50-d-3030825h.htm" />
<meta property="og:title" content="Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!" />
<meta property="og:description" content="Sıfır araba fiyatlarında yaşanan fiyat düşüşlerinin ardından gözler ikinci el otomobil fiyatlarına çevrildi. 2022 yılının hem sıfır otomobiller hem de ikinci el otomobiller için hareketli geçmesi beklenirken 1 ay sonra ikinci el araba fiyatlarında yüzde 50’lik bir düşüş beklendiği öğrenildi." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/1074091.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/1074091.jpg" />
<meta name="twitter:site" content="@bolgegundem">
<meta name="twitter:url" content="https://www.bolgegundem.com/sifir-arabalarin-ardindan-ikinci-el-araba-fiyatlari-da-dusuyor-neredeyse-yuzde-50-d-3030825h.htm">
<meta name="twitter:title" content="Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!" />
<meta name="twitter:description" content="Haberin detayları Bölge Gündem Haber'de" />
<style>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</style><style>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</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Haber Detay",
    "categoryName": "Gündem",
    "editorName": "Gül Erdoğan",
    "newsLocation": "Manşet"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<meta property="fb:pages" content="453382018064657" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn.onesignal.com" />
<link rel="dns-prefetch" href="//cdn2.bildirt.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://www.googletagmanager.com" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="https://mc.yandex.ru" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//s.gravatar.com" />


	

<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-main boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script async type="text/javascript" src="https://cdn.bolgegundem.com/s/scroll.js" defer></script>


<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end--><div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/BG_Desktop/006-Sol-Kayan -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/BG_Desktop/006-Sol-Kayan" data-sizes="[]" data-mapping="mappingsol"></dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kimdir-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KİMDİR</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/hava-durumu-haberleri.htm" target="_self"><span>HAVA DURUMU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/survivor-haberleri.htm" target="_self"><span>SURVİVOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/altin-haberleri.htm" target="_self"><span>ALTIN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-haberleri.htm" target="_self"><span>DOLAR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ruya-tabirleri-haberleri.htm" target="_self"><span>RÜYA TABİRLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yayin-akisi-haberleri.htm" target="_self"><span>YAYIN AKIŞI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/mansetler.htm" target="_self"><span>MANŞETLER</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self"><span>GÜNDEM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self"><span>YEREL</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self"><span>EĞİTİM</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self"><span>SPOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self"><span>EKONOMİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self"><span>DİN</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/hava-durumu-haberleri-1880hk.htm" target="_self">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/hayat-ve-yasam-haberleri-1834hk.htm" target="_self">Hayat ve Yaşam</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/ne-nedir-anlami-nedir-bilgilendirme-ansiklopedisi-haberleri-1873hk.htm" target="_self">Ne, Nedir</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/tdk-anlami-nedir-haberleri-1893hk.htm" target="_self">TDK anlamı nedir?</a></li><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Teknoloji</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li><li><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/alisveris-14gk.htm">Alışveriş</a></li><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/ekonomi-13gk.htm">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-15gk.htm">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm">Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="bar-lm"><div class="container"><div class="last-min pull-left"><div class="owl-carousel"><a href="https://www.bolgegundem.com/caner-erkin-ne-ceza-aldi-fenerbahce-ile-oynanan-macta-kirmizi-kartla-oyun-disinda-k-3030828h.htm">Caner Erkin ne ceza aldı? | Fenerbahçe ile oynanan maçta kırmızı kartla oyun dışında kalan Caner Erkin'in cezası ne oldu?</a><a href="https://www.bolgegundem.com/son-dakika-caner-erkine-hakeme-yonelik-sportmenlige-aykiri-hareketleri-nedeniyle-3--3030827h.htm">Son dakika | Caner Erkin'e hakeme yönelik sportmenliğe aykırı hareketleri nedeniyle 3 maç ceza!</a><a href="https://www.bolgegundem.com/2022-istanbul-medipol-uni-hemsirelik-fakulte-bolumu-taban-tavan-puanlari-4-yillik-l-3029001h.htm">2022 İstanbul Medipol Üni. Hemşirelik (Fakülte) Bölümü Taban, Tavan Puanları (4 Yıllık Lisans) | 203190076</a><a href="https://www.bolgegundem.com/bu-illerde-yasayanlar-dikkat-meteoroloji-genel-mudurlugunden-sari-kodlu-uyari-3030826h.htm">Bu illerde yaşayanlar dikkat! Meteoroloji Genel Müdürlüğü'nden sarı kodlu uyarı!</a><a href="https://www.bolgegundem.com/miyaz-ne-demek-tdkya-gore-miyaz-kelime-anlami-nedir-nasil-kullanilir-2978453h.htm">Miyaz ne demek, TDK'ya göre Miyaz kelime anlamı nedir, nasıl kullanılır?</a><a href="https://www.bolgegundem.com/sifir-arabalarin-ardindan-ikinci-el-araba-fiyatlari-da-dusuyor-neredeyse-yuzde-50-d-3030825h.htm">Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!</a><a href="https://www.bolgegundem.com/ziraat-turkiye-kupasi-5-tur-galatasaray-denizlispor-maci-canli-izle-a-spor-canli-ya-3030684h.htm">Ziraat Türkiye Kupası 5. Tur: Galatasaray  – Denizlispor  maçı canlı izle | A Spor canlı yayın izle linki</a><a href="https://www.bolgegundem.com/ziraat-turkiye-kupasi-5-tur-trabzonspor-boluspor-maci-canli-izle-trabzonspor-bolusp-3030686h.htm">Trabzonspor 1  – 0 Boluspor | MAÇ SONUCU</a><a href="https://www.bolgegundem.com/2022-istanbul-medipol-uni-hemsirelik-fakulte-bolumu-taban-tavan-puanlari-4-yillik-l-3029000h.htm">2022 İstanbul Medipol Üni. Hemşirelik (Fakülte) Bölümü Taban, Tavan Puanları (4 Yıllık Lisans) | 203110123</a><a href="https://www.bolgegundem.com/son-dakika-28-aralik-2021-sali-turkiye-gunluk-koronavirus-tablosu-son-24-saat-koron-3030806h.htm">Son dakika: 28 Aralık 2021 Salı Türkiye Günlük Koronavirüs Tablosu | Son 24 saat korona tablosu</a></div></div><a class="weather-info pull-right" href="https://www.bolgegundem.com/weather_report.php" title="Hava durumu"><span class="city">İstanbul<span>13 °C</span></span><span class="icon"><i class="icon-accu-7"></i></span></a></div></div><div class="page-title"><div class="container"><ol>
<li><a href="https://www.bolgegundem.com/"><span>HABERLER</span></a></li>
<li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm"><span>GÜNDEM</span></a></li>
<li><span>Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="banner"><div class="maxheight"> <script>
googletag.cmd.push(function() {
	mappingbaslikustu = googletag.sizeMapping().
		addSize([768, 360], [[970, 250]]).
               addSize([0, 0], [[300, 250]]).
		build();
});
</script>
		<!-- /5042632/BG_Desktop/005-baslik-ustu -->
		<dfp-ad data-id="/5042632/BG_Desktop/005-baslik-ustu" 
			data-sizes="[]"
			data-mapping="mappingbaslikustu">
		</dfp-ad>
</div>

</div><div class="page-content news-scroll" data-pages="[{&quot;id&quot;:&quot;3030825&quot;,&quot;link&quot;:&quot;sifir-arabalarin-ardindan-ikinci-el-araba-fiyatlari-da-dusuyor-neredeyse-yuzde-50-d-3030825h.htm&quot;},{&quot;id&quot;:&quot;3030686&quot;,&quot;link&quot;:&quot;ziraat-turkiye-kupasi-5-tur-trabzonspor-boluspor-maci-canli-izle-trabzonspor-bolusp-3030686h.htm&quot;},{&quot;id&quot;:&quot;3030806&quot;,&quot;link&quot;:&quot;son-dakika-28-aralik-2021-sali-turkiye-gunluk-koronavirus-tablosu-son-24-saat-koron-3030806h.htm&quot;},{&quot;id&quot;:&quot;3030821&quot;,&quot;link&quot;:&quot;4-ayri-noktada-saldiri-duzenledi-abdde-korkunc-olay-cok-sayida-olu-ve-yarali-var-3030821h.htm&quot;},{&quot;id&quot;:&quot;3030818&quot;,&quot;link&quot;:&quot;son-dakika-turkiyenin-varsova-buyukelcilik-binasina-molotofkokteylli-saldiri-girisi-3030818h.htm&quot;},{&quot;id&quot;:&quot;3030816&quot;,&quot;link&quot;:&quot;pitbull-cinsi-kopeklerin-saldirdigi-minik-asiyenin-kritik-ameliyatinin-ardindan-fla-3030816h.htm&quot;},{&quot;id&quot;:&quot;3030815&quot;,&quot;link&quot;:&quot;porto-derbisi-oncesi-surpriz-ayrilik-benficada-jorge-jesus-ile-yollar-ayrildi-3030815h.htm&quot;},{&quot;id&quot;:&quot;3030814&quot;,&quot;link&quot;:&quot;omicron-hakkinda-korkutan-arastirma-asinin-etkinlik-orani-kisa-surede-dusuyor-3030814h.htm&quot;},{&quot;id&quot;:&quot;3030812&quot;,&quot;link&quot;:&quot;spor-yasasi-ne-getirecek-bakan-kasapoglu-acikladi-3030812h.htm&quot;},{&quot;id&quot;:&quot;3030804&quot;,&quot;link&quot;:&quot;gaziantepte-pitbull-saldirisina-ugrayan-minik-asiye-uyandirildi-operasyon-gayet-bas-3030804h.htm&quot;},{&quot;id&quot;:&quot;3030799&quot;,&quot;link&quot;:&quot;japonya-dogumlu-umit-ozdag-suriyeli-esnafi-asagilayarak-ulkene-gitmeyi-dusunmuyor-m-3030799h.htm&quot;},{&quot;id&quot;:&quot;3030782&quot;,&quot;link&quot;:&quot;ilber-ortaylidan-muhabire-tokat-anlarinda-tepki-veremeyen-gaziantep-belediye-baskan-3030782h.htm&quot;},{&quot;id&quot;:&quot;3030791&quot;,&quot;link&quot;:&quot;izmir-bucada-pitbull-dehseti-saldiriya-ugrayan-cocugun-psikolojisi-bozuldu-sokaga-d-3030791h.htm&quot;},{&quot;id&quot;:&quot;3030778&quot;,&quot;link&quot;:&quot;tbmm-baskani-mustafa-sentoptan-ornek-olacak-hareket-ucuncu-doz-koronavirus-asisini--3030778h.htm&quot;},{&quot;id&quot;:&quot;3030777&quot;,&quot;link&quot;:&quot;son-dakika-fiyat-istikrar-komitesi-ilk-toplantisini-gerceklestirdi-bakan-nureddin-n-3030777h.htm&quot;},{&quot;id&quot;:&quot;3030775&quot;,&quot;link&quot;:&quot;bakan-suleyman-soyludan-lgbt-tepkisi-dile-getiriyoruz-bizi-linc-etmeye-calisiyorlar-3030775h.htm&quot;},{&quot;id&quot;:&quot;3030771&quot;,&quot;link&quot;:&quot;cumhurbaskani-erdogan-tubitak-ve-tuba-bilim-odulleri-toreninde-konustu-bilim-insanl-3030771h.htm&quot;},{&quot;id&quot;:&quot;3030761&quot;,&quot;link&quot;:&quot;deva-partisi-ile-hdp-can-ciger-kuzu-sarmasi-oldular-ali-babacanin-ortak-basin-topla-3030761h.htm&quot;},{&quot;id&quot;:&quot;3030757&quot;,&quot;link&quot;:&quot;kemal-kilicdaroglu-inceden-inceye-imamoglunun-kuyusunu-kaziyor-hdplilerle-bir-araya-3030757h.htm&quot;},{&quot;id&quot;:&quot;3030755&quot;,&quot;link&quot;:&quot;toggun-bagajini-acan-muhabir-neye-ugradigini-sasirdi-gorevlinin-sozleri-ve-yaptigi--3030755h.htm&quot;}]"><div class="back-to-main"><a href="https://www.bolgegundem.com/?utm_source=Haber-Detay&utm_medium=Anasayfa&utm_campaign=takip"><i class="icon-cancel"></i></a></div><div id="news-3030825" data-order="1" data-id="3030825" data-title="Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!" data-url="https://www.bolgegundem.com/sifir-arabalarin-ardindan-ikinci-el-araba-fiyatlari-da-dusuyor-neredeyse-yuzde-50-d-3030825h.htm"><div class="content-heading"><h1 class="content-title">Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!</h1><h2 class="content-description"><summary>Sıfır araba fiyatlarında yaşanan fiyat düşüşlerinin ardından gözler ikinci el otomobil fiyatlarına çevrildi. 2022 yılının hem sıfır otomobiller hem de ikinci el otomobiller için hareketli geçmesi beklenirken 1 ay sonra ikinci el araba fiyatlarında yüzde 50’lik bir düşüş beklendiği öğrenildi.</summary></h2></div><aside class="article-side article-side-news clearfix"><div class="date-container clearfix"><div class="content-date-top" content="2021-12-28T20:30:00+03:00">Giriş Tarihi: <span>28.12.2021 20:30</span></div><div class="content-date-top" content="2021-12-28T20:35:51+03:00">Güncelleme Tarihi: <span>28.12.2021 20:35</span></div></div><div class="text-size"><span onclick="changeFontSize('.text-content', 'u');" title="Yazıyı büyüt">A+</span><span onclick="changeFontSize('.text-content', 'd');" title="Yazıyı küçült">A-</span></div><div class="content-tools"><a class="icon-mail-alt content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=1&amp;id=3030825');" title="Arkadaşına Gönder"></a><a class="icon-print content-tools-imageuppericon" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_670x500('https://www.bolgegundem.com/print.php?type=1&amp;id=3030825')" title="Yazdır"></a><span class="icon-comment content-tools-imageuppericon" onclick="$.scrollTo('#comment_form_3030825', 600);" title="Yorum Yap"></span></div></aside><div class="imgc news-image" data-fancybox="news-photo" data-src="https://cdn.bolgegundem.com/d/news/1074091.jpg" data-caption="Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!"><img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.bolgegundem.com/d/news/1074091.jpg" alt="Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!" /></div><article class="news-detail clearfix"><div class="advert"><div class="holder"><!-- /90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [336,280]]">
</dfp-ad>
</div></div></div><div class="text-content"><p>Yılın son haftasında döviz kurundaki gerilemeyle otomobil sektörü hareketli günler geçiriyor.</p><p>Özellikle sıfır otomobillerdeki fiyat düşüşü sürerken ikinci araç piyasasında henüz bir gelişme olmadı. Konuya ilişkin açıklamalarda bulunan Cardata’nın Genel Müdürü Hüsamettin Yalçın, <em><strong>“2022 hem sıfır hem de ikinci el arabalar için daha hareketli, fiyatların bugünküne göre daha makul seyrettiği bir yıl olacak. Döviz kurunun da gerilemesiyle 1 ay sonra ikinci el araba fiyatlarında yüzde 50’lik bir düşüş öngörüyoruz”</strong></em> dedi.</p><p>İkinci el araç fiyatlandırma ve otomotiv data şirketi Cardata’nın Genel Müdürü Hüsamettin Yalçın, döviz kurundaki gelişmelerin ve uzun süredir devam eden çip krizinin otomobil sektörüne etkilerini değerlendirdi. 2022 yılının sektör açısından daha iyi olacağını söyleyen Yalçın, sıfır otomobillerin bollaşacağını ve ikinci el araç fiyatların makul seviyeye geleceğini ifade etti.</p><h2><strong>15 OTOMOBİL FİRMASI FİYAT DÜŞÜRDÜ</strong></h2><p>3 ay içerisinde sıfır otomobil fiyatlarının yüzde 40 artığına dikkat çeken Yalçın, <em><strong>“Fakat geçen hafta döviz kurunun geri gelmesiyle 15 otomobil markası fiyatlarını düşürdü. Bu hafta fiyatlarını güncelleyen otomobil firmasının 22’ye çıkacağını düşünüyoruz. Sıfır kilometre araçların fiyatlarındaki gerileme yüzde 15’lere yaklaştı. İndirimin devam etmesini bekliyoruz. Şu anda sıfır kilometre araç fiyatlarıyla ikinci el otomobil fiyatları arasında uçurum var. Sıfır otomobillerde yüzde 40 gibi fiyat artışı olmuştu bu ikinci elde yüzde 200’leri buldu. Hatta model bazında yüzde 300-400’lerde fiyat artışlarını gördük”</strong></em> diye konuştu.</p><h2><img alt="Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!" height="1100" src="https://cdn.bolgegundem.com/d/other/2021/12/28/61cac3abc8c3731e24108146.jpg" width="1809" />​​​​​​​</h2><h2><strong>“İKİNCİ ELDE DE FİYATLAR GEVŞEYECEK”</strong></h2><p>Döviz kurunun gerilemesinin araç fiyatlarına etkisine dikkat çeken Yalçın, <em><strong>“Markalar sıfır otomobillerin fiyatlarını hızlıca geri çekebiliyor ama ikinci el piyasasında öyle olmuyor. Bu piyasadaki araç fiyatları genelde biniciler, esnaf dediğimiz galericiler, yetkili satıcılar tarafından belirleniyor. Yaz aylarında yüksek maliyetli ikinci el araç alan kişiler, fiyatları sıfır otomobillerdeki gibi gevşetemiyor. Ama gevşetmek zorunda kalacaklar. Tabi döviz kurunun belli bir oranda sabit kalması önemli bir kriterdir. Ocak ayında döviz kurundaki geri gelme devam ederse ikinci el arabalarda fiyatlar 1 ay sonra daha düşük seviyelere gelecektir diye öngörüyoruz. Yüzde 50 oranında fiyatlarda düşüş olacağını düşünüyoruz”</strong></em> ifadelerini kullandı.</p><p><img alt="Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!" height="1069" src="https://cdn.bolgegundem.com/d/other/2021/12/28/640xauto-001.jpg" width="1900" />​​​​​​​​​​​​​​</p><h2><strong>“ONLİNE İLAN SİTELERİNDE FİYATLAR ÇOK ŞİŞTİ”</strong></h2><p>Hüsamettin Yalçın, <em><strong>“Yüzde 50 indirim ciddi bir oran çünkü fiyatlar çok şişti. Bunun en büyük nedeni binincilerin online ilan sitelerinde fiyatları artırıyor olmalarıdır. Aynı model araç biri 200 bin lira yazıyor, diğeri ‘benim arabam daha iyi’ diyerek 250 bin lira yazıyor. Böyle çığ etkisiyle rakamlar yükseldi ve belli bir seviyeye geldi. Döviz kurunun gerilemesiyle böyle bir şeyin olmaması lazım”</strong></em> dedi.</p><p>Sektördeki en önemli sorun sıfır otomobillerdeki çip krizi olmasına dikkat çeken Yalçın, <em><strong>“Bu krizden kaynaklı araç tedariğinde bolluk oluşmadı. 2022’de eğer piyasada sıfır araçlar artarsa ikinci ele talep kaymaz ki bu yönde sinyaller de alıyoruz. Çip krizinin biraz daha hafifleyeceği, ülkemizde ve globalde araç üretiminin artacağını düşünüyoruz. Böylece olunca talep daha fazla ikinci el otomobillere kaymayacak ve sıfır araçlarla aralarında bu kadar fiyat uçurumu olmayacak. Ama ne sıfırda ne de ikinci el araçlarda fiyatlar eskiye döner. Çünkü döviz kuru belli bir seviyeye çıktı. Otomobil üreticilerinin masrafları dövizle çıktı”</strong></em> diye konuştu.</p><p><img alt="Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!" height="1100" src="https://cdn.bolgegundem.com/d/other/2021/12/28/otomobil.jpg" width="1651" />​​​​​​​</p><p>Eski fiyatlara dönüş olmayacağını belirten Yalçın, <em><strong>“Ama 1 ay önceki fahiş fiyatlar da olmaz. Şu anda sıfır kilometre araç almak için doğru zaman. Eğer bulabilirlerse hemen almalarını tavsiye ederim. Ancak ikinci el otomobillerde öyle değil. Fiyatların düşmesi için 1,1 buçuk ay var. İkinci el araç almak isteyenlerin biraz daha beklemesi gerekiyor”</strong></em> ifadelerini kullandı.</p></div><div class="banner"><blockquote class="twitter-tweet"><p lang="tr" dir="ltr">??Sokak hayvanları toplatılmalı mı? <br>Sizler ne düşünüyorsunuz? <br>?Yorumlarda buluşalım<a href="https://twitter.com/hashtag/Pitbull?src=hash&amp;ref_src=twsrc%5Etfw">#Pitbull</a></p>&mdash; Bölge Gündem Haber (@bolgegundem) <a href="https://twitter.com/bolgegundem/status/1475364596227756032?ref_src=twsrc%5Etfw">December 27, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<!-- /5042632/BG_Mobil/Haber-Bitis-->
<dfp-ad data-id="/5042632/BG_Mobil/Haber-Bitis" 
data-sizes="[[320, 100]]">
</dfp-ad></div><div class="news-label"><a href="https://www.bolgegundem.com/ikinci-el-otomobil-haberleri.htm" title="ikinci el otomobil haberleri" rel="tag">ikinci el otomobil</a><a href="https://www.bolgegundem.com/ikinci-el-araba-haberleri.htm" title="ikinci el araba haberleri" rel="tag">ikinci el araba</a></div></article><div class="content-tools bookmark-block" data-type="1" data-twitter="bolgegundem" data-instagram="https://www.instagram.com/bolgegundem/"></div><section class="post-rating" data-type="2" data-id="3030825"><header>BU İÇERİĞE EMOJİYLE TEPKİ VER! <i class="icon-thumbs-up"></i></header><div class="percentage-bar"><div class="bar" data-code="1"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="2"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="3"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="4"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="5"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="6"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="7"><span style="height: 0px;" class="count f"><span class="count-text" data-count="0">0</span></span></div></div><div class="rating-list"><div class="rating-item" data-code="1" title="Helal olsun!"><span href="#">&#x1F44D;</span></div><div class="rating-item" data-code="2" title="Hoş değil!"><span href="#">&#x1F44E;</span></div><div class="rating-item" data-code="3" title="Yerim!"><span href="#">&#x1F60D;</span></div><div class="rating-item" data-code="4" title="Çok acı..."><span href="#">&#x1f625;</span></div><div class="rating-item" data-code="5" title="Yok artık!"><span href="#">&#x1f631;</span></div><div class="rating-item" data-code="6" title="Çok iyi!"><span href="#">&#x1F602;</span></div><div class="rating-item" data-code="7" title="Kızgın!"><span href="#">&#x1F621;</span></div></div></section><div class="banner"><!-- icerik-alti-(esnek) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3101415644"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><span class="caption"><span>HABERE</span> YORUM KAT</span><div class="comment_add clearfix"><form method="post" id="comment_form_3030825" onsubmit="return addComment(this, 1, 3030825);"><label class="sr-only" for="comment_content_3030825">YORUMUNUZ</label><textarea name="comment_content" class="comment_content" id="comment_content_3030825" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><label class="sr-only" for="member_name_3030825">AD-SOYAD</label><input type="text" name="member_name" id="member_name_3030825" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><div><br />
<br />
<div class="btnGoHomePage"> 
<a target="_blank" href="https://www.bolgegundem.com/mansetler.htm?utm_source=Gunun_Onemli_Mansetleri&utm_medium=Haber_Sonu&utm_campaign=takip"> 
<strong class="click-tracking" data-event-category="detailHomeButton" data-event-label="En Önemli Haberler Butonu" data-event-action="click">GÜNÜN ÖNEMLİ HABERLERİ</strong>
</a>
</div></div>

<p></p>

<div>
<script id='tmd_bolgegundem_1'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://cdn.bolgegundem.com/s/loader.js";
s.setAttribute('widget-id','533800');
s.setAttribute('defer', 'defer');
document.getElementById('tmd_bolgegundem_1').parentNode.appendChild(s);
</script>
</div>

<p></p>

<!-- /90851098,5042632/bolgegundem.com_native_alti_desktop -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_native_alti_desktop"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad>



<!-- /90851098,5042632/bolgegundem.com_native_alti_mobil  -->
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_native_alti_mobil" 
data-sizes="[[300, 250], [320, 100], [336,280]]">
</dfp-ad></div></div></div><aside class="base-side hidden-xs clearfix"><div class="headline-side-2" id="headline-side-2"><div class="owl-carousel clearfix"><a href="https://www.bolgegundem.com/demet-ozdemirden-ayrilan-oguzhan-koc-hakkinda-soylenilenler-yenilir-yutulur-degil-s-3030783h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1074034.jpg" alt="Demet Özdemir&#039;den ayrılan Oğuzhan Koç hakkında söylenilenler yenilir yutulur değil! &quot;Silik, girdiği her yeri batıran...&quot;" /></span></a><a href="https://www.bolgegundem.com/soylemezsem-olmazda-kerem-bursini-yerden-yere-vurdular-seren-serengilin-havuc-benze-3030773h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1074014.jpg" alt="Söylemezsem Olmaz&#039;da Kerem Bürsin’i yerden yere vurdular! Seren Serengil&#039;in &#039;Havuç&#039; benzetmesi şaşırttı!" /></span></a><a href="https://www.bolgegundem.com/demet-ozdemir-ve-oguzhan-kocun-ayrilma-sebebi-ortaya-cikti-donusu-olmayan-konu-baki-3030762h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1073999.jpg" alt="Demet Özdemir ve Oğuzhan Koç&#039;un ayrılma sebebi ortaya çıktı! Dönüşü olmayan konu bakın neymiş!" /></span></a><a href="https://www.bolgegundem.com/bartu-kucukcaglayan-ezberleri-bozarak-etek-giydi-sosyal-medyada-tepki-gordu-iyice-s-3030759h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1073994.jpg" alt="Bartu Küçükçağlayan ezberleri bozarak etek giydi! Sosyal medyada tepki gördü! &quot;İyice şaşırdınız&quot;" /></span></a><a href="https://www.bolgegundem.com/isin-karaca-zavalli-demisti-aleyna-tilkinin-annesi-havva-oztelden-sert-tepki-geldi--3030756h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1073989.jpg" alt="Işın Karaca &quot;Zavallı&quot; demişti! Aleyna Tilki&#039;nin annesi Havva Öztel&#039;den sert tepki geldi! &quot;Sadece o da...&quot;" /></span></a><a href="https://www.bolgegundem.com/spider-man-no-way-home-cilginligi-peter-parkerin-hayranlari-oyle-bir-sey-yaptilar-k-3030752h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1073982.jpg" alt="Spider-Man: No Way Home çılgınlığı! Peter Parker&#039;ın hayranları öyle bir şey yaptılar ki! &quot;Pes&quot; dedirtti!" /></span></a><a href="https://www.bolgegundem.com/seyhan-soylu-ozcan-denizi-ifsa-etti-cocugunun-velayetini-kaybedince-teselliyi-25-ya-3030746h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1073971.jpg" alt="Seyhan Soylu, Özcan Deniz&#039;i ifşa etti! Çocuğunun velayetini kaybedince teselliyi 25 yaş küçük sevgilisinde buldu!" /></span></a><a href="https://www.bolgegundem.com/hic-cekinmeden-konusmalarini-dinliyorum-diyen-nursel-ergin-tepki-gorunce-geri-adim--3030741h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1073963.jpg" alt="Hiç çekinmeden &quot;Konuşmalarını dinliyorum&quot; diyen Nursel Ergin tepki görünce geri adım attı! Pınar Deniz&#039;in cevabı ne oldu?" /></span></a><a href="https://www.bolgegundem.com/berkcan-guvenin-aci-kaybi-takipcileri-inanamadi-birlikte-eglenceli-videolar-cektigi-3030730h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1073948.jpg" alt="Berkcan Güven&#039;in acı kaybı! Takipçileri inanamadı! Birlikte eğlenceli videolar çektiği anneannesi Şahide Türe yaşamını yitirdi!" /></span></a><a href="https://www.bolgegundem.com/ikinci-kez-baba-olmaya-hazirlanan-kenan-imirzalioglundan-kotu-haber-sinem-kobalin-d-3030728h.htm"><span class="i"><img class="owl-lazy" data-src="https://cdn.bolgegundem.com/d/news/1073945.jpg" alt="İkinci kez baba olmaya hazırlanan Kenan İmirzalıoğlu&#039;ndan kötü haber! Sinem Kobal&#039;ın durumu merak edildi!" /></span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="side-content news-side-list"><div class="side-caption-2"><span>Bu Kategorideki Diğer Haberler</span></div><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/sifir-arabalarin-ardindan-ikinci-el-araba-fiyatlari-da-dusuyor-neredeyse-yuzde-50-d-3030825h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1074091.jpg" alt="Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!" /></span><span class="t">Sıfır arabaların ardından İkinci el araba fiyatları da düşüyor! Neredeyse yüzde 50 düşüş bekleniyor!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/spor-yasasi-ne-getirecek-bakan-kasapoglu-acikladi-3030812h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1074069.jpg" alt="Spor yasası ne getirecek? Bakan Kasapoğlu açıkladı" /></span><span class="t">Spor yasası ne getirecek? Bakan Kasapoğlu açıkladı</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/gaziantepte-pitbull-saldirisina-ugrayan-minik-asiye-uyandirildi-operasyon-gayet-bas-3030804h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1074060.jpg" alt="Gaziantep&#039;te pitbull saldırısına uğrayan minik Asiye uyandırıldı! &quot;Operasyon gayet başarılı geçti&quot;" /></span><span class="t">Gaziantep'te pitbull saldırısına uğrayan minik Asiye uyandırıldı! "Operasyon gayet başarılı geçti"</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/japonya-dogumlu-umit-ozdag-suriyeli-esnafi-asagilayarak-ulkene-gitmeyi-dusunmuyor-m-3030799h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1074054.jpg" alt="Japonya doğumlu Ümit Özdağ, Suriyeli esnafı aşağılayarak, &quot;Ülkene gitmeyi düşünmüyor musun?&quot; Diye sordu!" /></span><span class="t">Japonya doğumlu Ümit Özdağ, Suriyeli esnafı aşağılayarak, "Ülkene gitmeyi düşünmüyor musun?" Diye sordu!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/ilber-ortaylidan-muhabire-tokat-anlarinda-tepki-veremeyen-gaziantep-belediye-baskan-3030782h.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/news/1074031.jpg" alt="İlber Ortaylı&#039;dan muhabire tokat anlarında tepki veremeyen Gaziantep Belediye Başkanı Fatma Şahin&#039;e destek!" /></span><span class="t">İlber Ortaylı'dan muhabire tokat anlarında tepki veremeyen Gaziantep Belediye Başkanı Fatma Şahin'e destek!</span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive lazy" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" loading="lazy"/></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/hakkimizda-27sf.htm" target="_self">Hakkımızda</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5sf.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2013 - 2021 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?2106251.js" async></script>
<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<script type="text/javascript">
var numVisitsTrigger = 3;
var pageParentName = 'gundem';
</script>
<script type="text/javascript">
pubData = {"92":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632216987044-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_desktop_reklamup%27%2C%20%5B%5B468%2C%2060%5D%2C%20%5B970%2C%2090%5D%2C%20%5B1005%2C%20128%5D%2C%20%5B728%2C%2090%5D%5D%2C%20%27div-gpt-ad-1632216987044-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632216987044-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","92-mobile":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632217039705-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%27%2C%20%20%5B%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1632217039705-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632217039705-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E","400":"%3C%21--%20esnek%28yaz%C4%B1-i%C3%A7i-yeni%29%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221004188540%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","401":"%3C%21--%20Haberdetay-yazici-02%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222871582796%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","402":"%3C%21--%2080-haber-detay-yazi-ici-3%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%223148182954%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","403":"%3C%21--%2080-haber-detay-yazi-ici-4%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%229330447923%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E","404":"%3C%21--%2080-haber-detay-yazi-ici-5%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%3B%20text-align%3Acenter%3B%22%0D%0A%20%20%20%20%20data-ad-layout%3D%22in-article%22%0D%0A%20%20%20%20%20data-ad-format%3D%22fluid%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%222765039579%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">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</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1957702275534731" crossorigin="anonymous"></script>
<!-- <script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script> -->

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js" defer></script>


	<script>
			if ('serviceWorker' in navigator)
			{
				navigator.serviceWorker.register('/service-worker.js');
			}
		</script>


<!-- /5042632/vidoomy/video_scroll_vidoomy -->
<dfp-ad data-id="/5042632/vidoomy/video_scroll_vidoomy" 
data-sizes="[[1, 1]]">
</dfp-ad>

<!-- /5042632/adhouse/stiky_video -->
<dfp-ad data-id="/5042632/adhouse/stiky_video" 
data-sizes="[[1, 1]]">
</dfp-ad>

<!-- 0.018596887588501 --></body></html>