<!doctype html>
	<html lang="tr">
	<head>
		<meta charset="utf-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
		<title>Ünlü oyuncudan kötü haber! Burak Sergen&#039;in babası Semih Sergen, 91 yaşında hayatını kaybetti!</title>
		<meta name="description" content="Ünlü oyuncu Burak Sergen&#039;in ve Toprak Sergen&#039;in 91 yaşındaki babaları Semih Sergen, Bodrum&#039;daki evinde hayatını kaybetti. Babalarının vefatını oğlu Burak Sergen sosyal medya hesabından duyururken, acı haber sevenlerini yasa boğdu." />
<link rel="canonical" href="https://www.bolgegundem.com/unlu-oyuncudan-kotu-haber-burak-sergenin-babasi-semih-sergen-91-yasinda-hayatini-3053996h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/unlu-oyuncudan-kotu-haber-burak-sergenin-babasi-semih-sergen-91-yasinda-hayatini-3053996h.htm" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/unlu-oyuncudan-kotu-haber-burak-sergenin-babasi-semih-sergen-91-yasinda-hayatini-3053996h.htm" />
<meta property="og:title" content="Ünlü oyuncudan kötü haber! Burak Sergen&#039;in babası Semih Sergen, 91 yaşında hayatını kaybetti!" />
<meta property="og:description" content="Ünlü oyuncu Burak Sergen&#039;in ve Toprak Sergen&#039;in 91 yaşındaki babaları Semih Sergen, Bodrum&#039;daki evinde hayatını kaybetti. Babalarının vefatını oğlu Burak Sergen sosyal medya hesabından duyururken, acı haber sevenlerini yasa boğdu." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/1098662.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bolgegundem" />
<meta name="twitter:url"  content="https://www.bolgegundem.com/unlu-oyuncudan-kotu-haber-burak-sergenin-babasi-semih-sergen-91-yasinda-hayatini-3053996h.htm" />
<meta name="twitter:title" content="Ünlü oyuncudan kötü haber! Burak Sergen&#039;in babası Semih Sergen, 91 yaşında hayatını kaybetti!" />
<meta name="twitter:description" content="Ünlü oyuncu Burak Sergen&#039;in ve Toprak Sergen&#039;in 91 yaşındaki babaları Semih Sergen, Bodrum&#039;daki evinde hayatını kaybetti. Babalarının vefatını oğlu Burak Sergen sosyal medya hesabından duyururken, acı haber sevenlerini yasa boğdu." />
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/1098662.jpg" />
<link rel="preload" as="image" href="https://cdn.bolgegundem.com/d/news/1098662.jpg" />
<meta property="fb:app_id" content="486022455504204" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="manifest" href="/manifest.json"/>
		<link rel="icon" href="https://www.bolgegundem.com/d/assets/favicon/favicon.ico"/>
		<meta name="generator" content="CM News 6.0"/>

		<link rel="preconnect" href="https://fonts.gstatic.com"/>
		<link rel="preconnect" href="https://www.google-analytics.com"/>
		<link rel="preconnect" href="https://tpc.googlesyndication.com"/>
		<link rel="preconnect" href="https://pagead2.googlesyndication.com"/>

		<style>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</style>

		<script>
			const BURL = "https://www.bolgegundem.com/",
				DURL = "https://cdn.bolgegundem.com/d/";
		</script>
		<script type="text/javascript" src="https://www.bolgegundem.com/d/assets/bundle/2019-main.js?1659206216" async></script>

		<meta name="theme-color" content="#EB2434">
<link rel="apple-touch-icon" href="/d/assets/icon-192x192.png">
<meta property="fb:pages" content="453382018064657" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="author" href="/humans.txt">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<meta name="google-site-verification" content="yoXFNzSO3Vb2uyzOifopB-f28vcjO3yecMOtkDAXFc8" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZZM5WK');</script>
<!-- End Google Tag Manager -->
			</head>
	<body class="body-main news-detail news-1832">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1957702275534731" crossorigin="anonymous"></script>

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end-->	<header class="base-header header-01">

	<div class="nav-top-container d-none d-lg-block">
		<div class="container">
			<div class="row">
				<div class="col">
					<nav class="nav-top">
	<div><a href="./" title="Anasayfa"><i class="icon-home"></i></a></div>
	<div><a href="/mansetler.htm" title="Manşetler">Manşetler</a></div>
	<div><a href="/asgari-ucret-haberleri.htm" title="Son Dakika Asgari Ücret Haberleri">Asgari Ücret</a></div>
	<div><a href="/namaz-vakitleri.htm" title="Namaz Vakitleri">Namaz Vakitleri</a></div>
	<div><a href="/hava-durumu-haberleri.htm" title="Hava Durumu Son dakika Hava Durumu Raporları">Hava Durumu</a></div>
	<div><a href="/nobetci-eczaneler.htm" title="Nöbetçi Eczaneler İstanbu, Ankara, İzmir, Bursa">Nöbetçi Eczaneler</a></div>
    <div><a href="/ruya-tabirleri-haberleri.htm" title="Rüya Tabirleri">Rüya Tabirleri</a></div>
    <div><a href="/kimdir-haberleri.htm" title="Kimdir Haberleri">Kimdir</a></div>
    <div><a href="/secim" title="Seçim Sonuçları">Seçim Sonuçları</a></div>
</nav>








				</div>
				<div class="col-auto nav-icon">
					<div>
	<a href="/video-galeri.htm" title="Web TV"><span class="icon-youtube-play"></span></a>
</div>
<div>
	<a href="/foto-galeri.htm" title="Foto Galeri"><span class="icon-camera"></span></a>
</div>
				</div>
			</div>
		</div>
	</div>

	<div class="nav-main-container">
		<div class="container">
			<div class="row h-100 align-items-center flex-nowrap">
				<div class="col-10 col-xl-auto brand">
					<a href="/" rel="home" title="Bölge Gündem Haber">
						<img class="lazy" loading="lazy" data-src="https://www.bolgegundem.com/d/assets/logo-white.svg" alt="Bölge Gündem Haber" width="266" height="60"/>
					</a>
				</div>
				<div class="col-xl-auto d-none d-xl-block">
					<ul class="nav-main d-flex flex-row">
													<li>
								<a href="/son-dakika-haberleri.htm" title="Son Dakika"><span style="color: #e80517;">Son Dakika</span></a>
							</li>
														<li>
								<a href="/gundem-haberleri-358hk.htm" title="Gündem">Gündem</a>
							</li>
														<li>
								<a href="/magazin-haberleri-1832hk.htm" title="Magazin">Magazin</a>
							</li>
														<li>
								<a href="/spor-haberleri-25hk.htm" title="Spor">Spor</a>
							</li>
														<li>
								<a href="/ekonomi-haberleri-1826hk.htm" title="Ekonomi">Ekonomi</a>
							</li>
												</ul>
				</div>
				<div class="col-2 col-xl-auto d-flex justify-content-end ml-auto">
					<ul class="nav-tool d-flex flex-row">
						<li>
							<button class="btn show-all-menu" aria-label="Menu"><i class="icon-menu"></i></button>
						</li>
						<!--li class="d-none d-sm-block"><button class="btn" aria-label="Ara"><i class="icon-search"></i></button></li-->
						<li class="d-none d-sm-block">
							<a class="btn" href="/ara"><i class="icon-search"></i></a>
						</li>
													<li class="align-items-center d-none d-lg-flex weather">
								<span class="weather-icon float-left"><i class="icon-accu-3"></i></span>
																<div class="weather-info float-left">
									<div class="city">İstanbul										<span>28 °C</span></div>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
	</div>

	<section class="bar-last-news">
	<div class="container d-flex align-items-center">
		<div class="icon">
			<i class="icon-spin-cm-1 animate-spin"></i>
			<span>24</span>
		</div>
		<div class="items">
			<div class="owl-carousel owl-align-items-center" data-options='{
				"items": 1,
				"rewind": true,
				"autoplay": true,
				"autoplayHoverPause": true,
				"dots": false,
				"nav": true,
				"navText": "icon-angle",
				"animateOut": "slideOutUp",
				"animateIn": "slideInUp"}'
			>
									<div class="item">
						<span class="time">12:23</span>
						<a href="/burak-sergenin-babasi-oyuncu-semih-sergen-kimdir-kac-yasinda-neden-oldu-iste-semih-3053997h.htm">Burak Sergen'in babası oyuncu Semih Sergen kimdir, kaç yaşında, neden öldü? İşte Semih Sergen'in biyografisi...</a>
					</div>
										<div class="item">
						<span class="time">12:07</span>
						<a href="/unlu-oyuncudan-kotu-haber-burak-sergenin-babasi-semih-sergen-91-yasinda-hayatini-3053996h.htm">Ünlü oyuncudan kötü haber! Burak Sergen'in babası Semih Sergen, 91 yaşında hayatını kaybetti!</a>
					</div>
										<div class="item">
						<span class="time">11:49</span>
						<a href="/kontaklar-calistirilsin-arac-sahipleri-dikkat-benzin-ve-motorine-buyuk-indirim-3053995h.htm">Kontaklar çalıştırılsın! Araç sahipleri dikkat: Benzin ve motorine büyük indirim geldi!</a>
					</div>
										<div class="item">
						<span class="time">11:23</span>
						<a href="/bahar-candan-binlerce-lirayi-yirtarak-luks-yatindan-denize-atti-gorgusuzlugu-3053994h.htm">Bahar Candan binlerce lirayı yırtarak lüks yatından denize attı! Görgüsüzlüğü takipçilerini kızdırdı! "Ben kiramı nasıl vereceğim diye düşünürken..."</a>
					</div>
										<div class="item">
						<span class="time">11:19</span>
						<a href="/bakan-nebati-hande-firata-konustu-enflasyonla-mucadeleyi-anlatti-insanimiz-ak-3053993h.htm">Bakan Nebati, Hande Fırat'a konuştu! Enflasyonla mücadeleyi anlattı! " İnsanımız AK Parti iktidarının çözümün gerçek adresi olduğunu biliyor"</a>
					</div>
										<div class="item">
						<span class="time">10:50</span>
						<a href="/gunluk-burc-yorumlari-3053988h.htm">Günlük burç yorumları 6 Ağustos 2022 Cumartesi | Başak artık biraz gevşe, Akrep paranı biraz kontrollü harca!</a>
					</div>
										<div class="item">
						<span class="time">10:48</span>
						<a href="/tiktok-fenomeni-mika-raun-hic-cekinmeden-goguslerinin-ucunu-gosterdi-erkek-3053992h.htm">TikTok fenomeni Mika Raun hiç çekinmeden göğüslerinin ucunu gösterdi! Erkek arkadaşıyla çığlık çığlığa çektiği video "Pes" dedirtti!</a>
					</div>
										<div class="item">
						<span class="time">10:24</span>
						<a href="/elazigda-facianin-esiginden-donuldu-dugunden-donenleri-tasiyan-minibus-yan-yatti-3053991h.htm">Elazığ'da facianın eşiğinden dönüldü! Düğünden dönenleri taşıyan minibüs yan yattı: Çok sayıda yaralı var</a>
					</div>
										<div class="item">
						<span class="time">10:04</span>
						<a href="/star-tv-canli-yayin-ah-nerede-5-bolum-full-tek-parca-izle-ah-nerede-son-bolum-izle-3053965h.htm">Star TV  Ah Nerede 5. bölüm full, tek parça izle | Ah Nerede son bölüm izle Youtube</a>
					</div>
										<div class="item">
						<span class="time">09:59</span>
						<a href="/galatasaray-cristiano-ronaldoya-teklif-goturmus-sampiyonlar-liginde-olmayan-bir-3053989h.htm">Galatasaray, Cristiano Ronaldo'ya teklif götürmüş! "Şampiyonlar Ligi’nde olmayan bir takıma gitmem"</a>
					</div>
								</div>
		</div>
		<div class="all-link">
			<a href="/son-dakika-haberleri.htm">Günün tüm <u>haberleri</u></a>
		</div>
	</div>
</section>
</header>

<section class="breadcrumbs">
	<div class="container">

		<ol>
			<li><a href="https://www.bolgegundem.com/"><h1><i class="icon-home"></i> Anasayfa</h1></a></li>
																		<li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm"><h2>Magazin</h2></a></li>
																					<li><h3>Ünlü oyuncudan kötü haber! Burak Sergen'in babası Semih Sergen, 91 yaşında hayatını kaybetti!</h3></li>
									</ol>

	</div>
</section>
<!-- -->
	<main role="main">
		<div class="banner-pageskin container"><div class="pageskin-left"><div class=" fixed"><!-- /5042632/BG_Desktop/006-Sol-Kayan -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/BG_Desktop/006-Sol-Kayan" data-sizes="[]" data-mapping="mappingsol"></dfp-ad></div></div></div>		<div class="container section-padding-gutter">
									<section class="banner banner-wide"> <script>
googletag.cmd.push(function() {
	mappingbaslikustu = googletag.sizeMapping().
		addSize([768, 360], [[970, 250], [970, 90]]).
               addSize([0, 0], [[320, 100], [336, 280], [300, 250], 'fluid']).
		build();
});
</script>
<div class="bannerUST">
		<!-- /5042632/BG_Desktop/005-baslik-ustu -->
		<dfp-ad data-id="/5042632/BG_Desktop/005-baslik-ustu" 
			data-sizes="[]"
			data-mapping="mappingbaslikustu">
		</dfp-ad>
</div></section>
			<section class="content-feature mb-0">
	<div class="content-heading">
		<h1 class="content-title">Ünlü oyuncudan kötü haber! Burak Sergen'in babası Semih Sergen, 91 yaşında hayatını kaybetti!</h1>
		<h2 class="content-description">Ünlü oyuncu Burak Sergen'in ve Toprak Sergen'in 91 yaşındaki babaları Semih Sergen, Bodrum'daki evinde hayatını kaybetti. Babalarının vefatını oğlu Burak Sergen sosyal medya hesabından duyururken, acı haber sevenlerini yasa boğdu.</h2>
	</div>

	<div class="content-info">
					<div class="author">
				<div class="r1x1 img">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/author/34_s.jpg" alt="Bölge Gündem Editör Ekibi"/>
				</div>
				<div>
					<a href="/bolge-gundem-editor-ekibi-34y.htm" rel="author">Bölge Gündem Editör Ekibi</a>
					<span>Haberler, Son Dakika Haberleri</span>
				</div>
			</div>
		
		<div class="date">
			<span>YAYINLAMA</span>
			<time datetime="2022-08-06 12:07:55">06 Ağustos 2022 12:07</time>
		</div>

			</div>

	<div class="tools bookmark-block" data-type="4" data-id="news-3053996">
		<button class="icon-mail-alt bg" onclick="return openPopUp_520x390('/send_to_friend.php?type=1&amp;id=3053996');" title="Arkadaşına Gönder"></button>
		<button class="icon-print bg" onclick="return openPopUp_670x500('/print.php?type=1&amp;id=3053996')" title="Yazdır"></button>

					<button class="icon-comment bg" onclick="$.scrollTo('#comment_form_3053996', 600);" title="Yorum Yap"></button>
				
		<a class="google-news" href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?ceid=TR:tr&oc=3" rel="nofollow noopener noreferrer" target="_blank" title="Google Haberler sayfamıza abone ol">
			<img class="lazy" loading="lazy" data-src="https://www.bolgegundem.com/d/assets/google-news.svg" width="108" height="26" alt="Google News"/>
		</a>
	</div>
</section>

	<div class="article-image">
					<div class="imgc image">
				<img class="lazy" srcset="https://cdn.bolgegundem.com/d/news_ts/1098662.jpg 414w, https://cdn.bolgegundem.com/d/news_t/1098662.jpg 702w, https://cdn.bolgegundem.com/d/news/1098662.jpg 1280w" alt="Ünlü oyuncudan kötü haber! Burak Sergen&#039;in babası Semih Sergen, 91 yaşında hayatını kaybetti!"/>
			</div>
			</div>

	<div class="row">
	<div class="col-12 col-lg-8">
	<div class="page-content  news-scroll" data-pages="[{&quot;id&quot;:&quot;3053995&quot;,&quot;link&quot;:&quot;kontaklar-calistirilsin-arac-sahipleri-dikkat-benzin-ve-motorine-buyuk-indirim-3053995h.htm&quot;},{&quot;id&quot;:&quot;3053993&quot;,&quot;link&quot;:&quot;bakan-nebati-hande-firata-konustu-enflasyonla-mucadeleyi-anlatti-insanimiz-ak-3053993h.htm&quot;},{&quot;id&quot;:&quot;3053989&quot;,&quot;link&quot;:&quot;galatasaray-cristiano-ronaldoya-teklif-goturmus-sampiyonlar-liginde-olmayan-bir-3053989h.htm&quot;},{&quot;id&quot;:&quot;3053990&quot;,&quot;link&quot;:&quot;hilmi-turkmenin-imamogluna-tesekkur-etmesinin-ardindan-cikan-tartismalar-hakkinda-3053990h.htm&quot;},{&quot;id&quot;:&quot;3053987&quot;,&quot;link&quot;:&quot;prof-dr-osman-mutfuoglu-bir-iyi-bir-kotu-haber-verdi-vakalar-artiyor-yeni-3053987h.htm&quot;}]">

	<div class="post-article" id="news-3053996" data-order="1" data-id="3053996" data-title="Ünlü oyuncudan kötü haber! Burak Sergen&#039;in babası Semih Sergen, 91 yaşında hayatını kaybetti!" data-url="https://www.bolgegundem.com/unlu-oyuncudan-kotu-haber-burak-sergenin-babasi-semih-sergen-91-yasinda-hayatini-3053996h.htm">
	<article class="news-detail-plain">

		
		
					<section class="banner banner-float"><!-- /90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [336,280]]">
</dfp-ad>
</div>
</section>
		
		<div class="text-content">
			<p>Ünlü oyuncu Burak Sergen'in babası 91 yaşındaki ünlü tiyatro oyuncusu ve seslendirme sanatçısı Semih Sergen, Bodrum'daki evinde hayatını kaybetti. Oyuncu Burak Sergen ve Toprak Sergen'in babası olan 91 yaşındaki oyuncunun vefatı, sanat dünyasını derinden üzdü. Babasının vefatını sosyal medya hesabından açıklayan Burak Sergen, <strong><em>"Canım babacım elveda..."</em></strong> notunu paylaştı.</p><h2><strong>VEFAT HABERİNİ OĞLU BURAK SERGEN DUYURDU</strong></h2><p>Babasının vefatını Instagram hesabından duyuran Burak Sergen, çok sayıda telkin mesajı aldı.</p><div class="banner banner-wide"><!-- esnek(yazı-içi-yeni) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="1004188540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Ayrıca oyuncunun vefatından dolayı derin üzüntü içerisinde olan sevdikleri ve ünlü dünyasından arkadaşları da, Semih Sergen anısına paylaşımlarda bulundu.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Cg6Nlx_I6qy/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/Cg6Nlx_I6qy/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/Cg6Nlx_I6qy/?utm_source=ig_embed&amp;utm_campaign=loading" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Bu gönderiyi Instagram'da gör</a></div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cg6Nlx_I6qy/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Burak Sergen (@buraksergen)'in paylaştığı bir gönderi</a></p></div></blockquote><script async="async" src="//www.instagram.com/embed.js"></script><blockquote class="twitter-tweet"><p dir="ltr" xml:lang="tr">Yıl 1970 yeni mezun olduğum sene. İlk oyunum “Haydutlar” ve ilk rol arkadaşlarım Semih Sergen, İstemi Betil, Alpay izbırak. Hepsi bizi terkedip gittiler.Bir tek anılar kaldı elimizde ve yüreğimizdeki acıları.<br>Ah Semih abi, çok şey öğrettin bana Başımız sağ olsun<a target="_blank" href="https://twitter.com/hashtag/SemihSergen?src=hash&amp;ref_src=twsrc%5Etfw">#SemihSergen</a> ⚘️ <a target="_blank" href="https://t.co/QuGYbeb8AC">pic.<a class="keyword" href="https://www.bolgegundem.com/twitter-haberleri.htm">twitter</a>.com/QuGYbeb8AC</a></p><div class="banner banner-wide"><!-- Haberdetay-yazici-02 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2871582796"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>— Işıl Yücesoy (@isilyucesoy_123) <a target="_blank" href="https://twitter.com/isilyucesoy_123/status/1555827784093782016?ref_src=twsrc%5Etfw">August 6, 2022</a></blockquote><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" xml:lang="tr">Semih Sergen'in efsane tiradı <a target="_blank" href="https://t.co/vyGSiGoIdO">https://t.co/vyGSiGoIdO</a> <a target="_blank" href="https://twitter.com/YouTube?ref_src=twsrc%5Etfw">@<a class="keyword" href="https://www.bolgegundem.com/youtube-haberleri.htm">YouTube</a></a> aracılığıyla..Kıymetli hocam Semih Sergen vefat <a target="_blank" href="https://t.co/bbK37XHpcI">https://t.co/bbK37XHpcI</a>şımız sağ olsun.Mekanı cennet olsun.?</p>— zaferalgoz (@zaferalgoz) <a target="_blank" href="https://twitter.com/zaferalgoz/status/1555815576043405312?ref_src=twsrc%5Etfw">August 6, 2022</a></blockquote><script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>		</div>

		
		
		
		
		
			</article>

	<section class="post-rating" data-type="2" data-id="3053996">

	
	<div class="percentage-bar">
		<div class="bar" data-code="1"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="2"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="3"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="4"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="5"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="6"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="7"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div>	</div>

	<div class="rating-list">
		<div class="rating-item" data-code="1" title="Helal olsun!"><span>&#x1F44D;</span></div><div class="rating-item" data-code="2" title="Hoş değil!"><span>&#x1F44E;</span></div><div class="rating-item" data-code="3" title="Yerim!"><span>&#x1F60D;</span></div><div class="rating-item" data-code="4" title="Çok acı..."><span>&#x1f625;</span></div><div class="rating-item" data-code="5" title="Yok artık!"><span>&#x1f631;</span></div><div class="rating-item" data-code="6" title="Çok iyi!"><span>&#x1F602;</span></div><div class="rating-item" data-code="7" title="Kızgın!"><span>&#x1F621;</span></div>	</div>

</section>
				<section class="banner banner-wide"><div class="article-app-widget widget--mt-5 ">
        <h4 class="article-app-widget-title">
            Bölge Gündem uygulamasını indirin, gelişmelerden haberdar olun
        </h4>
        <div class="article-app-widget-items">
            <a target="_blank" class="article-app-widget-item" href="https://play.google.com/store/apps/details?id=com.cmbilisim.cmnews.bolgegundem&hl=tr"> 
                <img alt="Google Play Bölge Gündem Uygulaması İndir" class="lazy" data-src="https://cdn.bolgegundem.com/d/other/2022/07/30/google-play-badge.png" height="40" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="151" />
            </a>
            <a target="_blank" class="article-app-widget-item" href="https://apps.apple.com/tr/app/b%C3%B6lge-g%C3%BCndem/id1124205515">
                <img alt="App Store Bölge Gündem Haber Uygulaması İndir" class="lazy" data-src="https://cdn.bolgegundem.com/d/other/2022/07/30/appstore.svg" height="40" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="151" />
            </a>
        </div>
    </div></section>
		
			<section class="comment-block">
		<header class="caption"><span>HABERE</span> YORUM KAT</header>

		<div class="comment_add clearfix">
	<form method="post" id="comment_form_3053996" onsubmit="return addComment(this, 1, 3053996);">
		<textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea>
		<input type="hidden" name="reply" value="0"/>
		<span class="reply_to"></span>
		<input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD"/>
		<input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA"/>
	</form>
	</div>
		
	</section>


<!-- -->

				<section class="banner banner-wide"><div>
<script id='tmd_bolgegundem_{order}'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://cdn.bolgegundem.com/d/loader.js?545";
s.setAttribute('widget-id','533800');
s.setAttribute('defer', 'defer');
document.getElementById('tmd_bolgegundem_{order}').parentNode.appendChild(s);
</script>
</div>

<p></p>

<!-- /90851098,5042632/bolgegundem.com_native_alti_desktop -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_native_alti_desktop"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad>
</section>
		
	<section class="box-02">
		<div class="row">
																						<div class="col-12 col-md-6 section-mb">
							<div class="post-item ia">
			<a href="/bahar-candan-binlerce-lirayi-yirtarak-luks-yatindan-denize-atti-gorgusuzlugu-3053994h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098661.jpg" alt="Bahar Candan binlerce lirayı yırtarak lüks yatından denize attı! Görgüsüzlüğü takipçilerini kızdırdı! &quot;Ben kiramı nasıl vereceğim diye düşünürken...&quot;"/>
				</div>
				<span class="t">Bahar Candan binlerce lirayı yırtarak lüks yatından denize attı! Görgüsüzlüğü takipçilerini kızdırdı! "Ben kiramı nasıl vereceğim diye düşünürken..."</span>
											</a>
		</div>
						</div>
			
			
																				<div class="col-12 col-md-6 section-mb">
							<div class="post-item ia">
			<a href="/masterchefde-sular-durulmuyor-mehmet-sef-beklenmedik-cikisla-herkesi-dumura-3053979h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098642.jpg" alt="MasterChef&#039;de sular durulmuyor! Mehmet Şef beklenmedik çıkışla herkesi dumura uğrattı &quot;Yakarım bu stüdyoyu!&quot;"/>
				</div>
				<span class="t">MasterChef'de sular durulmuyor! Mehmet Şef beklenmedik çıkışla herkesi dumura uğrattı "Yakarım bu stüdyoyu!"</span>
											</a>
		</div>
						</div>
			
			
																				<div class="col-12 col-md-6 section-mb">
							<div class="post-item ia">
			<a href="/esra-ezmeciye-kocasini-sikayet-eden-kadinin-sorusu-yok-artik-dedirtti-boyle-baldiz-3053970h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098632.jpg" alt="Esra Ezmeci&#039;ye kocasını şikayet eden kadının sorusu &#039;Yok artık&#039; dedirtti! Böyle baldız - enişte ilişkisi mi olur? &quot;Kocam bana aldığı sütyen ve donları...&quot;"/>
				</div>
				<span class="t">Esra Ezmeci'ye kocasını şikayet eden kadının sorusu 'Yok artık' dedirtti! Böyle baldız - enişte ilişkisi mi olur? "Kocam bana aldığı sütyen ve donları..."</span>
											</a>
		</div>
						</div>
			
			
																				<div class="col-12 col-md-6 section-mb">
							<div class="post-item ia">
			<a href="/marilyn-monroenun-bilinmeyen-hayat-sirlari-kekemelik-kirli-yatak-odasi-aliskanligi-3053968h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098630.jpg" alt="Marilyn Monroe&#039;nun bilinmeyen hayat sırları! Kekemelik, kirli yatak odası alışkanlığı, duş almama ve daha fazlası..."/>
				</div>
				<span class="t">Marilyn Monroe'nun bilinmeyen hayat sırları! Kekemelik, kirli yatak odası alışkanlığı, duş almama ve daha fazlası...</span>
											</a>
		</div>
						</div>
			
				</div>
</section>
	
</div>

	</div>
	</div>
			<div class="col-12 col-lg-4">
						<section class="banner banner-side"><!-- sag-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2996991329"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></section>
		<section class="side-content news-side-list ">
		<div class="row">
																<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/kontaklar-calistirilsin-arac-sahipleri-dikkat-benzin-ve-motorine-buyuk-indirim-3053995h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098576.jpg" alt="Kontaklar çalıştırılsın! Araç sahipleri dikkat: Benzin ve motorine büyük indirim geldi!"/>
				</div>
				<span class="t">Kontaklar çalıştırılsın! Araç sahipleri dikkat: Benzin ve motorine büyük indirim geldi!</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/bakan-nebati-hande-firata-konustu-enflasyonla-mucadeleyi-anlatti-insanimiz-ak-3053993h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098660.jpg" alt="Bakan Nebati, Hande Fırat&#039;a konuştu! Enflasyonla mücadeleyi anlattı! &quot; İnsanımız AK Parti iktidarının çözümün gerçek adresi olduğunu biliyor&quot;"/>
				</div>
				<span class="t">Bakan Nebati, Hande Fırat'a konuştu! Enflasyonla mücadeleyi anlattı! " İnsanımız AK Parti iktidarının çözümün gerçek adresi olduğunu biliyor"</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/galatasaray-cristiano-ronaldoya-teklif-goturmus-sampiyonlar-liginde-olmayan-bir-3053989h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098656.jpg" alt="Galatasaray, Cristiano Ronaldo&#039;ya teklif götürmüş! &quot;Şampiyonlar Ligi’nde olmayan bir takıma gitmem&quot;"/>
				</div>
				<span class="t">Galatasaray, Cristiano Ronaldo'ya teklif götürmüş! "Şampiyonlar Ligi’nde olmayan bir takıma gitmem"</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/hilmi-turkmenin-imamogluna-tesekkur-etmesinin-ardindan-cikan-tartismalar-hakkinda-3053990h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098657.jpg" alt="Hilmi Türkmen&#039;in, İmamoğlu&#039;na teşekkür etmesinin ardından çıkan tartışmalar hakkında yazan Ahmet Hakan: &quot;Trol zihniyeti, Hilmi Türkmen&#039;e saldırıyor&quot;"/>
				</div>
				<span class="t">Hilmi Türkmen'in, İmamoğlu'na teşekkür etmesinin ardından çıkan tartışmalar hakkında yazan Ahmet Hakan: "Trol zihniyeti, Hilmi Türkmen'e saldırıyor"</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/prof-dr-osman-mutfuoglu-bir-iyi-bir-kotu-haber-verdi-vakalar-artiyor-yeni-3053987h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098655.jpg" alt="Prof. Dr. Osman Mütfüoğlu bir iyi, bir kötü haber verdi! Vakalar artıyor, yeni varyantlar hafif seyrediyor!"/>
				</div>
				<span class="t">Prof. Dr. Osman Mütfüoğlu bir iyi, bir kötü haber verdi! Vakalar artıyor, yeni varyantlar hafif seyrediyor!</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/dso-kuresel-acil-durum-ilan-etmisti-maymun-cicegi-vakalarinda-korkutan-rakama-3053986h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098652.jpg" alt="DSÖ &quot;Küresel acil durum&quot; ilan etmişti! Maymun Çiçeği vakalarında korkutan rakama ulaşıldı! O ülkede endişeler artıyor!"/>
				</div>
				<span class="t">DSÖ "Küresel acil durum" ilan etmişti! Maymun Çiçeği vakalarında korkutan rakama ulaşıldı! O ülkede endişeler artıyor!</span>
											</a>
		</div>
					</div>
															<div class="col-12">
								<section class="banner banner-side"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></section>
						</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/sehit-olacagini-hissetmis-sanki-sehit-resat-erginin-yillar-once-sosyal-medyada-3053985h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098651.jpg" alt="Şehit olacağını hissetmiş sanki! Şehit Reşat Ergin&#039;in yıllar önce sosyal medyada yapmış olduğu paylaşım yürekleri yaktı!"/>
				</div>
				<span class="t">Şehit olacağını hissetmiş sanki! Şehit Reşat Ergin'in yıllar önce sosyal medyada yapmış olduğu paylaşım yürekleri yaktı!</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/son-dakika-msb-duyurdu-pence-kilit-harekati-bolgesinde-p-uzm-cvs-resat-erginsehit-3053983h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098649.jpg" alt="Son dakika | MSB duyurdu: Pençe-Kilit Harekâtı bölgesinde P. Uzm. Çvş. Reşat Ergin şehit oldu!"/>
				</div>
				<span class="t">Son dakika | MSB duyurdu: Pençe-Kilit Harekâtı bölgesinde P. Uzm. Çvş. Reşat Ergin şehit oldu!</span>
											</a>
		</div>
					</div>
												</div>
</section>			<section class="banner banner-side"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="1128098198"
     data-matched-content-ui-type="text"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></section>
				</div>
		</div>
		</div>
	</main>

	<footer class="base-footer footer-01">
	<div class="nav-top-container">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-auto">
					Bölge Gündem Haber &copy; 				</div>
				<div class="col-12 col-lg-auto">
					<nav class="nav-footer">
	<div><a href="/" title="Anasayfa">Anasayfa</a></div>
	<div><a href="/kunye" title="Künye">Künye</a></div>
	<div><a href="/hakkimizda-27s.htm" title="Künye">Hakkımızda</a></div>
	<div><a href="/iletisim" title="İletişim">İletişim</a></div>
	<div><a href="/gizlilik-ilkeleri" title="Gizlilik İlkeleri">Gizlilik İlkeleri</a></div>
</nav>				</div>
				<div class="col-12 col-lg-auto">
					<div class="nav-social"><a class="facebook-bg" href="https://www.facebook.com/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a class="twitter-bg" href="https://twitter.com/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a class="youtube-bg" href="https://www.youtube.com/channel/UC-vgEZichW_YL0pBe9ZeThw" rel="nofollow noopener noreferrer" target="_blank" title="Youtube sayfamıza abone ol"><i class="icon-youtube"></i></a><a class="linkedin-bg" href="https://www.linkedin.com/company/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Linkedin ile takip et"><i class="icon-linkedin"></i></a><a class="instagram-bg" href="https://www.instagram.com/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Instagram ile takip et"><i class="icon-instagramm"></i></a><a class="pinterest-bg" href="https://www.pinterest.com/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Pinterest ile takip et"><i class="icon-pinterest"></i></a><a class="rss-bg" href="/service/rss.php" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div>				</div>
			</div>
		</div>
	</div>
			<section class="nav-tags-container">
			<div class="container">
				<ul class="nav-tags">
    <li><a href="/" title="Haberler">Haberler</a></li>
    <li><a href="/son-dakika-haberleri.htm" title="Son Dakika Haberleri">Son Dakika Haberleri</a></li>
    <li><a href="/ekonomi-haberleri-1826hk.htm" title="Ekonomi Haberleri">Ekonomi Haberleri</a></li>
    <li><a href="/gundem-haberleri-358hk.htm" title="Gündem Haberleri">Gündem Haberleri</a></li>
    <li><a href="/magazin-haberleri-1832hk.htm" title="Magazin Haberleri">Magazin Haberleri</a></li>
    <li><a href="/spor-haberleri-25hk.htm" title="Spor Haberleri">Spor Haberleri</a></li>
    <li><a href="/dunya-haberleri-1828hk.htm" title="Dünya Haberleri">Dünya Haberleri</a></li>
    <li><a href="/bilim-teknoloji-haberleri-34hk.htm" title="Teknoloji Haberleri">Teknoloji Haberleri</a></li>
    <li><a href="/saglik-haberleri-33hk.htm" title="Sağlık Haberleri">Sağlık Haberleri</a></li>
    <li><a href="/film-ve-dizi-haberleri-1868hk.htm" title="Film ve Dizi Haberleri">Dizi Haberleri</a></li>
</ul>
			</div>
		</section>
		<div class="container">
		<div class="row align-items-center flex-sm-row flex-column-reverse py-3">
			<div class="col cm-sign">
				<i class="icon-cm" title="CM Bilişim Teknolojileri"></i>
				<a href="https://www.cmbilisim.com/haber-portali-20s.htm?utm_referrer=https%3A%2F%2Fwww.bolgegundem.com%2F" target="_blank" title="CMNews Haber Portalı Yazılımı">Haber Portalı Yazılımı</a>
			</div>
			<div class="col nav-app">
				<div class="google-play">
					<a href="https://play.google.com/store/apps/details?id=com.cmbilisim.cmnews.bolgegundem" target="_blank" rel="noopener">Google Play Uygulamamız</a>
				</div>
			</div>
			<div class="col nav-app">
				<div class="apple-store">
					<a href="https://apps.apple.com/ca/app/bolge-gundem/id1124205515" target="_blank" rel="noopener">Apple Store Uygulamamız</a>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="nav-all" class="nav-all nav-all-01 overlay">
	<div class="logo-container">
		<img class="lazy" loading="lazy" data-src="https://www.bolgegundem.com/d/assets/logo-white.svg" alt="Bölge Gündem Haber" width="266" height="60" class="show-all-menu">
		<button id="close-nav-all" class="show-all-menu close"><i class="icon-cancel"></i></button>
	</div>
	<div class="search-container">
		<form action="/ara">
			<input type="text" placeholder="Sitede Ara" name="key"><button type="submit"><i class="icon-search"></i></button>
		</form>
	</div>
	<nav>
		<header class="caption">Haberler</header>
<ul class="topics">
		<li><a href="/son-dakika-haberleri.htm">Son Haberler</a></li>
	<li><a href="/mansetler.htm">Manşetler</a></li>
			<li>
			<a href="/gundem-haberleri-358hk.htm" title="Gündem">Gündem</a>
		</li>
				<li>
			<a href="/magazin-haberleri-1832hk.htm" title="Magazin">Magazin</a>
		</li>
				<li>
			<a href="/spor-haberleri-25hk.htm" title="Spor">Spor</a>
		</li>
				<li>
			<a href="/ekonomi-haberleri-1826hk.htm" title="Ekonomi">Ekonomi</a>
		</li>
				<li>
			<a href="/dunya-haberleri-1828hk.htm" title="Dünya">Dünya</a>
		</li>
				<li>
			<a href="/yerel-haberleri-19hk.htm" title="Yerel">Yerel</a>
		</li>
				<li>
			<a href="/egitim-haberleri-32hk.htm" title="Eğitim">Eğitim</a>
		</li>
				<li>
			<a href="/bilim-teknoloji-haberleri-34hk.htm" title="Teknoloji">Teknoloji</a>
		</li>
				<li>
			<a href="/din-haberleri-1837hk.htm" title="Din">Din</a>
		</li>
				<li>
			<a href="/ic-haberler-haberleri-1830hk.htm" title="İç Haberler">İç Haberler</a>
		</li>
				<li>
			<a href="/film-ve-dizi-haberleri-1868hk.htm" title="Film ve Dizi">Film ve Dizi</a>
		</li>
				<li>
			<a href="/saglik-haberleri-33hk.htm" title="Sağlık">Sağlık</a>
		</li>
				<li>
			<a href="/siyaset-haberleri-1827hk.htm" title="Siyaset">Siyaset</a>
		</li>
				<li>
			<a href="/tdk-anlami-nedir-haberleri-1893hk.htm" title="TDK anlamı nedir?">TDK anlamı nedir?</a>
		</li>
				<li>
			<a href="/calisma-hayati-haberleri-1836hk.htm" title="Çalışma Hayatı">Çalışma Hayatı</a>
		</li>
				<li>
			<a href="/yemek-tarifleri-haberleri-1854hk.htm" title="Yemek Tarifleri">Yemek Tarifleri</a>
		</li>
				<li>
			<a href="/ne-nedir-anlami-nedir-bilgilendirme-ansiklopedisi-haberleri-1873hk.htm" title="Ne, Nedir">Ne, Nedir</a>
		</li>
				<li>
			<a href="/dream-interpretation-haberleri-1894hk.htm" title="Dream Interpretation">Dream Interpretation</a>
		</li>
				<li>
			<a href="/tiktok-gundem-haberleri-1896hk.htm" title="Tiktok Gündem">Tiktok Gündem</a>
		</li>
				<li>
			<a href="/biyografi-haberleri-1831hk.htm" title="Biyografi">Biyografi</a>
		</li>
				<li>
			<a href="/hava-durumu-haberleri-1880hk.htm" title="Hava Durumu">Hava Durumu</a>
		</li>
				<li>
			<a href="/hayat-ve-yasam-haberleri-1834hk.htm" title="Hayat ve Yaşam">Hayat ve Yaşam</a>
		</li>
		
</ul>
<header class="caption">Diğer İçerikler</header>
<ul class="topics">
	<li><a href="/foto-galeri.htm">Foto Galeri</a></li>
	<li><a href="/video-galeri.htm">Web Tv</a></li>
	<li><a href="/yazarlar.htm">Yazarlar</a></li>
	<li><a href="/gazete-mansetleri.htm">Gazete Manşetleri</a></li>
</ul>
<header class="caption">Kurumsal</header>
<ul class="topics">
	<li><a href="/kunye">Künye</a></li>
	<li><a href="/iletisim">İletişim</a></li>
	<li><a href="/hakkimizda-27s.htm">Hakkımızda</a></li>
	<li><a href="/gizlilik-ilkeleri">Gizlilik İlkeleri</a></li>
	<li><a href="/kullanim-sartlari">Kullanım Şartları</a></li>
	<li><a href="/sitene-ekle.htm">Geliştiriciler İçin</a></li>
</ul>	</nav>
</div>
<!-- -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.bolgegundem.com/",
            "name": "Bölge Gündem Haber",
            "description": "Haberler ve son dakika haberler Türkiye ve dünyadan tüm güncel gelişmeler güvenilir haber sitesi Bölge Gündem Haber'de. Hemen ziyaret et gündem haberleri kaçırma.",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.bolgegundem.com/ara?key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "url": "https://www.bolgegundem.com/",
            "image": "https://www.bolgegundem.com/d/assets/facebook-default-share.png",
            "logo": "https://www.bolgegundem.com/d/assets/logo-white.svg",
            "telephone": "0216 491 46 22",
            "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
            "sameAs": [
                "https://www.facebook.com/bolgegundem",
                "https://www.twitter.com/bolgegundem",
                "https://www.instagram.com/bolgegundem"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Anasayfa",
                    "item": "https://www.bolgegundem.com/"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Magazin",
                    "item": "https://www.bolgegundem.com/magazin-haberleri-1832hk.htm"
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2022-08-06T12:07:55+03:00",
            "dateModified": "2022-08-06T12:07:55+03:00",
            "headline": "Ünlü oyuncudan kötü haber! Burak Sergen&#039;in babası Semih Sergen, 91 yaşında hayatını kaybetti!",
            "alternativeHeadline": "Ünlü oyuncudan kötü haber!",
            "description": "Ünlü oyuncu Burak Sergen&#039;in ve Toprak Sergen&#039;in 91 yaşındaki babaları Semih Sergen, Bodrum&#039;daki evinde hayatını kaybetti. Babalarının vefatını oğlu Burak Sergen sosyal medya hesabından duyururken, acı haber sevenlerini yasa boğdu.",
            "articleSection": "Magazin",
            "image": [
                "https://cdn.bolgegundem.com/d/news/1098662.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": [
                {
                    "@type": "Person",
                    "name": "Bölge Gündem Editör Ekibi",
                    "url": "https://www.bolgegundem.com/bolge-gundem-editor-ekibi-34y.htm",
                    "image": "https://cdn.bolgegundem.com/d/author/34_b.jpg"
                }
            ],
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Bölge Gündem Haber",
                "url": "https://www.bolgegundem.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.bolgegundem.com/d/assets/logo-amp.png",
                    "width": 600,
                    "height": 60
                }
            },
            "mainEntityOfPage": "https://www.bolgegundem.com/unlu-oyuncudan-kotu-haber-burak-sergenin-babasi-semih-sergen-91-yasinda-hayatini-3053996h.htm",
            "inLanguage": "tr"
        }
    ]
}
</script>
<script>
pubData = {"footer-sticky":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632217039705-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%27%2C%20%20%5B%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1632217039705-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632217039705-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
	
<!-- <script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script> -->

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js" defer></script>


<script async src="https://fundingchoicesmessages.google.com/i/pub-1957702275534731?ers=1" nonce="m/eYWo8sUdX6IjN2ddPNxg"></script><script nonce="m/eYWo8sUdX6IjN2ddPNxg">(function() {function signalGooglefcPresent() {if (!window.frames['googlefcPresent']) {if (document.body) {const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe);} else {setTimeout(signalGooglefcPresent, 0);}}}signalGooglefcPresent();})();</script>
<script async type="text/javascript" src="https://cdn.bolgegundem.com/d/kaynak.js?54545656742756464554774" async></script>


		<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<!-- -->
	<!-- 0.085031986236572 -->
	</body>
	</html>
	