<!doctype html>
	<html lang="tr">
	<head>
		<meta charset="utf-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
		<title>Son dakika | Bakan Özer açıkladı: 2022- 2023 eğitim öğretim yılı takvimi belli oldu! İşte tatil tarihleri...</title>
		<meta name="description" content="Son dakika... Milli Eğitim Bakanı Mahmut Özer, 2022 - 2023 eğitim öğretim yılının başlangıç ve bitiş tarihinin yanı sıra tatil zamanlarını açıkladı." />
<link rel="canonical" href="https://www.bolgegundem.com/son-dakika-bakan-ozer-acikladi-2022-2023-egitim-ogretim-yili-takvimi-belli-oldu-3053401h.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/son-dakika-bakan-ozer-acikladi-2022-2023-egitim-ogretim-yili-takvimi-belli-oldu-3053401h.htm" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/son-dakika-bakan-ozer-acikladi-2022-2023-egitim-ogretim-yili-takvimi-belli-oldu-3053401h.htm" />
<meta property="og:title" content="Son dakika | Bakan Özer açıkladı: 2022- 2023 eğitim öğretim yılı takvimi belli oldu! İşte tatil tarihleri..." />
<meta property="og:description" content="Son dakika... Milli Eğitim Bakanı Mahmut Özer, 2022 - 2023 eğitim öğretim yılının başlangıç ve bitiş tarihinin yanı sıra tatil zamanlarını açıkladı." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/news/1098045.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bolgegundem" />
<meta name="twitter:url"  content="https://www.bolgegundem.com/son-dakika-bakan-ozer-acikladi-2022-2023-egitim-ogretim-yili-takvimi-belli-oldu-3053401h.htm" />
<meta name="twitter:title" content="Son dakika | Bakan Özer açıkladı: 2022- 2023 eğitim öğretim yılı takvimi belli oldu! İşte tatil tarihleri..." />
<meta name="twitter:description" content="Son dakika... Milli Eğitim Bakanı Mahmut Özer, 2022 - 2023 eğitim öğretim yılının başlangıç ve bitiş tarihinin yanı sıra tatil zamanlarını açıkladı." />
<meta name="twitter:image" content="https://cdn.bolgegundem.com/d/news/1098045.jpg" />
<link rel="preload" as="image" href="https://cdn.bolgegundem.com/d/news/1098045.jpg" />
<meta property="fb:app_id" content="486022455504204" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="manifest" href="/manifest.json"/>
		<link rel="icon" href="https://www.bolgegundem.com/d/assets/favicon/favicon.ico"/>
		<meta name="generator" content="CM News 6.0"/>

		<link rel="preconnect" href="https://fonts.gstatic.com"/>
		<link rel="preconnect" href="https://www.google-analytics.com"/>
		<link rel="preconnect" href="https://tpc.googlesyndication.com"/>
		<link rel="preconnect" href="https://pagead2.googlesyndication.com"/>

		<style>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</style>

		<script>
			const BURL = "https://www.bolgegundem.com/",
				DURL = "https://cdn.bolgegundem.com/d/";
		</script>
		<script type="text/javascript" src="https://www.bolgegundem.com/d/assets/bundle/2019-main.js?1658734334" async></script>

		<meta name="theme-color" content="#EB2434">
<link rel="apple-touch-icon" href="/d/assets/icon-192x192.png">
<meta property="fb:pages" content="453382018064657" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="author" href="/humans.txt">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<meta name="google-site-verification" content="yoXFNzSO3Vb2uyzOifopB-f28vcjO3yecMOtkDAXFc8" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZZM5WK');</script>
<!-- End Google Tag Manager -->
			</head>
	<body class="body-main news-detail news-32">
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1957702275534731" crossorigin="anonymous"></script>

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end-->	<header class="base-header header-01">

	<div class="nav-top-container d-none d-lg-block">
		<div class="container">
			<div class="row">
				<div class="col">
					<nav class="nav-top">
	<div><a href="./" title="Anasayfa"><i class="icon-home"></i></a></div>
	<div><a href="/mansetler.htm" title="Manşetler">Manşetler</a></div>
	<div><a href="/asgari-ucret-haberleri.htm" title="Son Dakika Asgari Ücret Haberleri">Asgari Ücret</a></div>
	<div><a href="/namaz-vakitleri.htm" title="Namaz Vakitleri">Namaz Vakitleri</a></div>
	<div><a href="/hava-durumu-haberleri.htm" title="Hava Durumu Son dakika Hava Durumu Raporları">Hava Durumu</a></div>
	<div><a href="/nobetci-eczaneler.htm" title="Nöbetçi Eczaneler İstanbu, Ankara, İzmir, Bursa">Nöbetçi Eczaneler</a></div>
    <div><a href="/ruya-tabirleri-haberleri.htm" title="Rüya Tabirleri">Rüya Tabirleri</a></div>
    <div><a href="/kimdir-haberleri.htm" title="Kimdir Haberleri">Kimdir</a></div>
    <div><a href="/secim" title="Seçim Sonuçları">Seçim Sonuçları</a></div>
</nav>








				</div>
				<div class="col-auto nav-icon">
					<div>
	<a href="/video-galeri.htm" title="Web TV"><span class="icon-youtube-play"></span></a>
</div>
<div>
	<a href="/foto-galeri.htm" title="Foto Galeri"><span class="icon-camera"></span></a>
</div>
				</div>
			</div>
		</div>
	</div>

	<div class="nav-main-container">
		<div class="container">
			<div class="row h-100 align-items-center flex-nowrap">
				<div class="col-10 col-xl-auto brand">
					<a href="/" rel="home" title="Bölge Gündem Haber">
						<img class="lazy" loading="lazy" data-src="https://www.bolgegundem.com/d/assets/logo-white.svg" alt="Bölge Gündem Haber" width="266" height="60"/>
					</a>
				</div>
				<div class="col-xl-auto d-none d-xl-block">
					<ul class="nav-main d-flex flex-row">
													<li>
								<a href="/son-dakika-haberleri.htm" title="Son Dakika"><span style="color: #e80517;">Son Dakika</span></a>
							</li>
														<li>
								<a href="/gundem-haberleri-358hk.htm" title="Gündem">Gündem</a>
							</li>
														<li>
								<a href="/magazin-haberleri-1832hk.htm" title="Magazin">Magazin</a>
							</li>
														<li>
								<a href="/spor-haberleri-25hk.htm" title="Spor">Spor</a>
							</li>
														<li>
								<a href="/ekonomi-haberleri-1826hk.htm" title="Ekonomi">Ekonomi</a>
							</li>
												</ul>
				</div>
				<div class="col-2 col-xl-auto d-flex justify-content-end ml-auto">
					<ul class="nav-tool d-flex flex-row">
						<li>
							<button class="btn show-all-menu" aria-label="Menu"><i class="icon-menu"></i></button>
						</li>
						<!--li class="d-none d-sm-block"><button class="btn" aria-label="Ara"><i class="icon-search"></i></button></li-->
						<li class="d-none d-sm-block">
							<a class="btn" href="/ara"><i class="icon-search"></i></a>
						</li>
													<li class="align-items-center d-none d-lg-flex weather">
								<span class="weather-icon float-left"><i class="icon-accu-33"></i></span>
																<div class="weather-info float-left">
									<div class="city">İstanbul										<span>26 °C</span></div>
								</div>
							</li>
											</ul>
				</div>
			</div>
		</div>
	</div>

	<section class="bar-last-news">
	<div class="container d-flex align-items-center">
		<div class="icon">
			<i class="icon-spin-cm-1 animate-spin"></i>
			<span>24</span>
		</div>
		<div class="items">
			<div class="owl-carousel owl-align-items-center" data-options='{
				"items": 1,
				"rewind": true,
				"autoplay": true,
				"autoplayHoverPause": true,
				"dots": false,
				"nav": true,
				"navText": "icon-angle",
				"animateOut": "slideOutUp",
				"animateIn": "slideInUp"}'
			>
									<div class="item">
						<span class="time">23:10</span>
						<a href="/tiktok-fenomeni-cemre-solmazin-taciz-itirafi-kan-dondurdu-iliklerime-kadar-3053499h.htm">TikTok fenomeni Cemre Solmaz'ın taciz itirafı kan dondurdu! "İliklerime kadar hissettim"</a>
					</div>
										<div class="item">
						<span class="time">22:43</span>
						<a href="/trabzonspor-sivasspor-super-kupa-maci-canli-izle-trabzonspor-sivasspor-maci-atv-hd-3053146h.htm">Trabzonspor 4  - 0 Sivasspor Süper Kupa | Maç sonucu</a>
					</div>
										<div class="item">
						<span class="time">22:26</span>
						<a href="/son-dakika-afad-duyurdu-kahramanmaras-dulkadiroglunda-3-6-buyuklugunde-deprem-3053498h.htm">Son dakika | AFAD duyurdu : Kahramanmaraş, Dulkadiroğlu'nda 3.6 büyüklüğünde deprem!</a>
					</div>
										<div class="item">
						<span class="time">21:51</span>
						<a href="/son-dakika-abd-baskani-joe-bidenden-kotu-haber-yeniden-karantinaya-girecek-3053497h.htm">Son dakika | ABD Başkanı Joe Biden'den kötü haber! Yeniden karantinaya girecek!</a>
					</div>
										<div class="item">
						<span class="time">21:40</span>
						<a href="/30-temmuz-cilgin-sayisal-loto-sonuclari-30-temmuz-2022-cumartesi-cilgin-sayisal-3053481h.htm">30 Temmuz Çılgın Sayısal Loto sonuçları | 30 Temmuz 2022 Cumartesi Çılgın Sayısal Loto sonuç sorgulama ekranı</a>
					</div>
										<div class="item">
						<span class="time">21:29</span>
						<a href="/tiktok-fenomeni-cilgin-dondurmacinin-mustehcen-klibini-izleyenler-utanctan-yerin-3053496h.htm">TikTok fenomeni Çılgın Dondurmacı'nın müstehcen klibini izleyenler utançtan yerin dibine girdi! Müşterileriyle yaptıkları masum kalır! "Porno çekmişsin"</a>
					</div>
										<div class="item">
						<span class="time">20:50</span>
						<a href="/sicaklik-40-dereceye-dayanmisti-igdirda-birden-bastiran-yagmur-vatandaslari-3053495h.htm">Sıcaklık 40 dereceye dayanmıştı! Iğdır'da birden bastıran yağmur vatandaşları şaşkına çevirdi!</a>
					</div>
										<div class="item">
						<span class="time">20:37</span>
						<a href="/bu-rituel-hayatinizi-degistirecek-adil-yildirim-acikladi-sakasi-yok-olacak-3053494h.htm">Bu ritüel hayatınızı değiştirecek! Adil Yıldırım açıkladı! "Şakası yok, olacak!"</a>
					</div>
										<div class="item">
						<span class="time">20:09</span>
						<a href="/sadr-yanlilari-yesil-bolgeyi-basmisti-irak-meclisinde-oturumlar-askiya-alindi-3053493h.htm">Sadr yanlıları, Yeşil Bölge'yi basmıştı! Irak Meclisi'nde oturumlar askıya alındı</a>
					</div>
										<div class="item">
						<span class="time">19:55</span>
						<a href="/aleyna-tilkinin-paylasimini-gorenler-adeta-cildirdi-yaptigi-yanlisa-elestiri-yagdi-3053492h.htm">Aleyna Tilki'nin paylaşımını görenler adeta çıldırdı! Yaptığı yanlışa eleştiri yağdı! "Etkileşim almak için bilerek yapıyorsun"</a>
					</div>
								</div>
		</div>
		<div class="all-link">
			<a href="/son-dakika-haberleri.htm">Günün tüm <u>haberleri</u></a>
		</div>
	</div>
</section>
</header>

<section class="breadcrumbs">
	<div class="container">

		<ol>
			<li><a href="https://www.bolgegundem.com/"><h1><i class="icon-home"></i> Anasayfa</h1></a></li>
																		<li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm"><h2>Eğitim</h2></a></li>
																					<li><h3>Son dakika | Bakan Özer açıkladı: 2022- 2023 eğitim öğretim yılı takvimi belli oldu! İşte tatil tarihleri...</h3></li>
									</ol>

	</div>
</section>
<!-- -->
	<main role="main">
		<div class="banner-pageskin container"><div class="pageskin-left"><div class=" fixed"><!-- /5042632/BG_Desktop/006-Sol-Kayan -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/BG_Desktop/006-Sol-Kayan" data-sizes="[]" data-mapping="mappingsol"></dfp-ad></div></div></div>		<div class="container section-padding-gutter">
									<section class="banner banner-wide"> <script>
googletag.cmd.push(function() {
	mappingbaslikustu = googletag.sizeMapping().
		addSize([768, 360], [[970, 250], [970, 90]]).
               addSize([0, 0], [[320, 100], [336, 280], [300, 250], 'fluid']).
		build();
});
</script>
<div class="bannerUST">
		<!-- /5042632/BG_Desktop/005-baslik-ustu -->
		<dfp-ad data-id="/5042632/BG_Desktop/005-baslik-ustu" 
			data-sizes="[]"
			data-mapping="mappingbaslikustu">
		</dfp-ad>
</div></section>
			<section class="content-feature mb-0">
	<div class="content-heading">
		<h1 class="content-title">Son dakika | Bakan Özer açıkladı: 2022- 2023 eğitim öğretim yılı takvimi belli oldu! İşte tatil tarihleri...</h1>
		<h2 class="content-description">Son dakika... Milli Eğitim Bakanı Mahmut Özer, 2022 - 2023 eğitim öğretim yılının başlangıç ve bitiş tarihinin yanı sıra tatil zamanlarını açıkladı.</h2>
	</div>

	<div class="content-info">
					<div class="author">
				<div class="r1x1 img">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/author/34_s.jpg" alt="Bölge Gündem Editör Ekibi"/>
				</div>
				<div>
					<a href="/bolge-gundem-editor-ekibi-34y.htm" rel="author">Bölge Gündem Editör Ekibi</a>
					<span>Haberler, Son Dakika Haberleri</span>
				</div>
			</div>
		
		<div class="date">
			<span>YAYINLAMA</span>
			<time datetime="2022-07-29 11:18:00">29 Temmuz 2022 11:18</time>
		</div>

			</div>

	<div class="tools bookmark-block" data-type="4" data-id="news-3053401">
		<button class="icon-mail-alt bg" onclick="return openPopUp_520x390('/send_to_friend.php?type=1&amp;id=3053401');" title="Arkadaşına Gönder"></button>
		<button class="icon-print bg" onclick="return openPopUp_670x500('/print.php?type=1&amp;id=3053401')" title="Yazdır"></button>

					<button class="icon-comment bg" onclick="$.scrollTo('#comment_form_3053401', 600);" title="Yorum Yap"></button>
				
		<a class="google-news" href="https://news.google.com/publications/CAAqBwgKMKGYkgswwMmnAw?ceid=TR:tr&oc=3" rel="nofollow noopener noreferrer" target="_blank" title="Google Haberler sayfamıza abone ol">
			<img class="lazy" loading="lazy" data-src="https://www.bolgegundem.com/d/assets/google-news.svg" width="108" height="26" alt="Google News"/>
		</a>
	</div>
</section>

	<div class="article-image">
					<div class="imgc image">
				<img class="lazy" srcset="https://cdn.bolgegundem.com/d/news_ts/1098045.jpg 414w, https://cdn.bolgegundem.com/d/news_t/1098045.jpg 702w, https://cdn.bolgegundem.com/d/news/1098045.jpg 1280w" alt="Son dakika | Bakan Özer açıkladı: 2022- 2023 eğitim öğretim yılı takvimi belli oldu! İşte tatil tarihleri..."/>
			</div>
			</div>

	<div class="row">
	<div class="col-12 col-lg-8">
	<div class="page-content  news-scroll" data-pages="[{&quot;id&quot;:&quot;3053500&quot;,&quot;link&quot;:&quot;son-dakika-icisleri-bakani-soylu-cemevine-saldiran-zanlinin-yakalandigini-acikladi-3053500h.htm&quot;},{&quot;id&quot;:&quot;3053146&quot;,&quot;link&quot;:&quot;trabzonspor-sivasspor-super-kupa-maci-canli-izle-trabzonspor-sivasspor-maci-atv-hd-3053146h.htm&quot;},{&quot;id&quot;:&quot;3053497&quot;,&quot;link&quot;:&quot;son-dakika-abd-baskani-joe-bidenden-kotu-haber-yeniden-karantinaya-girecek-3053497h.htm&quot;},{&quot;id&quot;:&quot;3053495&quot;,&quot;link&quot;:&quot;sicaklik-40-dereceye-dayanmisti-igdirda-birden-bastiran-yagmur-vatandaslari-3053495h.htm&quot;},{&quot;id&quot;:&quot;3053491&quot;,&quot;link&quot;:&quot;son-dakika-msb-duyurdu-13-terorist-etkisiz-hale-getirildi-kendilerini-bekleyen-3053491h.htm&quot;}]">

	<div class="post-article" id="news-3053401" data-order="1" data-id="3053401" data-title="Son dakika | Bakan Özer açıkladı: 2022- 2023 eğitim öğretim yılı takvimi belli oldu! İşte tatil tarihleri..." data-url="https://www.bolgegundem.com/son-dakika-bakan-ozer-acikladi-2022-2023-egitim-ogretim-yili-takvimi-belli-oldu-3053401h.htm">
	<article class="news-detail-plain">

		
		
					<section class="banner banner-float"><!-- /90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280 -->
<div class="icerikreklam">
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_haber_detay_resimalti_300x250_336x280" 
data-sizes="[[300, 250], [336,280]]">
</dfp-ad>
</div>
</section>
		
		<div class="text-content">
			<p>Milli Eğitim Bakanı Mahmut Özer, bakanlığın yayımladığı 2022 - 2023 eğitim öğretim yılı takvimi hakkında açıklama yaptı. Bakan Mahmut Özer, <em><strong>“2022-2023 eğitim-öğretim yılı 12 Eylül 2022 tarihinde başlayacak ve 16 Haziran 2023 tarihinde sona erecek. 2022-2023 eğitim ve öğretim yılında yarıyıl tatilini ise 23 Ocak-3 Şubat 2023 tarihleri arasında planlıyoruz. 14-18 Kasım 2022’de birinci, 17-20 Nisan 2023’te ikinci ara tatili yapacağız. İkinci ara tatili Ramazan Bayramıyla birleştirdik”</strong></em> diye konuştu.</p><p><img alt="Son dakika | Bakan Özer açıkladı: 2022- 2023 eğitim öğretim yılı takvimi belli oldu! İşte tatil tarihleri..." class="lazy" data-src="https://cdn.bolgegundem.com/d/other/2022/07/29/20161028-828386.jpg" height="1152" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1728"></p><h2><strong>İŞTE 2022 - 2023 EĞİTİM ÖĞRETİM YILI TAKVİMİ</strong></h2><p>Buna göre 2022-2023 eğitim-öğretim yılı 12 Eylül 2022'de başlayacak, 16 Haziran 2023'de sona erecek.</p><div class="banner banner-wide"><!-- esnek(yazı-içi-yeni) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="1004188540"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Birinci ara tatil, 14-18 Kasım 2022, ikinci ara tatil 17-20 Nisan 2023 tarihlerinde yapılacak.</p><p>Yarı yıl tatili 23 Ocak - 3 Şubat 2023 tarihleri arasında yapılacak.</p></p>		</div>

		
		
		
		
		
			</article>

	<section class="post-rating" data-type="2" data-id="3053401">

	
	<div class="percentage-bar">
		<div class="bar" data-code="1"><span style="height: 0.8px" class="count f"><span class="count-text" data-count="2">2</span></span></div><div class="bar" data-code="2"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="3"><span style="height: 0.4px" class="count f"><span class="count-text" data-count="1">1</span></span></div><div class="bar" data-code="4"><span style="height: 0.4px" class="count f"><span class="count-text" data-count="1">1</span></span></div><div class="bar" data-code="5"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="6"><span style="height: 0px" class="count f"><span class="count-text" data-count="0">0</span></span></div><div class="bar" data-code="7"><span style="height: 0.4px" class="count f"><span class="count-text" data-count="1">1</span></span></div>	</div>

	<div class="rating-list">
		<div class="rating-item" data-code="1" title="Helal olsun!"><span>&#x1F44D;</span></div><div class="rating-item" data-code="2" title="Hoş değil!"><span>&#x1F44E;</span></div><div class="rating-item" data-code="3" title="Yerim!"><span>&#x1F60D;</span></div><div class="rating-item" data-code="4" title="Çok acı..."><span>&#x1f625;</span></div><div class="rating-item" data-code="5" title="Yok artık!"><span>&#x1f631;</span></div><div class="rating-item" data-code="6" title="Çok iyi!"><span>&#x1F602;</span></div><div class="rating-item" data-code="7" title="Kızgın!"><span>&#x1F621;</span></div>	</div>

</section>
				<section class="banner banner-wide"><div class="article-app-widget widget--mt-5 ">
        <h4 class="article-app-widget-title">
            Bölge Gündem uygulamasını indirin, gelişmelerden haberdar olun
        </h4>
        <div class="article-app-widget-items">
            <a target="_blank" class="article-app-widget-item" href="https://play.google.com/store/apps/details?id=com.cmbilisim.cmnews.bolgegundem&hl=tr"> 
                <img alt="Google Play Bölge Gündem Uygulaması İndir" class="lazy" data-src="https://cdn.bolgegundem.com/d/other/2022/07/30/google-play-badge.png" height="40" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="151" />
            </a>
            <a target="_blank" class="article-app-widget-item" href="https://apps.apple.com/tr/app/b%C3%B6lge-g%C3%BCndem/id1124205515">
                <img alt="App Store Bölge Gündem Haber Uygulaması İndir" class="lazy" data-src="https://cdn.bolgegundem.com/d/other/2022/07/30/appstore.svg" height="40" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="151" />
            </a>
        </div>
    </div></section>
		
			<section class="comment-block">
		<header class="caption"><span>HABERE</span> YORUM KAT</header>

		<div class="comment_add clearfix">
	<form method="post" id="comment_form_3053401" onsubmit="return addComment(this, 1, 3053401);">
		<textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea>
		<input type="hidden" name="reply" value="0"/>
		<span class="reply_to"></span>
		<input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD"/>
		<input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA"/>
	</form>
	</div>
		
	</section>


<!-- -->

				<section class="banner banner-wide"><div>
<script id='tmd_bolgegundem_{order}'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://cdn.bolgegundem.com/d/loader.js?545";
s.setAttribute('widget-id','533800');
s.setAttribute('defer', 'defer');
document.getElementById('tmd_bolgegundem_{order}').parentNode.appendChild(s);
</script>
</div>

<p></p>

<!-- /90851098,5042632/bolgegundem.com_native_alti_desktop -->
<script>
googletag.cmd.push(function() {
	mappingHaberDetayAlti = googletag.sizeMapping().
		addSize([768, 360], [[670, 250], 'fluid']).
		build();   
});
</script>
<dfp-ad data-id="/90851098,5042632/bolgegundem.com_native_alti_desktop"  
data-sizes="[]"
data-mapping="mappingHaberDetayAlti">
</dfp-ad>
</section>
		
	<section class="box-02">
		<div class="row">
																						<div class="col-12 col-md-6 section-mb">
							<div class="post-item ia">
			<a href="/i-uzm-klinik-psikolog-isil-afat-kolukisa-tercih-doneminde-aileler-ogrencilere-3053313h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1097944.jpg" alt="Uzm. Klinik Psikolog Işıl Afat Kolukısa: &quot;Tercih döneminde aileler, öğrencilere baskı yapmamalı&quot;"/>
				</div>
				<span class="t">Uzm. Klinik Psikolog Işıl Afat Kolukısa: "Tercih döneminde aileler, öğrencilere baskı yapmamalı"</span>
											</a>
		</div>
						</div>
			
			
																				<div class="col-12 col-md-6 section-mb">
							<div class="post-item ia">
			<a href="/anadolu-universitesi-aof-lisans-on-lisans-bolumleri-ne-2022-istanbul-universitesi-3053308h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1097942.jpg" alt="Anadolu Üniversitesi AÖF lisans, ön lisans bölümleri ne 2022 ?  İstanbul Üniversitesi AÖF bölümleri ne 4 yıllık, 2 yıllık ?"/>
				</div>
				<span class="t">Anadolu Üniversitesi AÖF lisans, ön lisans bölümleri ne 2022 ?  İstanbul Üniversitesi AÖF bölümleri ne 4 yıllık, 2 yıllık ?</span>
											</a>
		</div>
						</div>
			
			
																				<div class="col-12 col-md-6 section-mb">
							<div class="post-item ia">
			<a href="/universite-harc-ucretleri-2022-2023-zamli-yeni-universite-harc-ucretleri-2023-3053261h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1097888.jpg" alt="Üniversite harç ücretleri 2022-2023! Zamlı, yeni üniversite harç ücretleri 2023, hangi fakültenin harcı ne kadar?"/>
				</div>
				<span class="t">Üniversite harç ücretleri 2022-2023! Zamlı, yeni üniversite harç ücretleri 2023, hangi fakültenin harcı ne kadar?</span>
											</a>
		</div>
						</div>
			
			
																				<div class="col-12 col-md-6 section-mb">
							<div class="post-item ia">
			<a href="/osym-baskani-duyurdu-2022-yks-tercih-islemlerinizi-yapmaya-baslayabilirsiniz-3053224h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1097852.jpg" alt="ÖSYM Başkanı duyurdu! &quot;2022-YKS tercih işlemlerinizi yapmaya başlayabilirsiniz&quot;"/>
				</div>
				<span class="t">ÖSYM Başkanı duyurdu! "2022-YKS tercih işlemlerinizi yapmaya başlayabilirsiniz"</span>
											</a>
		</div>
						</div>
			
				</div>
</section>
	
</div>

	</div>
	</div>
			<div class="col-12 col-lg-4">
						<section class="banner banner-side"><!-- sag-01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2996991329"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></section>
		<section class="side-content news-side-list ">
		<div class="row">
																<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/trabzonspor-sivasspor-super-kupa-maci-canli-izle-trabzonspor-sivasspor-maci-atv-hd-3053146h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098149.jpg" alt="Trabzonspor 4  - 0 Sivasspor Süper Kupa | Maç sonucu"/>
				</div>
				<span class="t">Trabzonspor 4  - 0 Sivasspor Süper Kupa | Maç sonucu</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/son-dakika-abd-baskani-joe-bidenden-kotu-haber-yeniden-karantinaya-girecek-3053497h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098147.jpg" alt="Son dakika | ABD Başkanı Joe Biden&#039;den kötü haber! Yeniden karantinaya girecek!"/>
				</div>
				<span class="t">Son dakika | ABD Başkanı Joe Biden'den kötü haber! Yeniden karantinaya girecek!</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/sicaklik-40-dereceye-dayanmisti-igdirda-birden-bastiran-yagmur-vatandaslari-3053495h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098145.jpg" alt="Sıcaklık 40 dereceye dayanmıştı! Iğdır&#039;da birden bastıran yağmur vatandaşları şaşkına çevirdi!"/>
				</div>
				<span class="t">Sıcaklık 40 dereceye dayanmıştı! Iğdır'da birden bastıran yağmur vatandaşları şaşkına çevirdi!</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/bu-rituel-hayatinizi-degistirecek-adil-yildirim-acikladi-sakasi-yok-olacak-3053494h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098143.jpg" alt="Bu ritüel hayatınızı değiştirecek! Adil Yıldırım açıkladı! &quot;Şakası yok, olacak!&quot;"/>
				</div>
				<span class="t">Bu ritüel hayatınızı değiştirecek! Adil Yıldırım açıkladı! "Şakası yok, olacak!"</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/son-dakika-msb-duyurdu-13-terorist-etkisiz-hale-getirildi-kendilerini-bekleyen-3053491h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098140.jpg" alt="Son dakika | MSB duyurdu: 13 terörist etkisiz hale getirildi! &quot;Kendilerini bekleyen sondan kaçış yok!&quot;"/>
				</div>
				<span class="t">Son dakika | MSB duyurdu: 13 terörist etkisiz hale getirildi! "Kendilerini bekleyen sondan kaçış yok!"</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/canli-cumhurbaskani-erdogan-orduda-findigin-fiyati-ne-olacak-3053488h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098139.jpg" alt="Son dakika | Cumhurbaşkanı Erdoğan Ordu&#039;da açıkladı! Fındığı olanlar yaşadı!"/>
				</div>
				<span class="t">Son dakika | Cumhurbaşkanı Erdoğan Ordu'da açıkladı! Fındığı olanlar yaşadı!</span>
											</a>
		</div>
					</div>
															<div class="col-12">
								<section class="banner banner-side"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></section>
						</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/abd-savunma-bakanligi-eski-mustesari-zakheim-mest-oldu-erdogan-nobele-aday-3053483h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098131.jpg" alt="ABD Savunma Bakanlığı eski müsteşarı Zakheim mest oldu! &quot;Erdoğan Nobel&#039;e aday gösterilmeli&quot;"/>
				</div>
				<span class="t">ABD Savunma Bakanlığı eski müsteşarı Zakheim mest oldu! "Erdoğan Nobel'e aday gösterilmeli"</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/rusya-devlet-baskani-vladimir-putin-hakkinda-soke-eden-iddia-turkiye-hava-sahasini-3053478h.htm">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.bolgegundem.com/d/news/1098126.jpg" alt="Rusya Devlet Başkanı Vladimir Putin hakkında şoke eden iddia! Türkiye hava sahasını kullanıp Suriye&#039;ye kaçacak"/>
				</div>
				<span class="t">Rusya Devlet Başkanı Vladimir Putin hakkında şoke eden iddia! Türkiye hava sahasını kullanıp Suriye'ye kaçacak</span>
											</a>
		</div>
					</div>
												</div>
</section>			<section class="banner banner-side"><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="1128098198"
     data-matched-content-ui-type="text"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></section>
				</div>
		</div>
		</div>
	</main>

	<footer class="base-footer footer-01">
	<div class="nav-top-container">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-auto">
					Bölge Gündem Haber &copy; 				</div>
				<div class="col-12 col-lg-auto">
					<nav class="nav-footer">
	<div><a href="/" title="Anasayfa">Anasayfa</a></div>
	<div><a href="/kunye" title="Künye">Künye</a></div>
	<div><a href="/hakkimizda-27s.htm" title="Künye">Hakkımızda</a></div>
	<div><a href="/iletisim" title="İletişim">İletişim</a></div>
	<div><a href="/gizlilik-ilkeleri" title="Gizlilik İlkeleri">Gizlilik İlkeleri</a></div>
</nav>				</div>
				<div class="col-12 col-lg-auto">
					<div class="nav-social"><a class="facebook-bg" href="https://www.facebook.com/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a class="twitter-bg" href="https://twitter.com/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a class="youtube-bg" href="https://www.youtube.com/channel/UC-vgEZichW_YL0pBe9ZeThw" rel="nofollow noopener noreferrer" target="_blank" title="Youtube sayfamıza abone ol"><i class="icon-youtube"></i></a><a class="linkedin-bg" href="https://www.linkedin.com/company/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Linkedin ile takip et"><i class="icon-linkedin"></i></a><a class="instagram-bg" href="https://www.instagram.com/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Instagram ile takip et"><i class="icon-instagramm"></i></a><a class="pinterest-bg" href="https://www.pinterest.com/bolgegundem" rel="nofollow noopener noreferrer" target="_blank" title="Pinterest ile takip et"><i class="icon-pinterest"></i></a><a class="rss-bg" href="/service/rss.php" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div>				</div>
			</div>
		</div>
	</div>
			<section class="nav-tags-container">
			<div class="container">
				<ul class="nav-tags">
    <li><a href="/" title="Haberler">Haberler</a></li>
    <li><a href="/son-dakika-haberleri.htm" title="Son Dakika Haberleri">Son Dakika Haberleri</a></li>
    <li><a href="/ekonomi-haberleri-1826hk.htm" title="Ekonomi Haberleri">Ekonomi Haberleri</a></li>
    <li><a href="/gundem-haberleri-358hk.htm" title="Gündem Haberleri">Gündem Haberleri</a></li>
    <li><a href="/magazin-haberleri-1832hk.htm" title="Magazin Haberleri">Magazin Haberleri</a></li>
    <li><a href="/spor-haberleri-25hk.htm" title="Spor Haberleri">Spor Haberleri</a></li>
    <li><a href="/dunya-haberleri-1828hk.htm" title="Dünya Haberleri">Dünya Haberleri</a></li>
    <li><a href="/magazin-haberleri-1832hk.htm" title="Kadın Haberleri">Kadın Haberleri</a></li>
    <li><a href="/bilim-teknoloji-haberleri-34hk.htm" title="Teknoloji Haberleri">Teknoloji Haberleri</a></li>
    <li><a href="/saglik-haberleri-33hk.htm" title="Sağlık Haberleri">Sağlık Haberleri</a></li>
    <li><a href="/film-ve-dizi-haberleri-1868hk.htm" title="Film ve Dizi Haberleri">Dizi Haberleri</a></li>
    <li><a href="/altin-haberleri.htm" title="Altın Fiyatları">Altın Fiyatları</a></li>
    <li><a href="/dolar-haberleri.htm" title="Dolar Kuru Haberleri">Dolar Kuru</a></li>
    <li><a href="/namaz-vakitleri.htm" title="Namaz Vakitleri Haberleri">Namaz Vakitleri</a></li>
    <li><a href="/imsakiye" title="İftar Saatleri">İftar Saatleri</a></li>
    <li><a href="/imsakiye/istanbul-sahur-ve-iftar-vakitleri.htm/" title="İstanbul İmsakiye 2022">İstanbul İmsakiye 2022</a></li>
    <li><a href="/nobetci-eczaneler.htm" title="Nöbetçi Eczaneler">Nöbetçi Eczaneler</a></li>
    <li><a href="/gunluk-burc-yorumlari-haberleri.htm" title="Günlük Burç Yorumları">Günlük Burç Yorumları</a></li>
    <li><a href="/deprem-haberleri.htm" title="Son Depremler">Son Depremler</a></li>
    <li><a href="/hava-durumu-haberleri.htm" title="Hava Durumu">Hava Durumu</a></li>
    <li><a href="/yayin-akisi-haberleri.htm" title="TV Yayın Akışı">TV Yayın Akışı</a></li>
    <li><a href="/yemek-tarifleri-haberleri.htm" title="Yemek Tarifleri">Yemek Tarifleri</a></li>
    <li><a href="/sayisal-loto-sonuclari.htm" title="Sayısal Loto Sonuçları">Sayısal Loto Sonuçları</a></li>
    <li><a href="/on-numara-sonuclari.htm" title="On Numara Sonuçları">On Numara Sonuçları</a></li>
    <li><a href="/sans-topu-sonuclari.htm" title="Şans Topu Sonuçları">Şans Topu Sonuçları</a></li>
    <li><a href="/milli-piyango-sonuclari-haberleri.htm" title="Milli Piyango Sonuçları">Milli Piyango Sonuçları</a></li>
    <li><a href="/istiklal-marsinin-10-kitasinin-anlami-nedir-istiklal-marsinin-10-kitasinin-aciklamas-456989h.htm" title="İstiklal Marşı Anlamı">İstiklal Marşı</a></li>
    <li><a href="/2022-danimarka-isci-alimi-basvuru-sartlari-neler-danimarka-is-basvurusu-nereden-nas-3049002h.htm" title="Danimarka İşçi Alımı">Danimarka İşçi Alımı</a></li>
    <li><a href="/topcular-yalova-feribot-ucreti-2021-ne-kadar-kac-tl-ido-eskihisar-topcular-feribot--3011471h.htm" title="İdo Eskihisar Topçular Feribot Fiyatı">İDO Eskihar Topçular</a></li>
    <li><a href="/esra-ezmeci-haberleri.htm" title="Esra Ezmeci Haberleri">Esra Ezmeci</a></li>
     <li><a href="/masterchef-haberleri.htm" title="MasterChef Haberleri">MasterChef</a></li>
</ul>
<section class="footerContents">
<center>
<p><span style="font-size:13px;">Haberler - Haber, Son Dakika ve Son Haberler</span></p>

<p><span style="font-size:13px;">Bölge Gündem Haber</span></p>

<p><span style="font-size:13px;">Türkiye ve dünyadan tüm güncel gelişmeler güvenilir haber sitesi Bölge Gündem Haber'de.</span></p>

<p><span style="font-size:13px;">Haber | Son Dakika | Haberler</span></p>

<p><span style="font-size:13px;">Copyright © 2013 – 2022 Bölge Gündem markası ve logosu, Sancer Medya Yayınclık ve Reklam Hizmetleri Ltd. Şti'nin tescilli markasıdır. Tüm hakları saklıdır. Bu siteyi ziyaret edenler Kullanıcı Sözleşmesini ve Çerez Politikasını okumuş ve kabul etmiş sayılırlar.</span></p>

<p> </p>
</center>
</section>
			</div>
		</section>
		<div class="container">
		<div class="row align-items-center flex-sm-row flex-column-reverse py-3">
			<div class="col cm-sign">
				<i class="icon-cm" title="CM Bilişim Teknolojileri"></i>
				<a href="https://www.cmbilisim.com/haber-portali-20s.htm?utm_referrer=https%3A%2F%2Fwww.bolgegundem.com%2F" target="_blank" title="CMNews Haber Portalı Yazılımı">Haber Portalı Yazılımı</a>
			</div>
			<div class="col nav-app">
				<div class="google-play">
					<a href="https://play.google.com/store/apps/details?id=com.cmbilisim.cmnews.bolgegundem" target="_blank" rel="noopener">Google Play Uygulamamız</a>
				</div>
			</div>
			<div class="col nav-app">
				<div class="apple-store">
					<a href="https://apps.apple.com/ca/app/bolge-gundem/id1124205515" target="_blank" rel="noopener">Apple Store Uygulamamız</a>
				</div>
			</div>
		</div>
	</div>
</footer>
<div id="nav-all" class="nav-all nav-all-01 overlay">
	<div class="logo-container">
		<img class="lazy" loading="lazy" data-src="https://www.bolgegundem.com/d/assets/logo-white.svg" alt="Bölge Gündem Haber" width="266" height="60" class="show-all-menu">
		<button id="close-nav-all" class="show-all-menu close"><i class="icon-cancel"></i></button>
	</div>
	<div class="search-container">
		<form action="/ara">
			<input type="text" placeholder="Sitede Ara" name="key"><button type="submit"><i class="icon-search"></i></button>
		</form>
	</div>
	<nav>
		<header class="caption">Haberler</header>
<ul class="topics">
		<li><a href="/son-dakika-haberleri.htm">Son Haberler</a></li>
	<li><a href="/mansetler.htm">Manşetler</a></li>
			<li>
			<a href="/gundem-haberleri-358hk.htm" title="Gündem">Gündem</a>
		</li>
				<li>
			<a href="/magazin-haberleri-1832hk.htm" title="Magazin">Magazin</a>
		</li>
				<li>
			<a href="/spor-haberleri-25hk.htm" title="Spor">Spor</a>
		</li>
				<li>
			<a href="/ekonomi-haberleri-1826hk.htm" title="Ekonomi">Ekonomi</a>
		</li>
				<li>
			<a href="/dunya-haberleri-1828hk.htm" title="Dünya">Dünya</a>
		</li>
				<li>
			<a href="/yerel-haberleri-19hk.htm" title="Yerel">Yerel</a>
		</li>
				<li>
			<a href="/egitim-haberleri-32hk.htm" title="Eğitim">Eğitim</a>
		</li>
				<li>
			<a href="/bilim-teknoloji-haberleri-34hk.htm" title="Teknoloji">Teknoloji</a>
		</li>
				<li>
			<a href="/din-haberleri-1837hk.htm" title="Din">Din</a>
		</li>
				<li>
			<a href="/ic-haberler-haberleri-1830hk.htm" title="İç Haberler">İç Haberler</a>
		</li>
				<li>
			<a href="/film-ve-dizi-haberleri-1868hk.htm" title="Film ve Dizi">Film ve Dizi</a>
		</li>
				<li>
			<a href="/saglik-haberleri-33hk.htm" title="Sağlık">Sağlık</a>
		</li>
				<li>
			<a href="/siyaset-haberleri-1827hk.htm" title="Siyaset">Siyaset</a>
		</li>
				<li>
			<a href="/tdk-anlami-nedir-haberleri-1893hk.htm" title="TDK anlamı nedir?">TDK anlamı nedir?</a>
		</li>
				<li>
			<a href="/calisma-hayati-haberleri-1836hk.htm" title="Çalışma Hayatı">Çalışma Hayatı</a>
		</li>
				<li>
			<a href="/yemek-tarifleri-haberleri-1854hk.htm" title="Yemek Tarifleri">Yemek Tarifleri</a>
		</li>
				<li>
			<a href="/ne-nedir-anlami-nedir-bilgilendirme-ansiklopedisi-haberleri-1873hk.htm" title="Ne, Nedir">Ne, Nedir</a>
		</li>
				<li>
			<a href="/dream-interpretation-haberleri-1894hk.htm" title="Dream Interpretation">Dream Interpretation</a>
		</li>
				<li>
			<a href="/tiktok-gundem-haberleri-1896hk.htm" title="Tiktok Gündem">Tiktok Gündem</a>
		</li>
				<li>
			<a href="/biyografi-haberleri-1831hk.htm" title="Biyografi">Biyografi</a>
		</li>
				<li>
			<a href="/hava-durumu-haberleri-1880hk.htm" title="Hava Durumu">Hava Durumu</a>
		</li>
				<li>
			<a href="/hayat-ve-yasam-haberleri-1834hk.htm" title="Hayat ve Yaşam">Hayat ve Yaşam</a>
		</li>
		
</ul>
<header class="caption">Diğer İçerikler</header>
<ul class="topics">
	<li><a href="/foto-galeri.htm">Foto Galeri</a></li>
	<li><a href="/video-galeri.htm">Web Tv</a></li>
	<li><a href="/yazarlar.htm">Yazarlar</a></li>
	<li><a href="/gazete-mansetleri.htm">Gazete Manşetleri</a></li>
</ul>
<header class="caption">Kurumsal</header>
<ul class="topics">
	<li><a href="/kunye">Künye</a></li>
	<li><a href="/iletisim">İletişim</a></li>
	<li><a href="/hakkimizda-27s.htm">Hakkımızda</a></li>
	<li><a href="/gizlilik-ilkeleri">Gizlilik İlkeleri</a></li>
	<li><a href="/kullanim-sartlari">Kullanım Şartları</a></li>
	<li><a href="/sitene-ekle.htm">Geliştiriciler İçin</a></li>
</ul>	</nav>
</div>
<!-- -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.bolgegundem.com/",
            "name": "Bölge Gündem Haber",
            "description": "Haberler ve son dakika haberler Türkiye ve dünyadan tüm güncel gelişmeler güvenilir haber sitesi Bölge Gündem Haber'de. Hemen ziyaret et gündem haberleri kaçırma.",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.bolgegundem.com/ara?key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "url": "https://www.bolgegundem.com/",
            "image": "https://www.bolgegundem.com/d/assets/facebook-default-share.png",
            "logo": "https://www.bolgegundem.com/d/assets/logo-white.svg",
            "telephone": "0216 491 46 22",
            "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
            "sameAs": [
                "https://www.facebook.com/bolgegundem",
                "https://www.twitter.com/bolgegundem",
                "https://www.instagram.com/bolgegundem"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Anasayfa",
                    "item": "https://www.bolgegundem.com/"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Eğitim",
                    "item": "https://www.bolgegundem.com/egitim-haberleri-32hk.htm"
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2022-07-29T11:18:00+03:00",
            "dateModified": "2022-07-29T11:18:00+03:00",
            "headline": "Son dakika | Bakan Özer açıkladı: 2022- 2023 eğitim öğretim yılı takvimi belli oldu! İşte tatil tarihleri...",
            "alternativeHeadline": "2022- 2023 eğitim öğretim yılı takvimi belli oldu! İşte tatil tarihleri...",
            "description": "Son dakika... Milli Eğitim Bakanı Mahmut Özer, 2022 - 2023 eğitim öğretim yılının başlangıç ve bitiş tarihinin yanı sıra tatil zamanlarını açıkladı.",
            "articleSection": "Eğitim",
            "image": [
                "https://cdn.bolgegundem.com/d/news/1098045.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": [
                {
                    "@type": "Person",
                    "name": "Bölge Gündem Editör Ekibi",
                    "url": "https://www.bolgegundem.com/bolge-gundem-editor-ekibi-34y.htm",
                    "image": "https://cdn.bolgegundem.com/d/author/34_b.jpg"
                }
            ],
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Bölge Gündem Haber",
                "url": "https://www.bolgegundem.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.bolgegundem.com/d/assets/logo-amp.png",
                    "width": 600,
                    "height": 60
                }
            },
            "mainEntityOfPage": "https://www.bolgegundem.com/son-dakika-bakan-ozer-acikladi-2022-2023-egitim-ogretim-yili-takvimi-belli-oldu-3053401h.htm",
            "inLanguage": "tr"
        }
    ]
}
</script>
<script>
pubData = {"footer-sticky":"%3C%21--%20%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%20--%3E%0D%0A%3Cdiv%20id%3D%27div-gpt-ad-1632217039705-0%27%3E%3C%2Fdiv%3E%0D%0A%3Cscript%3E%0D%0Agoogletag.cmd.push%28function%28%29%20%7B%0D%0A%09googletag.defineSlot%28%27%2F90851098%2C5042632%2Fbolgegundem.com_sticky_mobil_reklamup%27%2C%20%20%5B%5B320%2C%20100%5D%2C%20%5B320%2C%2050%5D%5D%2C%20%27div-gpt-ad-1632217039705-0%27%29.addService%28googletag.pubads%28%29%29%3B%0D%0A%09googletag.pubads%28%29.enableSingleRequest%28%29%3B%0D%0A%09googletag.pubads%28%29.collapseEmptyDivs%28%29%3B%0D%0A%09googletag.enableServices%28%29%3B%0D%0A%09googletag.display%28%27div-gpt-ad-1632217039705-0%27%29%3B%0D%0A%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
	
<!-- <script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script> -->

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js" defer></script>


<script async src="https://fundingchoicesmessages.google.com/i/pub-1957702275534731?ers=1" nonce="m/eYWo8sUdX6IjN2ddPNxg"></script><script nonce="m/eYWo8sUdX6IjN2ddPNxg">(function() {function signalGooglefcPresent() {if (!window.frames['googlefcPresent']) {if (document.body) {const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe);} else {setTimeout(signalGooglefcPresent, 0);}}}signalGooglefcPresent();})();</script>
<script async type="text/javascript" src="https://cdn.bolgegundem.com/d/kaynak.js?54545656742756464554774" async></script>


		<script type="text/javascript">
var cookiePolicyData = {"expire":"2","link":"https:\/\/www.bolgegundem.com\/cerez-politikasi-s.htm","message":"Sitemizden en iyi \u015fekilde faydalanabilmeniz i\u00e7in \u00e7erezler kullan\u0131lmaktad\u0131r. Bu siteye giri\u015f yaparak \u00e7erez kullan\u0131m\u0131n\u0131 kabul etmi\u015f bulunuyorsunuz. Daha fazla bilgi i\u00e7in <a href=\"https:\/\/www.bolgegundem.com\/cerez-politikasi-18s.htm\" target=\"_blank\"><strong><u>\u00c7erez politikam\u0131za<\/u><\/strong><\/a> t\u0131klay\u0131n\u0131z."};
</script>
<!-- -->
	<!-- 0.070832967758179 -->
	</body>
	</html>
	