<!DOCTYPE html>
<html lang="tr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="tr" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" href="/favicon.ico"> 
<title>Cumhurbaşkanı Erdoğan hafta sonu ve Ramazan ayı ile ilgili alınan yeni kararları açıkladı! videosu</title>
<meta name="description" content="Dün Cumhurbaşkanı Recep Tayyip Erdoğan, gerçekleştirilen Kabine toplantısının ardından hafta sonları sokağa çıkma yasağı ve Ramazan ayında uygulanacak tedbirler ile ilgili açıklamalarda bulundu. Beştepe&#039;den yaptığı canlı yayınla alınan yeni kuralları açıklayan Erdoğan, yeni Türkiye haritasını da ekranlarda gösterdi." />
<link rel="canonical" href="https://www.bolgegundem.com/cumhurbaskani-erdogan-hafta-sonu-ve-ramazan-ayi-ile-ilgili-alinan-yeni-kararlari-acikl-7243v.htm" />
<link rel="amphtml" href="https://www.bolgegundem.com/service/amp/cumhurbaskani-erdogan-hafta-sonu-ve-ramazan-ayi-ile-ilgili-alinan-yeni-kararlari-acikl-7243v.htm">
<link rel="image_src" type="image/jpeg" href="https://cdn.bolgegundem.com/d/video/7243.jpg" />
<meta name="DC.date.issued" content="2021-03-30T09:20:00+03:00" />
<meta property="og:type" content="video.other" />
<meta property="og:site_name" content="Bölge Gündem Haber" />
<meta property="og:url" content="https://www.bolgegundem.com/cumhurbaskani-erdogan-hafta-sonu-ve-ramazan-ayi-ile-ilgili-alinan-yeni-kararlari-acikl-7243v.htm" />
<meta property="og:title" content="Cumhurbaşkanı Erdoğan hafta sonu ve Ramazan ayı ile ilgili alınan yeni kararları açıkladı!" />
<meta property="og:description" content="Dün Cumhurbaşkanı Recep Tayyip Erdoğan, gerçekleştirilen Kabine toplantısının ardından hafta sonları sokağa çıkma yasağı ve Ramazan ayında uygulanacak tedbirler ile ilgili açıklamalarda bulundu. Beştepe&#039;den yaptığı canlı yayınla alınan yeni kuralları açıklayan Erdoğan, yeni Türkiye haritasını da ekranlarda gösterdi." />
<meta property="og:image" content="https://cdn.bolgegundem.com/d/video/7243.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="335" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="author" href="/humans.txt">
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//www.bolgegundem.com" />
<link rel="dns-prefetch" href="//cdn.bolgegundem.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//ssl.google-analytics.com" />
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//apis.google.com" />
<link rel="dns-prefetch" href="//gatr.hit.gemius.pl">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn.onesignal.com">
<link rel="dns-prefetch" href="//cdn2.bildirt.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="https://mc.yandex.ru">
 <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> 
 <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> 
 <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> 
 <link rel='dns-prefetch' href="//s.gravatar.com/"/> 
<meta name="yandex-verification" content="0a9c37b6270fd711" />

		<script>
			if ('serviceWorker' in navigator)
			{
				navigator.serviceWorker.register('/service-worker.js');
			}
		</script><style>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</style><style>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</style><script type="text/javascript">var BURL="https://www.bolgegundem.com/"; var SURL="https://cdn.bolgegundem.com/s/"; var DURL="https://cdn.bolgegundem.com/d/";</script>

<script>
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
    "contentType": "Video Detay"
});
</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
"https://www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,"script","dataLayer","GTM-TZZM5WK");
</script>
<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/s/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/s/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/s/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/s/favicon/safari-pinned-tab.svg" color="#aa0000">
<link rel="shortcut icon" href="/s/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Bölge Gündem">
<meta name="application-name" content="Bölge Gündem">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#940000">

<meta name="yandex-verification" content="ad014d1058e90b8c" />

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="body-video boxed header-fixed">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZZM5WK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async type="text/javascript" src="https://cdn.bolgegundem.com/s/iab.js" defer></script>

<!-- AdManager start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<!-- Admanager end-->
<div class="CM_pageskin left hidden-xs hidden-sm fixed"><!-- /5042632/BG_Desktop/006-Sol-Kayan -->
<script>
googletag.cmd.push(function() {
	mappingsol = googletag.sizeMapping().
		addSize([1610, 600], [[300, 600]]).
		addSize([1366, 600], [[160, 600]]).
		addSize([1280, 600], [[120, 600]]).
                addSize([0, 0], []).
		build();
});
</script>
<dfp-ad data-id="/5042632/BG_Desktop/006-Sol-Kayan" data-sizes="[]" data-mapping="mappingsol"></dfp-ad></div><header class="base-header"><div class="top-menu"><ul class="clearfix"><li class="parent"><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm" target="_self"><span>SON DAKİKA</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/kimdir-haberleri.htm" target="_self"><span><SPAN STYLE="COLOR: #C10E14;">KİMDİR</SPAN></span></a></li><li class="parent"><a href="https://www.bolgegundem.com/hava-durumu-haberleri.htm" target="_self"><span>HAVA DURUMU</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/asgari-ucret-haberleri.htm" target="_self"><span>ASGARİ ÜCRET</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//survivor-haberleri.htm" target="_self"><span>SURVİVOR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/altin-haberleri.htm" target="_self"><span>ALTIN</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/dolar-haberleri.htm" target="_self"><span>DOLAR</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/ruya-tabirleri-haberleri.htm" target="_self"><span>RÜYA TABİRLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com//yayin-akisi-haberleri.htm" target="_self"><span>YAYIN AKIŞI</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm" target="_self"><span>NÖBETÇİ ECZANE</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/namaz-vakitleri.htm" target="_self"><span>NAMAZ VAKİTLERİ</span></a></li><li class="parent"><a href="https://www.bolgegundem.com/gunluk-burc-yorumlari-haberleri.htm" target="_self"><span>GÜNLÜK BURÇ</span></a></li></ul></div><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive" src="https://cdn.bolgegundem.com/s/i/logo.svg" alt="Bölge Gündem Haber" width="200" height="45" /></a><nav class="nav-top pull-left"><ul class="clearfix"><li><a href="https://www.bolgegundem.com/gundem-1vk.htm" target="_self"><span>GÜNDEM</span></a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm" target="_self"><span>SİYASET</span></a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm" target="_self"><span>OTOMOBİL</span></a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm" target="_self"><span>MAGAZİN</span></a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm" target="_self"><span>SPOR</span></a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm" target="_self"><span>KOMİK</span></a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm" target="_self"><span>TEKNOLOJİ</span></a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm" target="_self"><span>DÜNYA</span></a></li><li><a href="https://www.bolgegundem.com/din-9vk.htm" target="_self"><span>DİN</span></a></li></ul></nav><div class="nav-mini pull-right"><a href="javascript:;" class="toggle" id="menu_toggle" title="Menu" rel="self"><i class="icon-menu"></i></a><a href="https://www.bolgegundem.com/video-galeri.htm" title="Web TV"><i class="icon-videocam"></i></a><a href="https://www.bolgegundem.com/foto-galeri.htm" title="Foto Galeri"><i class="icon-camera"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div id="menu"><ul class="topics clearfix"><li><span>Kategoriler</span><ul><li><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/film-ve-dizi-haberleri-1868hk.htm" target="_self">Film ve Dizi</a></li><li><a href="https://www.bolgegundem.com/guncel-haberleri-1hk.htm" target="_self">Güncel</a></li><li><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayat-ve-yasam-haberleri-1834hk.htm" target="_self">Hayat ve Yaşam</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Teknoloji</a></li><li><a href="https://www.bolgegundem.com/yemek-tarifleri-haberleri-1854hk.htm" target="_self">Yemek Tarifleri</a></li><li><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li></ul></li><li><span>Foto Galeri</span><ul><li><a href="https://www.bolgegundem.com/alisveris-14gk.htm">Alışveriş</a></li><li><a href="https://www.bolgegundem.com/dini-bilgiler-11gk.htm">Dini Bilgiler</a></li><li><a href="https://www.bolgegundem.com/dunya-3gk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/ekonomi-13gk.htm">Ekonomi</a></li><li><a href="https://www.bolgegundem.com/faydali-bilgiler-12gk.htm">Faydalı Bilgiler</a></li><li><a href="https://www.bolgegundem.com/gundem-1gk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/hayvanlar-6gk.htm">Hayvanlar</a></li><li><a href="https://www.bolgegundem.com/ic-haberler-15gk.htm">İç Haberler</a></li><li><a href="https://www.bolgegundem.com/kultur-ve-sanat-8gk.htm">Kültür ve Sanat</a></li><li><a href="https://www.bolgegundem.com/magazin-5gk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-9gk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10gk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2gk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7gk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-4gk.htm">Teknoloji</a></li></ul></li><li><span>Web TV</span><ul><li><a href="https://www.bolgegundem.com/din-9vk.htm">Din</a></li><li><a href="https://www.bolgegundem.com/diziler-ve-filmler-12vk.htm">Diziler ve Filmler</a></li><li><a href="https://www.bolgegundem.com/dunya-4vk.htm">Dünya</a></li><li><a href="https://www.bolgegundem.com/egitim-11vk.htm">Eğitim</a></li><li><a href="https://www.bolgegundem.com/gundem-1vk.htm">Gündem</a></li><li><a href="https://www.bolgegundem.com/komik-5vk.htm">Komik</a></li><li><a href="https://www.bolgegundem.com/magazin-8vk.htm">Magazin</a></li><li><a href="https://www.bolgegundem.com/otomobil-3vk.htm">Otomobil</a></li><li><a href="https://www.bolgegundem.com/saglik-10vk.htm">Sağlık</a></li><li><a href="https://www.bolgegundem.com/siyaset-2vk.htm">Siyaset</a></li><li><a href="https://www.bolgegundem.com/spor-7vk.htm">Spor</a></li><li><a href="https://www.bolgegundem.com/teknoloji-6vk.htm">Teknoloji</a></li></ul></li><li><span>Diğer</span><ul><li><a href="https://www.bolgegundem.com/yazarlar.htm">Yazarlar</a></li><li><a href="https://www.bolgegundem.com/mansetler.htm">Manşetler</a></li><li><a href="https://www.bolgegundem.com/son-dakika-haberleri.htm">Son Dakika Haberleri</a></li><li><a href="https://www.bolgegundem.com/gazete-mansetleri.htm">Gazete Manşetleri</a></li><li><a href="https://www.bolgegundem.com/weather_report.php">Hava Durumu</a></li><li><a href="https://www.bolgegundem.com/namaz-vakitleri.htm">Namaz Vakitleri</a></li><li><a href="https://www.bolgegundem.com/imsakiye/">İmsakiye</a></li><li><a href="https://www.bolgegundem.com/nobetci-eczaneler.htm">Nöbetçi Eczaneleri</a></li><li><a href="https://www.bolgegundem.com/sitene-ekle.htm">Sitene Ekle</a></li><li><a href="https://www.bolgegundem.com/contact.php">İletişim</a></li></ul></li></ul></div></div></header><main role="main"><div class="page-title"><div class="container"><ol>
<li class="icon-videocam"><a href="https://www.bolgegundem.com/video-galeri.htm"><span>WEB TV</span></a></li>
<li><a href="https://www.bolgegundem.com/gundem-1vk.htm"><span>GÜNDEM</span></a></li>
<li><span>Cumhurbaşkanı Erdoğan hafta sonu ve Ramazan ayı ile ilgili alınan yeni kararları açıkladı!</span></li></ol></div></div><div class="page-inner"><div class="container clearfix"><div class="page-content"><div class="banner"><!-- 19-video-detay-sayfa-basi-01-esnek -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
      style="display:inline-block;width:670px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7777085078"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- 19-video-detay-sayfa-basi-01-esnek -->
<ins class="adsbygoogle visible-xs hidden-sm hidden-md"
      style="display:inline-block;width:300px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7777085078"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="video-detail"><div class="title"><h1>Cumhurbaşkanı Erdoğan hafta sonu ve Ramazan ayı ile ilgili alınan yeni kararları açıkladı!</h1></div><div class="video-container"><iframe src="https://www.bolgegundem.com/video-embed/7243" width="660" height="auto" frameborder="0" allowfullscreen></iframe></div><div class="content clearfix"><div class="s bookmark-block" data-type="1" data-twitter="bolgegundem"><a class="icon-mail-alt" rel="nofollow" href="javascript:void(0)" onclick="return openPopUp_520x390('https://www.bolgegundem.com/send_to_friend.php?type=20&amp;id=7243');" title="Arkadaşına Gönder"></a></div><div class="sc">Dün Cumhurbaşkanı Recep Tayyip Erdoğan, gerçekleştirilen Kabine toplantısının ardından hafta sonları sokağa çıkma yasağı ve Ramazan ayında uygulanacak tedbirler ile ilgili açıklamalarda bulundu. Beştepe'den yaptığı canlı yayınla alınan yeni kuralları açıklayan Erdoğan, yeni Türkiye haritasını da ekranlarda gösterdi.</div><div class="banner">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-ef+6k-30-ac+ty"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="9587099966"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="text-content"><h2><strong>İŞTE ALINAN YENİ KARARLAR</strong></h2><p>- Türkiye'nin tamamında sokağa çıkma sınırlaması akşam 21.00 sabah 05.00 olarak haftanın her günü devam edecek.</p><p>- Kırmızı kategorideki illerde, pazar günü uygulanan kısıtlama artık cumartesi ve pazar olarak sürecektir.</p><p>- Lokanta ve kafe gibi işletmeler renk ayrımı olmaksızın tüm Türkiye'de yüzde 50 kapasite ve belirlenen kurallara uygun şekilde çalışabilecek</p><p>- Kapanma saati sonrası ve sokak kısıtlaması günlerindeki paket servisi devam edecektir.</p><p>- Ramazan ayında fedakarlık yapacağız. Ülke genelinde hafta sonu sınırlaması uygulayacağız.</p><p>- Sadece Ramazan boyunca lokanta ve kafe gibi işletmeler hizmetlerini paket servisle sınırlandıracak.</p><p>- Yine ramazan boyunca toplu iftar ve sahur gerçekleştirilemeyecektir.</p><p class="rel-link rel-link-2"><a href="https://www.bolgegundem.com/bir-zamanlar-cukurova-90-bolum-fragmani-yayinlandi-dun-gece-ruyamda-yilmazi-gordum-7241v.htm"><img alt="Bir Zamanlar Çukurova 90. bölüm fragmanı yayınlandı! | ''Dün gece rüyamda Yılmaz'ı gördüm''" height="auto" src="https://cdn.bolgegundem.com/d/video/7241.jpg" width="160" /><span class="t">Bir Zamanlar Çukurova 90. bölüm fragmanı yayınlandı! | ''Dün gece rüyamda Yılmaz'ı gördüm''</span></a></p><p class="rel-link rel-link-2"><a href="https://www.bolgegundem.com/30-mart-hava-durumu-saganak-yagislar-tum-yurtta-gun-icinde-etkisini-gosteriyor-7229v.htm"><img alt="30 Mart Hava Durumu | Sağanak yağışlar tüm yurtta gün içinde etkisini gösteriyor!" height="auto" src="https://cdn.bolgegundem.com/d/video/7229.jpg" width="160" /><span class="t">30 Mart Hava Durumu | Sağanak yağışlar tüm yurtta gün içinde etkisini gösteriyor!</span></a></p><p class="rel-link rel-link-2"><a href="https://www.bolgegundem.com/pendikte-bir-kadinin-otobus-isyani-gorenleri-hayrete-dusurdu-7240v.htm"><img alt="Pendik'te bir kadının otobüs isyanı görenleri hayrete düşürdü!" height="auto" src="https://cdn.bolgegundem.com/d/video/7240.jpg" width="160" /><span class="t">Pendik'te bir kadının otobüs isyanı görenleri hayrete düşürdü!</span></a></p><p class="rel-link rel-link-2"><a href="https://www.bolgegundem.com/yardim-isteyen-kadina-gecersiz-20-lira-verdi-o-goruntuler-insanlik-olmus-dedirtti-7237v.htm"><img alt="Yardım isteyen kadına ''geçersiz 20 lira'' verdi! O görüntüler ''insanlık ölmüş'' dedirtti" height="auto" src="https://cdn.bolgegundem.com/d/video/7237.jpg" width="160" /><span class="t">Yardım isteyen kadına ''geçersiz 20 lira'' verdi! O görüntüler ''insanlık ölmüş'' dedirtti</span></a></p><p>&nbsp;</p></div><div class="date">30 Mart 2021 Salı 09:20</div></div></div><div class="banner"><!-- 51-video-detay-icerik-alti-336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="4278932969"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><section class="comment-block"><span class="caption"><span>VİDEOYA</span> YORUM KAT</span><div class="comment_add clearfix"><form method="post" id="comment_form_7243" onsubmit="return addComment(this, 20, 7243);"><label class="sr-only" for="comment_content_7243">YORUMUNUZ</label><textarea name="comment_content" class="comment_content" id="comment_content_7243" rows="6" placeholder="YORUMUNUZ" maxlength="750"></textarea><input type="hidden" name="reply" value="0" /><span class="reply_to"></span><label class="sr-only" for="member_name_7243">AD-SOYAD</label><input type="text" name="member_name" id="member_name_7243" class="member_name" placeholder="AD-SOYAD" /><input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA" /></form></div></section><div class="banner"><!-- 51-video-detay-yorum-alti-(esnek) -->

<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="3369769105"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div>
<script id='tmd_bolgegundem_{order}'>
var s = document.createElement('script');
s.type = 'text/javascript'; 
s.src = "https://widget.cdn.vidyome.com/builds/loader.js";
s.setAttribute('widget-id','533800');
document.getElementById('tmd_bolgegundem_{order}').parentNode.appendChild(s);
</script>
</div>

<!-- 62-eslestirilen-icerik  -->
<ins class="adsbygoogle hidden-xs hidden-sm hidden-md visible-lg"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="7217514779"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="3"
     data-matched-content-columns-num="3"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="middle_sub_page_title"><span>Benzer Videolar</span></div><div class="box-video"><div class="row"><div class="col-xs-12 col-ms-6 col-sm-4"><a href="https://www.bolgegundem.com/30-mart-hava-durumu-saganak-yagislar-tum-yurtta-gun-icinde-etkisini-gosteriyor-7229v.htm"><div class="imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7229.jpg" alt="30 Mart Hava Durumu | Sağanak yağışlar tüm yurtta gün içinde etkisini gösteriyor!" /></div><span class="t">30 Mart Hava Durumu | Sağanak yağışlar tüm yurtta gün içinde etkisini gösteriyor!</span></a></div><div class="col-xs-12 col-ms-6 col-sm-4"><a href="https://www.bolgegundem.com/pendikte-bir-kadinin-otobus-isyani-gorenleri-hayrete-dusurdu-7240v.htm"><div class="imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7240.jpg" alt="Pendik&#039;te bir kadının otobüs isyanı görenleri hayrete düşürdü!" /></div><span class="t">Pendik'te bir kadının otobüs isyanı görenleri hayrete düşürdü!</span></a></div><div class="col-xs-12 col-ms-6 col-sm-4"><a href="https://www.bolgegundem.com/yardim-isteyen-kadina-gecersiz-20-lira-verdi-o-goruntuler-insanlik-olmus-dedirtti-7237v.htm"><div class="imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7237.jpg" alt="Yardım isteyen kadına &#039;&#039;geçersiz 20 lira&#039;&#039; verdi! O görüntüler &#039;&#039;insanlık ölmüş&#039;&#039; dedirtti" /></div><span class="t">Yardım isteyen kadına ''geçersiz 20 lira'' verdi! O görüntüler ''insanlık ölmüş'' dedirtti</span></a></div><div class="col-xs-12 col-ms-6 col-sm-3"><a href="https://www.bolgegundem.com/maskeyi-uygunsuz-takan-bir-vatandasin-koronavirus-aciklamasi-kalan-saglar-bizim-7227v.htm"><div class="imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7227.jpg" alt="Maskeyi uygunsuz takan bir vatandaşın koronavirüs açıklaması: &#039;&#039;Kalan sağlar bizim&#039;&#039;" /></div><span class="t">Maskeyi uygunsuz takan bir vatandaşın koronavirüs açıklaması: ''Kalan sağlar bizim''</span></a></div><div class="col-xs-12 col-ms-6 col-sm-3"><a href="https://www.bolgegundem.com/26-mart-hava-durumu-haftanin-son-gununde-yagislar-yurtta-etkili-oluyor-7218v.htm"><div class="imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7218.jpg" alt="26 Mart Hava Durumu | Haftanın son gününde yağışlar yurtta etkili oluyor!" /></div><span class="t">26 Mart Hava Durumu | Haftanın son gününde yağışlar yurtta etkili oluyor!</span></a></div><div class="col-xs-12 col-ms-6 col-sm-3"><a href="https://www.bolgegundem.com/komsusundan-siddet-gordugunu-tiktokta-gozyaslariyla-anlatmisti-valilikten-duruma-ilisk-7221v.htm"><div class="imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7221.jpg" alt="Komşusundan şiddet gördüğünü Tiktok&#039;ta gözyaşlarıyla anlatmıştı! Valilikten duruma ilişkin açıklama geldi" /></div><span class="t">Komşusundan şiddet gördüğünü Tiktok'ta gözyaşlarıyla anlatmıştı! Valilikten duruma ilişkin açıklama geldi</span></a></div><div class="col-xs-12 col-ms-6 col-sm-3"><a href="https://www.bolgegundem.com/abdde-en-aci-olum-nehirde-bogulurken-olmelerini-izlediler-7219v.htm"><div class="imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7219.jpg" alt="ABD&#039;de en acı ölüm! Nehirde boğulurken ölmelerini izlediler" /></div><span class="t">ABD'de en acı ölüm! Nehirde boğulurken ölmelerini izlediler</span></a></div><div class="col-xs-12 col-ms-6 col-sm-4"><a href="https://www.bolgegundem.com/meteoroloji-gunler-oncesinden-uyarmisti-istanbulda-kar-yagisi-basladi-7217v.htm"><div class="imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7217.jpg" alt="Meteoroloji günler öncesinden uyarmıştı! İstanbul&#039;da kar yağışı başladı" /></div><span class="t">Meteoroloji günler öncesinden uyarmıştı! İstanbul'da kar yağışı başladı</span></a></div><div class="col-xs-12 col-ms-6 col-sm-4"><a href="https://www.bolgegundem.com/tribunde-akil-almaz-kaza-yuzlerce-kisi-bir-anda-ust-uste-yigildi-7215v.htm"><div class="imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7215.jpg" alt="Tribünde akıl almaz kaza! Yüzlerce kişi bir anda üst üste yığıldı" /></div><span class="t">Tribünde akıl almaz kaza! Yüzlerce kişi bir anda üst üste yığıldı</span></a></div><div class="col-xs-12 col-ms-6 col-sm-4"><a href="https://www.bolgegundem.com/sislide-akil-almaz-hirsizlik-kadin-esi-ve-cocuguyla-metrelerce-suruklendi-7211v.htm"><div class="imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7211.jpg" alt="Şişli&#039;de akıl almaz hırsızlık! Kadın, eşi ve çocuğuyla metrelerce sürüklendi" /></div><span class="t">Şişli'de akıl almaz hırsızlık! Kadın, eşi ve çocuğuyla metrelerce sürüklendi</span></a></div></div></div><div class="banner">
<!-- 23-video-sayfa-alti-05-esnek -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="1559161085"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><aside class="base-side clearfix"><div class="side-content video-side-list"><div class="row ms-row-fit"><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/demet-akalinin-kizi-hiradan-tiktokta-skandal-olay-bir-fenomeni-zengin-etti-7244v.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7244.jpg" alt="Demet Akalın&#039;ın kızı Hira&#039;dan Tiktok&#039;ta skandal olay! Bir fenomeni zengin etti" /></span><span class="t">Demet Akalın'ın kızı Hira'dan Tiktok'ta skandal olay! Bir fenomeni zengin etti</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/cumhurbaskani-erdogan-hafta-sonu-ve-ramazan-ayi-ile-ilgili-alinan-yeni-kararlari-acikl-7243v.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7243.jpg" alt="Cumhurbaşkanı Erdoğan hafta sonu ve Ramazan ayı ile ilgili alınan yeni kararları açıkladı!" /></span><span class="t">Cumhurbaşkanı Erdoğan hafta sonu ve Ramazan ayı ile ilgili alınan yeni kararları açıkladı!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/kuzey-yildizi-ilk-ask-58-bolum-fragmani-yayinlandi-yildizin-ameliyati-korkutuyor-7242v.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7242.jpg" alt="Kuzey Yıldızı İlk Aşk 58. bölüm fragmanı yayınlandı! | Yıldız&#039;ın ameliyatı korkutuyor!" /></span><span class="t">Kuzey Yıldızı İlk Aşk 58. bölüm fragmanı yayınlandı! | Yıldız'ın ameliyatı korkutuyor!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/bir-zamanlar-cukurova-90-bolum-fragmani-yayinlandi-dun-gece-ruyamda-yilmazi-gordum-7241v.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7241.jpg" alt="Bir Zamanlar Çukurova 90. bölüm fragmanı yayınlandı! | &#039;&#039;Dün gece rüyamda Yılmaz&#039;ı gördüm&#039;&#039;" /></span><span class="t">Bir Zamanlar Çukurova 90. bölüm fragmanı yayınlandı! | ''Dün gece rüyamda Yılmaz'ı gördüm''</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/30-mart-hava-durumu-saganak-yagislar-tum-yurtta-gun-icinde-etkisini-gosteriyor-7229v.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7229.jpg" alt="30 Mart Hava Durumu | Sağanak yağışlar tüm yurtta gün içinde etkisini gösteriyor!" /></span><span class="t">30 Mart Hava Durumu | Sağanak yağışlar tüm yurtta gün içinde etkisini gösteriyor!</span></a><a class="col-xs-12 col-ms-6 col-sm-6 col-md-12" href="https://www.bolgegundem.com/pendikte-bir-kadinin-otobus-isyani-gorenleri-hayrete-dusurdu-7240v.htm"><span class="i imgc"><img class="lazy" data-src="https://cdn.bolgegundem.com/d/video/7240.jpg" alt="Pendik&#039;te bir kadının otobüs isyanı görenleri hayrete düşürdü!" /></span><span class="t">Pendik'te bir kadının otobüs isyanı görenleri hayrete düşürdü!</span></a></div></div><div class="banner-side"><div class="banner"><!-- sag2-(300x250) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1957702275534731"
     data-ad-slot="2682047006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div></div></main><footer class="base-footer"><div class="container"><a class="logo" href="https://www.bolgegundem.com/" rel="home"><img class="img-responsive lazy" src="https://cdn.bolgegundem.com/s/i/logo.png" alt="Bölge Gündem Haber" width="200" height="70" loading="lazy"/></a><ul class="nav-footer"><li class="parent"><a href="https://www.bolgegundem.com/" target="_self">Ana Sayfa</a></li><li class="parent"><a href="https://www.bolgegundem.com/bolge-gundem-kullanim-sartlari-20s.htm" target="_self">Kullanım Şartl..</a></li><li class="parent"><a href="https://www.bolgegundem.com/cerez-politikasi-18s.htm" target="_self">Çerez Politi..</a></li><li class="parent"><a href="https://www.bolgegundem.com/kunye-5sf.htm" target="_self">Künye</a></li><li class="parent"><a href="https://www.bolgegundem.com/contact.php" target="_self">İletişim</a></li><li class="parent"><a href="https://www.bolgegundem.com/gizlilik-ilkeleri-privacy-policy-1s.htm" target="_self">Gizlilik İlke..</a></li></ul><div class="nav-social"><a href="https://www.facebook.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Facebook ile takip et"><i class="icon-facebook"></i></a><a href="https://twitter.com/bolgegundem" rel="nofollow noopener" target="_blank" title="Twitter ile takip et"><i class="icon-twitter"></i></a><a href="https://www.bolgegundem.com/rss/" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a><a href="https://www.bolgegundem.com/member_login.php" title="Üye girişi"><i class="icon-lock"></i></a><a href="https://www.bolgegundem.com/search_result.php" title="Site içi arama"><i class="icon-search"></i></a></div><div class="info">Tüm Hakları Saklıdır &copy; 2013 - 2021 <span>Bölge Gündem Haber</span> &nbsp;|&nbsp; 0216 491 64 22 &nbsp;|&nbsp; <span class="cm-sign"><a href="//www.cmbilisim.com/haber-portali-20s.htm" rel="nofollow noopener" target="_blank" title="CMNews Haber Portalı Scripti">Haber Scripti</a><i class="icon-cm" title="CM Bilişim Teknolojileri"></i></span></div><div class="back-to-top"><i class="icon-up-open"></i></div><div class="nav-ql"><ul class="clearfix"><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/gundem-haberleri-358hk.htm" target="_self">Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/egitim-haberleri-32hk.htm" target="_self">Eğitim</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/yerel-haberleri-19hk.htm" target="_self">Yerel</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/magazin-haberleri-1832hk.htm" target="_self">Magazin</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/spor-haberleri-25hk.htm" target="_self">Spor</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/saglik-haberleri-33hk.htm" target="_self">Sağlık</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/siyaset-haberleri-1827hk.htm" target="_self">Siyaset</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ic-haberler-haberleri-1830hk.htm" target="_self">İç Haberler</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/din-haberleri-1837hk.htm" target="_self">Din</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/bilim-teknoloji-haberleri-34hk.htm" target="_self">Bilim ve Teknoloji</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/biyografi-haberleri-1831hk.htm" target="_self">Biyografi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/calisma-hayati-haberleri-1836hk.htm" target="_self">Çalışma Hayatı</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/ekonomi-haberleri-1826hk.htm" target="_self">Ekonomi</a></li><li class="parent"><i class="icon-angle-right"></i><a href="https://www.bolgegundem.com/dunya-haberleri-1828hk.htm" target="_self">Dünya</a></li></ul></div></div></footer><script type="text/javascript" src="https://cdn.bolgegundem.com/s/function.js?210206.js" async></script>
<script type="text/javascript">
pubData = {"400":"%3C%21--%20esnek%28yaz%C4%B1-i%C3%A7i-yeni%29%20--%3E%0D%0A%3Cins%20class%3D%22adsbygoogle%22%0D%0A%20%20%20%20%20style%3D%22display%3Ablock%22%0D%0A%20%20%20%20%20data-ad-client%3D%22ca-pub-1957702275534731%22%0D%0A%20%20%20%20%20data-ad-slot%3D%221004188540%22%0D%0A%20%20%20%20%20data-ad-format%3D%22auto%22%0D%0A%20%20%20%20%20data-full-width-responsive%3D%22true%22%3E%3C%2Fins%3E%0D%0A%3Cscript%3E%0D%0A%20%20%20%20%20%28adsbygoogle%20%3D%20window.adsbygoogle%20%7C%7C%20%5B%5D%29.push%28%7B%7D%29%3B%0D%0A%3C%2Fscript%3E"};
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.bolgegundem.com/",
            "name": "Bölge Gündem Haber: Haberler - Son Dakika Haberleri",
            "description": "Türkiye'nin ve dünyanın son dakika haberleri ve gündem haberlerini size ulaştırmak için çeşitli ajanslardan ve kaynaklardan bilgi toplayan, hızlı ve güvenilir haber sitesi.  Hemen ziyaret et güncel son dakika haberlerini kaçırma.",
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn.bolgegundem.com/s/i/facebook-default-share.png",
                "width": 600,
                "height": 315
            }
        },
        {
            "@type": "Organization",
            "name": "Bölge Gündem Haber",
            "url": "https://www.bolgegundem.com/",
            "logo": "https://cdn.bolgegundem.com/s/i/logo.png",
            "telephone": "0216 491 64 22",
            "address": "Kaynarca Mahallesi. Aydınlı Yolu Cad. Hisar Sok. No: D:2 Pendik/İST",
            "sameAs": [
                "https://www.facebook.com/bolgegundem",
                "https://twitter.com/bolgegundem",
                "https://www.instagram.com/bolgegundem/"
            ]
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.bolgegundem.com/video-galeri.htm",
                        "name": "Web TV"
                    }
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.bolgegundem.com/gundem-1vk.htm",
                        "name": "Gündem"
                    }
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2021-03-30T09:20:14+03:00",
            "dateCreated": "2021-03-30T09:20:14+03:00",
            "dateModified": "2021-03-30T09:20:14+03:00",
            "headline": "Cumhurbaşkanı Erdoğan hafta sonu ve Ramazan ayı ile ilgili alınan yeni kararları açıkladı!",
            "description": "Dün Cumhurbaşkanı Recep Tayyip Erdoğan, gerçekleştirilen Kabine toplantısının ardından hafta sonları sokağa çıkma yasağı ve Ramazan ayında uygulanacak tedbirler ile ilgili açıklamalarda bulundu. Beştepe&#039;den yaptığı canlı yayınla alınan yeni kuralları açıklayan Erdoğan, yeni Türkiye haritasını da ekranlarda gösterdi.",
            "articleSection": "Web TV",
            "image": [
                "https://cdn.bolgegundem.com/d/video/7243.jpg"
            ],
            "author": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "video": {
                "@type": "VideoObject",
                "thumbnailUrl": "https://cdn.bolgegundem.com/d/video/7243.jpg",
                "uploadDate": "2021-03-30T09:20:14+03:00",
                "embedUrl": "https://www.bolgegundem.com/video-embed/7243",
                "contentUrl": "https://www.bolgegundem.com/cumhurbaskani-erdogan-hafta-sonu-ve-ramazan-ayi-ile-ilgili-alinan-yeni-kararlari-acikl-7243v.htm",
                "name": "Cumhurbaşkanı Erdoğan hafta sonu ve Ramazan ayı ile ilgili alınan yeni kararları açıkladı!",
                "description": "Dün Cumhurbaşkanı Recep Tayyip Erdoğan, gerçekleştirilen Kabine toplantısının ardından hafta sonları sokağa çıkma yasağı ve Ramazan ayında uygulanacak tedbirler ile ilgili açıklamalarda bulundu. Beştepe&#039;den yaptığı canlı yayınla alınan yeni kuralları açıklayan Erdoğan, yeni Türkiye haritasını da ekranlarda gösterdi."
            },
            "publisher": {
                "@type": "Organization",
                "name": "Bölge Gündem Haber",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://cdn.bolgegundem.com/s/i/logo.png",
                    "width": "200",
                    "height": "70"
                }
            },
            "mainEntityOfPage": "https://www.bolgegundem.com/cumhurbaskani-erdogan-hafta-sonu-ve-ramazan-ayi-ile-ilgili-alinan-yeni-kararlari-acikl-7243v.htm",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
<script async type="text/javascript" src="https://cdn.eksiup.com/api/sticky-footer.js?siteid=3&slotid=3&sts=1" defer></script>

<link rel="manifest" href="/manifest.json?data=Bildirt">
<script>var uygulamaid="7441-4681-2474-1339-8749-3";</script>
<script src="https://cdn2.bildirt.com/BildirtSDKfiles.js" defer></script>
<!-- 0.024479866027832 --></body></html>